<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1669925,"articleAuthor":"Veli-Matti Virtanen","articleType":"mittaroitu","articleOriginalTitle":"H\u00e4meenlinnalle j\u00e4\u00e4 Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkip\u00e4iv\u00e4koti l\u00e4htee","pageAttributes":["hameenlinna","kaavoitus","kauriala","kaurialan-koulu","kaurialan-paivakoti","rakentaminen"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/",
            page_title: "Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Veli-Matti Virtanen"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "523",
            article_publication_date:  "Mon, 30 Nov 2020 04:30:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1669925" />
        <meta itemprop="headline" content="Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/" />
        <meta itemprop="author" content="Veli-Matti Virtanen" />
        <meta itemprop="datePublished" content="2020-11-30T06:30:00+02:00" />
        <meta itemprop="dateModified" content="2020-11-30T06:30:00+02:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/11/271120-kaurialankoulu-PR-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.8.5' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1603100373' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1669925","token":"573a00e546","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Useimmat suomalaismepit uskovat yhden elvytyspaketin riittävän – EU-budjetin avainneuvottelija kuitenkin eri linjoilla' href='https://www.hameensanomat.fi/uutiset/lm-kysely-useimmat-suomalaismepit-uskovat-yhden-elvytyspaketin-riittavan-eu-budjetin-avainneuvottelija-kuitenkin-eri-linjoilla-1673155/' />
<link rel='next' title='Uusi leukanivel mittatilauksena – Jenni Ruotsi sai proteesit pari vuosikymmentä jatkuneiden purentakipujen jälkeen, kun muuta vaihtoehtoa ei enää ollut' href='https://www.hameensanomat.fi/teema/uusi-leukanivel-mittatilauksena-jenni-ruotsi-sai-proteesit-pari-vuosikymmenta-jatkuneiden-purentakipujen-jalkeen-kun-muuta-vaihtoehtoa-ei-enaa-ollut-1668993/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1669925' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Asuntoja voisi tulla ainakin p&auml;iv&auml;kodin tontille, mutta pari kertaa isompi toinen alue voi odotella palvelutarpeen kasvua. ' />
<meta property='og:title' content='H&auml;meenlinnalle j&auml;&auml; Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkip&auml;iv&auml;koti l&auml;htee' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/11/271120-kaurialankoulu-PR-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='H&auml;meenlinnalle j&auml;&auml; Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkip&auml;iv&auml;koti l&auml;htee' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/11/271120-kaurialankoulu-PR-1200x800.jpg' />
<meta name='twitter:description' content='Asuntoja voisi tulla ainakin p&auml;iv&auml;kodin tontille, mutta pari kertaa isompi toinen alue voi odotella palvelutarpeen kasvua. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010058879852295s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["hameenlinna","kaavoitus","kauriala","kaurialan-koulu","kaurialan-paivakoti","rakentaminen"],"pagePostAuthor":"Veli-Matti Virtanen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.9-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1669925 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 unknown elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-1487685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>30.11.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1669925" class="herald-single post-1669925 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameenlinna tag-kaavoitus tag-kauriala tag-kaurialan-koulu tag-kaurialan-paivakoti tag-rakentaminen locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;t=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;text=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;title=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hameenlinna/" class="herald-cat-34719">Hämeenlinna</a></span>
		<h1 class="entry-title h1">Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30.11.2020 06:30 <i class="fa fa-user ext-author"></i> Veli-Matti Virtanen</span></div></div>
	                        <div class="entry-headline h5">Asuntoja voisi tulla ainakin päiväkodin tontille, mutta pari kertaa isompi toinen alue voi odotella palvelutarpeen kasvua.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="4000" height="2667" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/271120-kaurialankoulu-PR.jpg" data-srcset="/wp-content/uploads/2020/11/271120-kaurialankoulu-PR.jpg 4000w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-300x200.jpg 300w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-768x512.jpg 768w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-1024x683.jpg 1024w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-1200x800.jpg 1200w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-414x276.jpg 414w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-130x86.jpg 130w, /wp-content/uploads/2020/11/271120-kaurialankoulu-PR-187x124.jpg 187w" data-sizes="(max-width: 4000px) 100vw, 4000px" /></span>
    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Asuntoja voisi tulla ainakin päiväkodin tontille, mutta pari kertaa isompi toinen alue voi odotella palvelutarpeen kasvua.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="pmpro_content_message">
<div class="paywall-msg">
<div class="paywall-msg-top"></div>
<div class="paywall-msg-head">
    <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript></p>
<h1>Haluatko lukea koko jutun ja Hämeen Sanomien kaiken muun sisällön?</h1>
</p></div>
<div class="paywall-msg-body">
<div class="paywall-msg-col">
<p><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20863">Tutustu digiin 1 eurolla</a></p>
<p>Samalla tilauksella pääset lukemaan Kanta-Hämeen kiinnostavimmat uutiset sekä mitä Suomessa ja maailmalla tapahtuu.</p>
<ul>
        </ul>
</p></div>
<div class="paywall-msg-col">
<p class="paywall-button-container"><a class="paywall-button" href="https://www.hameensanomat.fi/wp-login.php">Olen jo tilaaja</a></p>
<p>Jos olet jo tilaaja, kirjaudu sisään. Pääset lukemaan artikkelin loppuun.</p>
</div>
</p></div>
</div>
</div>
<div class="rns" data-title="Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee" data-tags="Hämeenlinna,kaavoitus,Kauriala,Kaurialan koulu,Kaurialan päiväkoti,Rakentaminen" data-categories="Kanta-Häme" data-comments="0" data-date="1606717800000" data-author="Veli-Matti Virtanen" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/hameenlinna/" rel="tag">Hämeenlinna</a> <a href="https://www.hameensanomat.fi/avainsana/kaavoitus/" rel="tag">kaavoitus</a> <a href="https://www.hameensanomat.fi/avainsana/kauriala/" rel="tag">Kauriala</a> <a href="https://www.hameensanomat.fi/avainsana/kaurialan-koulu/" rel="tag">Kaurialan koulu</a> <a href="https://www.hameensanomat.fi/avainsana/kaurialan-paivakoti/" rel="tag">Kaurialan päiväkoti</a> <a href="https://www.hameensanomat.fi/avainsana/rakentaminen/" rel="tag">Rakentaminen</a>                </div>
        
                                </div>

		</div>

		<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
			<div class="herald-module">
        <div class="row native-articles-single"></div>
			</div>
		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;t=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;text=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F&amp;title=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnalle+j%C3%A4%C3%A4+Kaurialaan+muhkeasti+maata+tuleviin+tarpeisiin%2C+kun+uusi+koulu+tulee+ja+parakkip%C3%A4iv%C3%A4koti+l%C3%A4htee&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ja-kuorma-auto-kolaroivat-hameenlinnassa-kaksi-kolmesta-sairaalaan-kaista-suljettiin-romujen-siivoamisen-ajaksi-1672647/" title="Henkilöauto ja kuorma-auto kolaroivat Hämeenlinnassa – Osalliset sairaalaan, kaista suljettiin romujen siivoamisen ajaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1294102-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1294102-74x55.jpg 74w, /wp-content/uploads/2020/11/1294102-111x83.jpg 111w, /wp-content/uploads/2020/11/1294102-215x161.jpg 215w, /wp-content/uploads/2020/11/1294102-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ja-kuorma-auto-kolaroivat-hameenlinnassa-kaksi-kolmesta-sairaalaan-kaista-suljettiin-romujen-siivoamisen-ajaksi-1672647/">Henkilöauto ja kuorma-auto kolaroivat Hämeenlinnassa – Osalliset sairaalaan, kaista suljettiin romujen siivoamisen ajaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 10:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-todettiin-lauantaina-viisi-uutta-koronatartuntaa-nelja-hameenlinnan-ja-yksi-riihimaen-seudulta-1672827/" title="Kanta-Hämeessä todettiin lauantaina viisi uutta koronatartuntaa, Lyseon lukiolaisella todettu sunnuntaina tartunta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1294094-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1294094-74x55.jpg 74w, /wp-content/uploads/2020/11/1294094-111x83.jpg 111w, /wp-content/uploads/2020/11/1294094-215x161.jpg 215w, /wp-content/uploads/2020/11/1294094-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-todettiin-lauantaina-viisi-uutta-koronatartuntaa-nelja-hameenlinnan-ja-yksi-riihimaen-seudulta-1672827/">Kanta-Hämeessä todettiin lauantaina viisi uutta koronatartuntaa, Lyseon lukiolaisella todettu sunnuntaina tartunta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 12:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/" title="Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg 74w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-111x83.jpg 111w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-215x161.jpg 215w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/">Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/koronarajoitukset-tiukentuvat-monin-paikoin-talla-viikolla-suomessa-katso-tasta-kanta-hameen-10-uutta-koronasuositusta-1673878/" title="Koronarajoitukset tiukentuvat monin paikoin tällä viikolla Suomessa – Katso tästä Kanta-Hämeen 10 uutta koronasuositusta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Epidemiatilanne on muuttunut nopeasti heikoksi myös Kanta-Hämeessä. Suomessa otetaan tänään käyttöön monia rajoituksia. Kuva: EPA" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/korona-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/korona-74x55.jpg 74w, /wp-content/uploads/2020/11/korona-111x83.jpg 111w, /wp-content/uploads/2020/11/korona-215x161.jpg 215w, /wp-content/uploads/2020/11/korona-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/koronarajoitukset-tiukentuvat-monin-paikoin-talla-viikolla-suomessa-katso-tasta-kanta-hameen-10-uutta-koronasuositusta-1673878/">Koronarajoitukset tiukentuvat monin paikoin tällä viikolla Suomessa – Katso tästä Kanta-Hämeen 10 uutta koronasuositusta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.11.2020 07:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/jouluvaloja-ei-ole-koskaan-liikaa-1672927/" title="Taas tuikkivat valot kymmenettuhannet - Jouluvaloharrastajan pihassa valoja ei ole koskaan liikaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Päivi Lindstedtin pihassa Parolan Tuomontiellä värivalokuorrutuksen on saanut muun muassa polkupyörä. Kuva: Tomi Vesaharju" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293938-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293938-74x55.jpg 74w, /wp-content/uploads/2020/11/1293938-111x83.jpg 111w, /wp-content/uploads/2020/11/1293938-215x161.jpg 215w, /wp-content/uploads/2020/11/1293938-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/jouluvaloja-ei-ole-koskaan-liikaa-1672927/">Taas tuikkivat valot kymmenettuhannet - Jouluvaloharrastajan pihassa valoja ei ole koskaan liikaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 21:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-hameenlinnan-uusin-urheiluhalli-etenee-jo-kohti-avajaisia-1666758/" title="Hämeenlinnan kirje: Hämeenlinnan uusin urheiluhalli etenee jo kohti avajaisia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Padel muistuttaa tennistä, mutta pelikenttää reunustavia pleksiseiniä saa käyttää hyväksi samaan tapaan kuin squashissakin. Arkistokuva on Jokioisten padelkentältä. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293226-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293226-74x55.jpg 74w, /wp-content/uploads/2020/11/1293226-111x83.jpg 111w, /wp-content/uploads/2020/11/1293226-215x161.jpg 215w, /wp-content/uploads/2020/11/1293226-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-hameenlinnan-uusin-urheiluhalli-etenee-jo-kohti-avajaisia-1666758/">Hämeenlinnan kirje: Hämeenlinnan uusin urheiluhalli etenee jo kohti avajaisia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-suositus-valttaa-tarpeetonta-matkustamista-uudellemaalle-ei-nayta-vaikuttaneen-ainakaan-aamun-liikennemaariin-1668978/" title="Kanta-Hämeen suositus välttää tarpeetonta matkustamista Uudellemaalle ei näytä vaikuttaneen ainakaan aamun liikennemääriin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuvituskuva. Kuva: Timo Vikström" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293666-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293666-74x55.jpg 74w, /wp-content/uploads/2020/11/1293666-111x83.jpg 111w, /wp-content/uploads/2020/11/1293666-215x161.jpg 215w, /wp-content/uploads/2020/11/1293666-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-suositus-valttaa-tarpeetonta-matkustamista-uudellemaalle-ei-nayta-vaikuttaneen-ainakaan-aamun-liikennemaariin-1668978/">Kanta-Hämeen suositus välttää tarpeetonta matkustamista Uudellemaalle ei näytä vaikuttaneen ainakaan aamun liikennemääriin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 09:26</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/riihimaen-kasarmit-aidataan-kun-etukasarmista-tulee-lahio-1669719/" title="Riihimäen kasarmit aidataan, kun Etukasarmista tulee lähiö"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Päävartioasema on yksi Riihimäen kasarmien vilkkaimmista paikoista. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293758-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293758-74x55.jpg 74w, /wp-content/uploads/2020/11/1293758-111x83.jpg 111w, /wp-content/uploads/2020/11/1293758-215x161.jpg 215w, /wp-content/uploads/2020/11/1293758-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/riihimaen-kasarmit-aidataan-kun-etukasarmista-tulee-lahio-1669719/">Riihimäen kasarmit aidataan, kun Etukasarmista tulee lähiö</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 08:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/koronavuotta-leimaa-henkirikosten-ja-ryostojen-aalto-hameen-entinen-poliisipaallikko-ratkoo-vantaan-rikossumaa-1669754/" title="Koronavuotta leimaa henkirikosten ja ryöstöjen aalto - Nuorten tekemien henkirikosten määrä kasvoi rajusti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tänä vuonna on tapahtunut paljon alaikäisten tekemiä henkirikoksia ja ryöstöjä. Helsingissä 16-vuotiasta epäillään taposta hänen puukotettuaan miestä kaupan edustalla Vallilassa lokakuussa. Kahden muun alaikäisen epäillään myös osallistuneen tapahtumiin. Sama 16-vuotias on epäiltynä myös Pirkanmaalla tapahtuneessa tapon yrityksessä ja törkeän ryöstön yrityksessä. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293686-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293686-74x55.jpg 74w, /wp-content/uploads/2020/11/1293686-111x83.jpg 111w, /wp-content/uploads/2020/11/1293686-215x161.jpg 215w, /wp-content/uploads/2020/11/1293686-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/koronavuotta-leimaa-henkirikosten-ja-ryostojen-aalto-hameen-entinen-poliisipaallikko-ratkoo-vantaan-rikossumaa-1669754/">Koronavuotta leimaa henkirikosten ja ryöstöjen aalto - Nuorten tekemien henkirikosten määrä kasvoi rajusti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 18:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/entinen-poliisijohtaja-ja-poliisiammattikorkeakoulun-rehtori-valittiin-hameen-poliisipaallikoksi-1669667/" title="Entinen poliisijohtaja ja poliisiammattikorkeakoulun rehtori valittiin Hämeen poliisipäälliköksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisitalo Miekkalinna Hämeenlinnan Poltinaholla. Arkistokuva. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293818-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293818-74x55.jpg 74w, /wp-content/uploads/2020/11/1293818-111x83.jpg 111w, /wp-content/uploads/2020/11/1293818-215x161.jpg 215w, /wp-content/uploads/2020/11/1293818-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/entinen-poliisijohtaja-ja-poliisiammattikorkeakoulun-rehtori-valittiin-hameen-poliisipaallikoksi-1669667/">Entinen poliisijohtaja ja poliisiammattikorkeakoulun rehtori valittiin Hämeen poliisipäälliköksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 15:09</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-koronanyrkki-esittaa-merkittavia-kiristyksia-kanta-hameeseen-yksityis-ja-yleisotilaisuuksiin-10-20-henkilon-raja-julkisia-tiloja-voidaan-joutua-sulkemaan-kahdeksan-uutta-tartuntaa-1664570/" title="Koronanyrkki esittää merkittäviä kiristyksiä Kanta-Hämeeseen, yksityis- ja yleisötilaisuuksiin 10-20 henkilön raja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293076-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293076-74x55.jpg 74w, /wp-content/uploads/2020/11/1293076-111x83.jpg 111w, /wp-content/uploads/2020/11/1293076-215x161.jpg 215w, /wp-content/uploads/2020/11/1293076-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-koronanyrkki-esittaa-merkittavia-kiristyksia-kanta-hameeseen-yksityis-ja-yleisotilaisuuksiin-10-20-henkilon-raja-julkisia-tiloja-voidaan-joutua-sulkemaan-kahdeksan-uutta-tartuntaa-1664570/">Koronanyrkki esittää merkittäviä kiristyksiä Kanta-Hämeeseen, yksityis- ja yleisötilaisuuksiin 10-20 henkilön raja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.11.2020 15:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/" title="Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg 74w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-111x83.jpg 111w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-215x161.jpg 215w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/">Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kullalla-ja-timanteilla-lastattu-bussi-syttyi-tuleen-riihimaella-piti-miettia-juoksenko-palavasta-autosta-sammuttimia-vai-koruja-1664855/" title="Kullalla ja timanteilla lastattu bussi syttyi tuleen Riihimäellä – &quot;Piti miettiä, juoksenko palavasta autosta sammuttimia vai koruja&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Turengin huutokauppakeskuksen väki oli keskiviikkoaamuna matkalla Helsinkiin, mutta bussi syttyi palamaan Riihimäen ABC:llä. Kuva: Petteri Vuorinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293120-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293120-74x55.jpg 74w, /wp-content/uploads/2020/11/1293120-300x225.jpg 300w, /wp-content/uploads/2020/11/1293120-768x576.jpg 768w, /wp-content/uploads/2020/11/1293120-1024x768.jpg 1024w, /wp-content/uploads/2020/11/1293120.jpg 1200w, /wp-content/uploads/2020/11/1293120-111x83.jpg 111w, /wp-content/uploads/2020/11/1293120-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kullalla-ja-timanteilla-lastattu-bussi-syttyi-tuleen-riihimaella-piti-miettia-juoksenko-palavasta-autosta-sammuttimia-vai-koruja-1664855/">Kullalla ja timanteilla lastattu bussi syttyi tuleen Riihimäellä – &quot;Piti miettiä, juoksenko palavasta autosta sammuttimia vai koruja&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2020 12:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-maanantaina-hameenlinnassa-opiskelijalla-todetun-tartunnan-vuoksi-noin-70-henkiloa-maaratty-karanteeniin-1662691/" title="Hämeenlinnassa Tavastian opiskelijalla ja Liivuoren päiväkodissa ilmeneen tartunnan vuoksi lähes 100 henkilöä karanteeniin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeessä todettiin maanantain 23.11. aikana seitsemän uutta koronavirustartuntaa. Kuvituskuva. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1292827-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1292827-74x55.jpg 74w, /wp-content/uploads/2020/11/1292827-111x83.jpg 111w, /wp-content/uploads/2020/11/1292827-215x161.jpg 215w, /wp-content/uploads/2020/11/1292827-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-maanantaina-hameenlinnassa-opiskelijalla-todetun-tartunnan-vuoksi-noin-70-henkiloa-maaratty-karanteeniin-1662691/">Hämeenlinnassa Tavastian opiskelijalla ja Liivuoren päiväkodissa ilmeneen tartunnan vuoksi lähes 100 henkilöä karanteeniin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2020 10:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ja-kuorma-auto-kolaroivat-hameenlinnassa-kaksi-kolmesta-sairaalaan-kaista-suljettiin-romujen-siivoamisen-ajaksi-1672647/" title="Henkilöauto ja kuorma-auto kolaroivat Hämeenlinnassa – Osalliset sairaalaan, kaista suljettiin romujen siivoamisen ajaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1294102-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1294102-74x55.jpg 74w, /wp-content/uploads/2020/11/1294102-111x83.jpg 111w, /wp-content/uploads/2020/11/1294102-215x161.jpg 215w, /wp-content/uploads/2020/11/1294102-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ja-kuorma-auto-kolaroivat-hameenlinnassa-kaksi-kolmesta-sairaalaan-kaista-suljettiin-romujen-siivoamisen-ajaksi-1672647/">Henkilöauto ja kuorma-auto kolaroivat Hämeenlinnassa – Osalliset sairaalaan, kaista suljettiin romujen siivoamisen ajaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 10:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/janakkala-vaatii-hopealahden-tonttien-omistajilta-yli-miljoona-euroa-1661507/" title="Janakkala vaatii Hopealahden tonttien omistajilta yli miljoona euroa vahingonkorvauksia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Neuvottelut Turengin Hopealahti-hankkeesta päätyivät tällä erää umpikujaan, mutta tarina jatkuu. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1256841-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1256841-74x55.jpg 74w, /wp-content/uploads/2020/06/1256841-111x83.jpg 111w, /wp-content/uploads/2020/06/1256841-215x161.jpg 215w, /wp-content/uploads/2020/06/1256841-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/janakkala-vaatii-hopealahden-tonttien-omistajilta-yli-miljoona-euroa-1661507/">Janakkala vaatii Hopealahden tonttien omistajilta yli miljoona euroa vahingonkorvauksia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2020 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-canpackin-tolkkitehtaalla-todettu-16-koronavirustartuntaa-karanteenissa-yli-20-tyontekijaa-pidamme-todennakoisimpana-etta-tartunnat-ovat-syntyneet-kotioloissa-1669432/" title="Hämeenlinnassa Canpackin tölkkitehtaalla todettu 16 koronatartuntaa, karanteenissa yli 20 työntekijää: &quot;Todennäköisintä, että tartunnat ovat syntyneet kotioloissa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/080420-suojaimet4-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/080420-suojaimet4-PR-74x55.jpg 74w, /wp-content/uploads/2020/10/080420-suojaimet4-PR-111x83.jpg 111w, /wp-content/uploads/2020/10/080420-suojaimet4-PR-215x161.jpg 215w, /wp-content/uploads/2020/10/080420-suojaimet4-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-canpackin-tolkkitehtaalla-todettu-16-koronavirustartuntaa-karanteenissa-yli-20-tyontekijaa-pidamme-todennakoisimpana-etta-tartunnat-ovat-syntyneet-kotioloissa-1669432/">Hämeenlinnassa Canpackin tölkkitehtaalla todettu 16 koronatartuntaa, karanteenissa yli 20 työntekijää: &quot;Todennäköisintä, että tartunnat ovat syntyneet kotioloissa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 13:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-juhlavalaisut-alkavat-ensimmaisen-juhlavaloon-kaariytyy-varikonniemi-1661450/" title="Hämeenlinnan juhlavalaisut alkavat – Ensimmäisenä juhlavaloon kääriytyy Varikonniemi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Tomi Vesaharju" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1292722-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1292722-74x55.jpg 74w, /wp-content/uploads/2020/11/1292722-111x83.jpg 111w, /wp-content/uploads/2020/11/1292722-215x161.jpg 215w, /wp-content/uploads/2020/11/1292722-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-juhlavalaisut-alkavat-ensimmaisen-juhlavaloon-kaariytyy-varikonniemi-1661450/">Hämeenlinnan juhlavalaisut alkavat – Ensimmäisenä juhlavaloon kääriytyy Varikonniemi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2020 17:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/maskien-kaytolla-yllattava-seuraus-kaupoissa-vastaan-pullikointi-ei-auta-1667800/" title="Maskien käytöllä yllättävä seuraus kaupoissa – vastaan pullikointi ei auta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Alkosta kerrotaan, ettei nuoria usein tarvitse pyytää erikseen riisumaan maskia kassalla. Kuvituskuva. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293596-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293596-74x55.jpg 74w, /wp-content/uploads/2020/11/1293596-111x83.jpg 111w, /wp-content/uploads/2020/11/1293596-215x161.jpg 215w, /wp-content/uploads/2020/11/1293596-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/maskien-kaytolla-yllattava-seuraus-kaupoissa-vastaan-pullikointi-ei-auta-1667800/">Maskien käytöllä yllättävä seuraus kaupoissa – vastaan pullikointi ei auta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.11.2020 19:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-todettiin-lauantaina-viisi-uutta-koronatartuntaa-nelja-hameenlinnan-ja-yksi-riihimaen-seudulta-1672827/" title="Kanta-Hämeessä todettiin lauantaina viisi uutta koronatartuntaa, Lyseon lukiolaisella todettu sunnuntaina tartunta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1294094-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1294094-74x55.jpg 74w, /wp-content/uploads/2020/11/1294094-111x83.jpg 111w, /wp-content/uploads/2020/11/1294094-215x161.jpg 215w, /wp-content/uploads/2020/11/1294094-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-todettiin-lauantaina-viisi-uutta-koronatartuntaa-nelja-hameenlinnan-ja-yksi-riihimaen-seudulta-1672827/">Kanta-Hämeessä todettiin lauantaina viisi uutta koronatartuntaa, Lyseon lukiolaisella todettu sunnuntaina tartunta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2020 12:28</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-koronanyrkki-esittaa-merkittavia-kiristyksia-kanta-hameeseen-yksityis-ja-yleisotilaisuuksiin-10-20-henkilon-raja-julkisia-tiloja-voidaan-joutua-sulkemaan-kahdeksan-uutta-tartuntaa-1664570/" title="Koronanyrkki esittää merkittäviä kiristyksiä Kanta-Hämeeseen, yksityis- ja yleisötilaisuuksiin 10-20 henkilön raja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293076-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293076-74x55.jpg 74w, /wp-content/uploads/2020/11/1293076-111x83.jpg 111w, /wp-content/uploads/2020/11/1293076-215x161.jpg 215w, /wp-content/uploads/2020/11/1293076-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-koronanyrkki-esittaa-merkittavia-kiristyksia-kanta-hameeseen-yksityis-ja-yleisotilaisuuksiin-10-20-henkilon-raja-julkisia-tiloja-voidaan-joutua-sulkemaan-kahdeksan-uutta-tartuntaa-1664570/">Koronanyrkki esittää merkittäviä kiristyksiä Kanta-Hämeeseen, yksityis- ja yleisötilaisuuksiin 10-20 henkilön raja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.11.2020 15:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/suomessa-todettu-213-uutta-koronatartuntaa-1647346/" title="Kanta-Hämeessä lisää koronatartuntoja - altistuksia Goodmanin Sushi Hot ja Cantina Pannuhuone -ravintoloissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Koronaopas Petri Kopran tärkeimmät työvälineet ovat kello ja maski. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1290711-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1290711-74x55.jpg 74w, /wp-content/uploads/2020/11/1290711-111x83.jpg 111w, /wp-content/uploads/2020/11/1290711-215x161.jpg 215w, /wp-content/uploads/2020/11/1290711-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/suomessa-todettu-213-uutta-koronatartuntaa-1647346/">Kanta-Hämeessä lisää koronatartuntoja - altistuksia Goodmanin Sushi Hot ja Cantina Pannuhuone -ravintoloissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.11.2020 14:11</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/murhan-yritys-paivakodin-pihassa-hameenlinnassa-1629772/" title="Poliisi tutkii päiväkodin pihassa tapahtunutta murhan yritystä Hämeenlinnassa: Tämä kaikki tiedetään nyt"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/0611PollentieET-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/0611PollentieET-74x55.jpg 74w, /wp-content/uploads/2020/11/0611PollentieET-111x83.jpg 111w, /wp-content/uploads/2020/11/0611PollentieET-215x161.jpg 215w, /wp-content/uploads/2020/11/0611PollentieET-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/murhan-yritys-paivakodin-pihassa-hameenlinnassa-1629772/">Poliisi tutkii päiväkodin pihassa tapahtunutta murhan yritystä Hämeenlinnassa: Tämä kaikki tiedetään nyt</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.11.2020 10:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/tassa-on-300-kanta-hameen-eniten-tienannutta-vuonna-2019-katso-lista-jonka-kaikki-nimet-eivat-olleet-verottajan-tiedoissa-1626131/" title="Tässä on 300 Kanta-Hämeen eniten tienannutta vuonna 2019 – Katso lista, jonka kaikki nimet eivät olleet verottajan tiedoissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/WEB_verorahaa2-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/WEB_verorahaa2-74x55.jpg 74w, /wp-content/uploads/2020/11/WEB_verorahaa2-111x83.jpg 111w, /wp-content/uploads/2020/11/WEB_verorahaa2-215x161.jpg 215w, /wp-content/uploads/2020/11/WEB_verorahaa2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/tassa-on-300-kanta-hameen-eniten-tienannutta-vuonna-2019-katso-lista-jonka-kaikki-nimet-eivat-olleet-verottajan-tiedoissa-1626131/">Tässä on 300 Kanta-Hämeen eniten tienannutta vuonna 2019 – Katso lista, jonka kaikki nimet eivät olleet verottajan tiedoissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.11.2020 13:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vuoden-2019-verotiedot-julki-tassa-on-kanta-hameen-julkinen-tulokarki-1624939/" title="Vuoden 2019 verotiedot julki: Tässä on Kanta-Hämeen julkinen tulokärki – Katso myös kovimmat veronmaksajat"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/kunnallisverotus_web-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/kunnallisverotus_web-74x55.jpg 74w, /wp-content/uploads/2018/08/kunnallisverotus_web-111x83.jpg 111w, /wp-content/uploads/2018/08/kunnallisverotus_web-215x161.jpg 215w, /wp-content/uploads/2018/08/kunnallisverotus_web-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vuoden-2019-verotiedot-julki-tassa-on-kanta-hameen-julkinen-tulokarki-1624939/">Vuoden 2019 verotiedot julki: Tässä on Kanta-Hämeen julkinen tulokärki – Katso myös kovimmat veronmaksajat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.11.2020 08:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/nainen-arsyyntyi-naapureiden-illanvietosta-hameenlinnassa-syntyi-tappelu-jonka-seurauksena-nuorelle-lankesi-tuhansien-eurojen-korvaukset-1614644/" title="Nainen ärsyyntyi naapureiden illanvietosta Hämeenlinnassa – Syntyi tappelu, jonka seurauksena nuorelle lankesi tuhansien eurojen korvaukset"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/190219-oikeussali9-RH-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/190219-oikeussali9-RH-74x55.jpg 74w, /wp-content/uploads/2020/11/190219-oikeussali9-RH-111x83.jpg 111w, /wp-content/uploads/2020/11/190219-oikeussali9-RH-215x161.jpg 215w, /wp-content/uploads/2020/11/190219-oikeussali9-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/nainen-arsyyntyi-naapureiden-illanvietosta-hameenlinnassa-syntyi-tappelu-jonka-seurauksena-nuorelle-lankesi-tuhansien-eurojen-korvaukset-1614644/">Nainen ärsyyntyi naapureiden illanvietosta Hämeenlinnassa – Syntyi tappelu, jonka seurauksena nuorelle lankesi tuhansien eurojen korvaukset</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.11.2020 09:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/" title="Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/281120-koronagallup3-PR-74x55.jpg 74w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-111x83.jpg 111w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-215x161.jpg 215w, /wp-content/uploads/2020/11/281120-koronagallup3-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/juuri-nyt-kansalaisopistojen-joulutauko-alkaa-ensi-viikosta-naita-kymmenta-toimenpidetta-maakunnanpandemiaryhma-ja-kuntajohtajat-suosittelevat-epidemian-pysayttamiseksi-1669162/">Suositukset ovat tiukat, mutta nyt kärvistellään! – Lue, mitä mieltä kaupunkilaiset ovat uusista koronasuosituksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kullalla-ja-timanteilla-lastattu-bussi-syttyi-tuleen-riihimaella-piti-miettia-juoksenko-palavasta-autosta-sammuttimia-vai-koruja-1664855/" title="Kullalla ja timanteilla lastattu bussi syttyi tuleen Riihimäellä – &quot;Piti miettiä, juoksenko palavasta autosta sammuttimia vai koruja&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Turengin huutokauppakeskuksen väki oli keskiviikkoaamuna matkalla Helsinkiin, mutta bussi syttyi palamaan Riihimäen ABC:llä. Kuva: Petteri Vuorinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1293120-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1293120-74x55.jpg 74w, /wp-content/uploads/2020/11/1293120-300x225.jpg 300w, /wp-content/uploads/2020/11/1293120-768x576.jpg 768w, /wp-content/uploads/2020/11/1293120-1024x768.jpg 1024w, /wp-content/uploads/2020/11/1293120.jpg 1200w, /wp-content/uploads/2020/11/1293120-111x83.jpg 111w, /wp-content/uploads/2020/11/1293120-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kullalla-ja-timanteilla-lastattu-bussi-syttyi-tuleen-riihimaella-piti-miettia-juoksenko-palavasta-autosta-sammuttimia-vai-koruja-1664855/">Kullalla ja timanteilla lastattu bussi syttyi tuleen Riihimäellä – &quot;Piti miettiä, juoksenko palavasta autosta sammuttimia vai koruja&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2020 12:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-maanantaina-hameenlinnassa-opiskelijalla-todetun-tartunnan-vuoksi-noin-70-henkiloa-maaratty-karanteeniin-1662691/" title="Hämeenlinnassa Tavastian opiskelijalla ja Liivuoren päiväkodissa ilmeneen tartunnan vuoksi lähes 100 henkilöä karanteeniin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeessä todettiin maanantain 23.11. aikana seitsemän uutta koronavirustartuntaa. Kuvituskuva. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1292827-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1292827-74x55.jpg 74w, /wp-content/uploads/2020/11/1292827-111x83.jpg 111w, /wp-content/uploads/2020/11/1292827-215x161.jpg 215w, /wp-content/uploads/2020/11/1292827-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-maanantaina-hameenlinnassa-opiskelijalla-todetun-tartunnan-vuoksi-noin-70-henkiloa-maaratty-karanteeniin-1662691/">Hämeenlinnassa Tavastian opiskelijalla ja Liivuoren päiväkodissa ilmeneen tartunnan vuoksi lähes 100 henkilöä karanteeniin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2020 10:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauton-kuljettaja-loukkaantui-vakavasti-ulosajossa-janakkalassa-1649976/" title="Henkilöauton kuljettaja loukkaantui vakavasti ulosajossa Janakkalassa - Liikenteenjakaja tuhoutui ja puu katkesi törmäyksessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/janakkalan-kolari-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/janakkalan-kolari-74x55.jpg 74w, /wp-content/uploads/2020/11/janakkalan-kolari-111x83.jpg 111w, /wp-content/uploads/2020/11/janakkalan-kolari-215x161.jpg 215w, /wp-content/uploads/2020/11/janakkalan-kolari-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauton-kuljettaja-loukkaantui-vakavasti-ulosajossa-janakkalassa-1649976/">Henkilöauton kuljettaja loukkaantui vakavasti ulosajossa Janakkalassa - Liikenteenjakaja tuhoutui ja puu katkesi törmäyksessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.11.2020 07:10</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>30.11.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue/f/c/8/issue_fc8ac344-f12f-4c19-a598-a6822c073a79_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div><div id="fingerpori-widget-6" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2020-11-30-thumb.gif" alt="comic" /></div></a></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/neste-irtisanoo-370-tyontekijaa-naantalin-jalostamon-toiminta-loppuu-alkuvuodesta-1674306/">Neste irtisanoo 370 työntekijää – Naantalin jalostamon toiminta loppuu alkuvuodesta</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/mielipide-rauhaa-ei-rakenneta-havittajilla-ja-sotastrategioita-hiomalla-1669507/">Mielipide: Rauhaa ei rakenneta hävittäjillä ja sotastrategioita hiomalla</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/haloo-helsinki-konsertoi-elokuussa-olympiastadionilla-1674057/">Haloo Helsinki! konsertoi elokuussa Olympiastadionilla</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/turvapaikanhakijan-valekuolemaan-liittyvan-jutun-kasittely-on-peruttu-sairaustapauksen-vuoksi-1674054/">Turvapaikanhakijan valekuolemaan liittyvän jutun käsittely on peruttu sairaustapauksen vuoksi</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/koronarajoitukset-tiukentuvat-monin-paikoin-talla-viikolla-suomessa-katso-tasta-kanta-hameen-10-uutta-koronasuositusta-1673878/">Koronarajoitukset tiukentuvat monin paikoin tällä viikolla Suomessa – Katso tästä Kanta-Hämeen 10 uutta koronasuositusta</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/taivaan-jattilaiset-lensivat-jo-kohti-auringonlaskua-koronasta-tuli-jumbojetin-kuolinisku-1673441/">Taivaan jättiläiset lensivät jo kohti auringonlaskua – koronasta tuli jumbojetin kuolinisku</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/uusi-leukanivel-mittatilauksena-jenni-ruotsi-sai-proteesit-pari-vuosikymmenta-jatkuneiden-purentakipujen-jalkeen-kun-muuta-vaihtoehtoa-ei-enaa-ollut-1668993/">Uusi leukanivel mittatilauksena – Jenni Ruotsi sai proteesit pari vuosikymmentä jatkuneiden purentakipujen jälkeen, kun muuta vaihtoehtoa ei enää ollut</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalle-jaa-kaurialaan-muhkeasti-maata-tuleviin-tarpeisiin-kun-uusi-koulu-tulee-ja-parakkipaivakoti-lahtee-1669925/">Hämeenlinnalle jää Kaurialaan muhkeasti maata tuleviin tarpeisiin, kun uusi koulu tulee ja parakkipäiväkoti lähtee</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/lm-kysely-useimmat-suomalaismepit-uskovat-yhden-elvytyspaketin-riittavan-eu-budjetin-avainneuvottelija-kuitenkin-eri-linjoilla-1673155/">Useimmat suomalaismepit uskovat yhden elvytyspaketin riittävän – EU-budjetin avainneuvottelija kuitenkin eri linjoilla</a>
											<span class="post-date">30.11.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/lyijyhaulikiellossa-suo-siella-vetela-taalla-1673091/">Lyijyhaulikiellossa suo siellä, vetelä täällä</a>
											<span class="post-date">30.11.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>30.11.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>