<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1386373,"articleAuthor":"Antti","articleOriginalTitle":"H\u00e4meenlinnan kirje: Musiikkitapahtuman is\u00e4 sai yleis\u00f6lt\u00e4 ison k\u00e4den ja sosiaalipomolta lahjan","pageAttributes":["hameenlinna","hameenlinnan-soitannollinen-kerho","jukka-lindberg","linnajazz","timo-lehto","torikonsertti"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/",
            page_title: "Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Antti"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "143",
            article_publication_date:  "Sun, 19 Jul 2020 09:30:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1386373" />
        <meta itemprop="headline" content="Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/" />
        <meta itemprop="author" content="Antti" />
        <meta itemprop="datePublished" content="2020-07-19T12:30:00+03:00" />
        <meta itemprop="dateModified" content="2020-07-19T12:30:00+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/07/20200712_154834-300x224.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1591248715' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","nonce":"ad267958da","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1386373","token":"bf5bf7e90e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.7'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ajo-oikeudeton motoristi kaahasi huumeissa – Heilui ajon aikana sähkölamautin kädessään' href='https://www.hameensanomat.fi/kanta-hame/ajo-oikeudeton-motoristi-kaahasi-huumeissa-heilui-ajon-aikana-ilmeisesti-sahkolamautin-kadessaan-1391893/' />
<link rel='next' title='Miehet tappelivat Riihimäellä – Ikkunaa vasten heitetty mies päätyi sairaalaan' href='https://www.hameensanomat.fi/kanta-hame/miehet-tappelivat-riihimaella-ikkunaa-vasten-heitetty-mies-paatyi-sairaalaan-1391954/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1386373' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Kun suvi suloinen teki nyt comebackin, niin palataanpa viel&auml; viikontakaiseen Linnajazz torilla -konserttiin.Oi jospa konsertti ja s&auml;&auml; olisivatkin synkanneet paremmin. Harmi, ett&auml; mukava musiikki meni monelta sivu suun ja korvan.Konsertissa annettiin vuolaasti aplodeja muillekin kuin esii' />
<meta property='og:title' content='H&auml;meenlinnan kirje: Musiikkitapahtuman is&auml; sai yleis&ouml;lt&auml; ison k&auml;den ja sosiaalipomolta lahjan' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/07/20200712_154834-1200x894.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='894' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='H&auml;meenlinnan kirje: Musiikkitapahtuman is&auml; sai yleis&ouml;lt&auml; ison k&auml;den ja sosiaalipomolta lahjan' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/07/20200712_154834-1200x894.jpg' />
<meta name='twitter:description' content='Kun suvi suloinen teki nyt comebackin, niin palataanpa viel&auml; viikontakaiseen Linnajazz torilla -konserttiin.Oi jospa konsertti ja s&auml;&auml; olisivatkin synkanneet paremmin. Harmi, ett&auml; mukava musiikki meni monelta sivu suun ja korvan.Konsertissa annettiin vuolaasti aplodeja muillekin kuin esii' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0018861293792725s -->

<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["hameenlinna","hameenlinnan-soitannollinen-kerho","jukka-lindberg","linnajazz","timo-lehto","torikonsertti"],"pagePostAuthor":"Antti"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.7-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1386373 single-format-standard cookies-not-set pmpro-body-has-access unknown elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>19.7.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1386373" class="herald-single post-1386373 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameenlinna tag-hameenlinnan-soitannollinen-kerho tag-jukka-lindberg tag-linnajazz tag-timo-lehto tag-torikonsertti pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;t=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;text=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;title=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
		<h1 class="entry-title h1">Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.7.2020 12:30</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/anttihameensanomat-fi/">Antti</a></span></span></div></div>
	        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="3026" height="2255" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/20200712_154834.jpg" data-srcset="/wp-content/uploads/2020/07/20200712_154834.jpg 3026w, /wp-content/uploads/2020/07/20200712_154834-300x225.jpg 300w, /wp-content/uploads/2020/07/20200712_154834-768x572.jpg 768w, /wp-content/uploads/2020/07/20200712_154834-1024x763.jpg 1024w, /wp-content/uploads/2020/07/20200712_154834-1200x894.jpg 1200w, /wp-content/uploads/2020/07/20200712_154834-74x55.jpg 74w, /wp-content/uploads/2020/07/20200712_154834-111x83.jpg 111w, /wp-content/uploads/2020/07/20200712_154834-215x161.jpg 215w" data-sizes="(max-width: 3026px) 100vw, 3026px" /></span>
					<figure class="wp-caption-text">Jukka Lindberg (vas.) antoi Linnajazzin entiselle toiminnanjohtajalle taidetta ja yleisö isoimmat aplodit. Kuva: Veli-Matti Virtanen</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
        
                                
	
        <p>Kun suvi suloinen teki nyt comebackin, niin palataanpa vielä viikontakaiseen <a href="https://www.hameensanomat.fi/kanta-hame/linnajazzin-ainoa-konsertti-veti-hameenlinnan-torin-tayteen-ihmisia-ja-elamaa-kunnes-rae-ja-vesisade-huuhtoi-tunnelman-1378136/" target="_blank" rel="noopener noreferrer"><i>Linnajazz torilla </i>-konserttiin.</a></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Oi jospa konsertti ja sää olisivatkin synkanneet paremmin. Harmi, että mukava musiikki meni monelta sivu suun ja korvan.</p>
<p>Konsertissa annettiin vuolaasti aplodeja muillekin kuin esiintyneille orkestereille.</p>
<p>Niitä saivat paikallinen rumpufirma Kumu, tapahtuman mahdollistavat vapaaehtoistyöntekijät, yleisö itse ja sooloilijat, jazzin kultaisen käytöskirjan mukaisesti.</p>
<p><b>Isoin suosio</b> osoitettiin kuitenkin Linnanjazzin edelliselle toiminnanjohtajalle <b>Timo Lehdolle</b>.</p>
<p>Linnajazzia jo vuodesta 1991 järjestäneen Hämeenlinnan Soitannollisen Kerhon johtokunnan puheenjohtaja <b>Jukka Lindberg</b> kutsui Lehtoa suorastaan tapahtuman isäksi ja ojensi hänelle Galleria Paperihuoneelta löytämänsä <i>Rajapintoja</i> -nimisen taideteoksen.</p>
<p>Lindberg sai myös itse osansa aplodeista, sillä hän on torillakin esiintyneen Vanaja Big Bandin rumpali.</p>
<p>Kiitokset kantanevat vaikean syksynkin yli, kun Hämeenlinnan sosiaali- ja terveysjohtajana leipänsä tienaava jazzaaja joutuu kaivamaan toimialaltaan <a href="https://www.hameensanomat.fi/kanta-hame/maksulain-muutos-voi-olla-ikava-isku-1340980/" target="_blank" rel="noopener noreferrer">miljoonien eurojen säästöjä</a> rivakassa tahtilajissa.</p>
<p><a class="herald-popup-img" href="https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen.jpg"><img class="alignleft size-medium wp-image-786913 native-lazyload-js-fallback" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt width="300" height="220" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-300x220.jpg" data-srcset="https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-300x220.jpg 300w, https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-74x55.jpg 74w, https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img loading="lazy" class="alignleft size-medium wp-image-786913" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-300x220.jpg" alt="" width="300" height="220" srcset="https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-300x220.jpg 300w, https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen-74x55.jpg 74w, https://www.hameensanomat.fi/wp-content/uploads/2019/06/antti_puhelinnumeroineen.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></p>
<div class="rns" data-title="Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan" data-tags="Hämeenlinna,hämeenlinnan soitannollinen kerho,Jukka Lindberg,Linnajazz,timo lehto,torikonsertti" data-categories="Kanta-Häme" data-comments="0" data-date="1595161800000" data-author="Antti" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/hameenlinna/" rel="tag">Hämeenlinna</a> <a href="https://www.hameensanomat.fi/avainsana/hameenlinnan-soitannollinen-kerho/" rel="tag">hämeenlinnan soitannollinen kerho</a> <a href="https://www.hameensanomat.fi/avainsana/jukka-lindberg/" rel="tag">Jukka Lindberg</a> <a href="https://www.hameensanomat.fi/avainsana/linnajazz/" rel="tag">Linnajazz</a> <a href="https://www.hameensanomat.fi/avainsana/timo-lehto/" rel="tag">timo lehto</a> <a href="https://www.hameensanomat.fi/avainsana/torikonsertti/" rel="tag">torikonsertti</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;t=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;text=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F&amp;title=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnan+kirje%3A+Musiikkitapahtuman+is%C3%A4+sai+yleis%C3%B6lt%C3%A4+ison+k%C3%A4den+ja+sosiaalipomolta+lahjan&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/missa-supi-siella-juha-ja-jeppe-hattulalainen-juha-kovero-metsastaa-supikoiria-satoja-metreja-pitkista-luolista-1388436/" title="Missä supi, siellä Juha ja Jeppe – Hattulalainen Juha Kovero metsästää supikoiria satoja metrejä pitkistä luolista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/090720-supikoira1-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/090720-supikoira1-PR-74x55.jpg 74w, /wp-content/uploads/2020/07/090720-supikoira1-PR-111x83.jpg 111w, /wp-content/uploads/2020/07/090720-supikoira1-PR-215x161.jpg 215w, /wp-content/uploads/2020/07/090720-supikoira1-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/missa-supi-siella-juha-ja-jeppe-hattulalainen-juha-kovero-metsastaa-supikoiria-satoja-metreja-pitkista-luolista-1388436/">Missä supi, siellä Juha ja Jeppe – Hattulalainen Juha Kovero metsästää supikoiria satoja metrejä pitkistä luolista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 06:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/" title="Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg 74w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-111x83.jpg 111w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-215x161.jpg 215w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/">Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 11:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vanhoja-kuorma-autoja-ja-menneisyyden-metsastysta-kalvolassa-1386498/" title="Tulevana lauantaina vanhoja kuorma-autoja ja menneisyyden metsästystä - Bongaa autoletka Iittalasta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1407retrorekkaTR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1407retrorekkaTR-74x55.jpg 74w, /wp-content/uploads/2020/07/1407retrorekkaTR-111x83.jpg 111w, /wp-content/uploads/2020/07/1407retrorekkaTR-215x161.jpg 215w, /wp-content/uploads/2020/07/1407retrorekkaTR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vanhoja-kuorma-autoja-ja-menneisyyden-metsastysta-kalvolassa-1386498/">Tulevana lauantaina vanhoja kuorma-autoja ja menneisyyden metsästystä - Bongaa autoletka Iittalasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.7.2020 19:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/traktori-voi-olla-nostalginen-koru-krouvi-ja-symppis-1386473/" title="Traktori kuin koru, krouvi tai symppis - &quot;Joku meissä miehissä on&quot;, toteaa 11 vanhaa traktoria hankkinut Aimo Särkijärvi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Särkijärven traktorit kääntävät katseita. Pälkäneen kirkonkylällä Zetor 25 A:n ympärille kerääntyi joukko ihailijoita, miehiä tietenkin. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1261787-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1261787-74x55.jpg 74w, /wp-content/uploads/2020/07/1261787-111x83.jpg 111w, /wp-content/uploads/2020/07/1261787-215x161.jpg 215w, /wp-content/uploads/2020/07/1261787-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/traktori-voi-olla-nostalginen-koru-krouvi-ja-symppis-1386473/">Traktori kuin koru, krouvi tai symppis - &quot;Joku meissä miehissä on&quot;, toteaa 11 vanhaa traktoria hankkinut Aimo Särkijärvi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 07:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/purjelentokone-paatyi-taivaalta-miemalaan-pellolle-1390437/" title="Purjelento tyssäsi taivaalta Miemalan pellolle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aihekuva. Kuvan purjelentokone ei liity tapaukseen. Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1262942-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1262942-74x55.jpg 74w, /wp-content/uploads/2020/07/1262942-111x83.jpg 111w, /wp-content/uploads/2020/07/1262942-215x161.jpg 215w, /wp-content/uploads/2020/07/1262942-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/purjelentokone-paatyi-taivaalta-miemalaan-pellolle-1390437/">Purjelento tyssäsi taivaalta Miemalan pellolle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 17:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/elamantaparemontti-ulottui-myos-tyohon-1388303/" title="Hämeenlinnalainen kampaaja ulotti elämäntaparemonttinsa myös työhön ja opiskeli ekokampaajaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Heini Ingman-Jokela kertoo, että ekokampaajan opintoihin häntä kannustivat sekä oma kiinnostus että asiakkaiden toiveet. Asiakkaiden hiuspohjan ongelmat sekä hajusteyliherkkyys ja erilaiset allergiat ovat yleistyneet selvästi. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1261147-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1261147-74x55.jpg 74w, /wp-content/uploads/2020/07/1261147-111x83.jpg 111w, /wp-content/uploads/2020/07/1261147-215x161.jpg 215w, /wp-content/uploads/2020/07/1261147-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/elamantaparemontti-ulottui-myos-tyohon-1388303/">Hämeenlinnalainen kampaaja ulotti elämäntaparemonttinsa myös työhön ja opiskeli ekokampaajaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 07:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/forssan-viksberg-valittiin-hameen-vuoden-kylaksi-2020-aktiivisen-asukasyhdistyksen-lounaspadat-hoyryavat-nelja-kertaa-viikossa-ja-retkille-lahdetaan-tutulla-porukalla-1390332/" title="Forssan Viksberg valittiin Hämeen Vuoden Kyläksi 2020: Aktiivisen asukasyhdistyksen lounaspadat höyryävät neljä kertaa viikossa ja retkille lähdetään tutulla porukalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Viksbergin asukasyhdistyksen puheenjohtaja Anu Puranen ja sihteeri Ilkka Sirola ovat tehneet pitkäjänteistä työtä Viksbergin asukasviihtyvyyden eteen. Hämeen Vuoden kylä -titteli yllätti toimijat iloisesti. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1262704-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1262704-74x55.jpg 74w, /wp-content/uploads/2020/07/1262704-111x83.jpg 111w, /wp-content/uploads/2020/07/1262704-215x161.jpg 215w, /wp-content/uploads/2020/07/1262704-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/forssan-viksberg-valittiin-hameen-vuoden-kylaksi-2020-aktiivisen-asukasyhdistyksen-lounaspadat-hoyryavat-nelja-kertaa-viikossa-ja-retkille-lahdetaan-tutulla-porukalla-1390332/">Forssan Viksberg valittiin Hämeen Vuoden Kyläksi 2020: Aktiivisen asukasyhdistyksen lounaspadat höyryävät neljä kertaa viikossa ja retkille lähdetään tutulla porukalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 16:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mopoilija-ajoi-poliisia-karkuun-janakkalassa-16-vuotiaan-taka-ajo-paattyi-pellolle-1387977/" title="Mopoilija ajoi poliisia karkuun Janakkalassa – 16-vuotiaan takaa-ajo päättyi pellolle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/010218-poliisikuvitus2-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/010218-poliisikuvitus2-PR-74x55.jpg 74w, /wp-content/uploads/2020/07/010218-poliisikuvitus2-PR-111x83.jpg 111w, /wp-content/uploads/2020/07/010218-poliisikuvitus2-PR-215x161.jpg 215w, /wp-content/uploads/2020/07/010218-poliisikuvitus2-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mopoilija-ajoi-poliisia-karkuun-janakkalassa-16-vuotiaan-taka-ajo-paattyi-pellolle-1387977/">Mopoilija ajoi poliisia karkuun Janakkalassa – 16-vuotiaan takaa-ajo päättyi pellolle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 10:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sinilevaa-loytyi-kolmelta-hameenlinnan-rannalta-tervaniemessa-levatilanne-vaihteli-nopeasti-1388352/" title="Kolmelta Hämeenlinnan uimarannalta löytyi sinilevää – Tervaniemessä tilanne vaihteli nopeasti, vettä kannattaa tarkkailla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/vm_leva_2_0-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/vm_leva_2_0-74x55.jpg 74w, /wp-content/uploads/2018/08/vm_leva_2_0-111x83.jpg 111w, /wp-content/uploads/2018/08/vm_leva_2_0-215x161.jpg 215w, /wp-content/uploads/2018/08/vm_leva_2_0-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sinilevaa-loytyi-kolmelta-hameenlinnan-rannalta-tervaniemessa-levatilanne-vaihteli-nopeasti-1388352/">Kolmelta Hämeenlinnan uimarannalta löytyi sinilevää – Tervaniemessä tilanne vaihteli nopeasti, vettä kannattaa tarkkailla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 13:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/auto-syttyi-tuleen-kesken-ajon-ja-tuhoutui-korjauskelvottomaksi-1389783/" title="Auto syttyi tuleen kesken ajon ja tuhoutui korjauskelvottomaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pakettiauton kuljettaja loukkaantui ulosajossa tiistaiaamuna Pälkäneentiellä Hattulassa." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/2709pelastuslait1ET-74x55.jpg" data-srcset="/wp-content/uploads/2019/03/2709pelastuslait1ET-74x55.jpg 74w, /wp-content/uploads/2019/03/2709pelastuslait1ET-111x83.jpg 111w, /wp-content/uploads/2019/03/2709pelastuslait1ET-215x161.jpg 215w, /wp-content/uploads/2019/03/2709pelastuslait1ET-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/auto-syttyi-tuleen-kesken-ajon-ja-tuhoutui-korjauskelvottomaksi-1389783/">Auto syttyi tuleen kesken ajon ja tuhoutui korjauskelvottomaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 09:30</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/" title="Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg 74w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-111x83.jpg 111w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-215x161.jpg 215w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/">Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 11:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/katistentiella-tapahtuneen-raiskausyrityksen-tekija-saatu-kiinni-1384009/" title="Katistentiellä tapahtuneen raiskausyrityksen epäilty saatu kiinni"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pentti Vuosaari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1262262-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1262262-74x55.jpg 74w, /wp-content/uploads/2020/07/1262262-111x83.jpg 111w, /wp-content/uploads/2020/07/1262262-215x161.jpg 215w, /wp-content/uploads/2020/07/1262262-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/katistentiella-tapahtuneen-raiskausyrityksen-tekija-saatu-kiinni-1384009/">Katistentiellä tapahtuneen raiskausyrityksen epäilty saatu kiinni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2020 15:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/liian-moni-ei-reagoinut-mitenkaan-ihmisten-kaytos-hammentaa-lopen-onnettomuuspaikalle-osunutta-suvi-louhelaista-1380374/" title="&quot;Liian moni ei reagoinut mitenkään&quot; – Ihmisten käytös hämmentää Lopen onnettomuuspaikalle osunutta Suvi Louhelaista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/lopenonnettomuus-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/lopenonnettomuus-74x55.jpg 74w, /wp-content/uploads/2020/07/lopenonnettomuus-111x83.jpg 111w, /wp-content/uploads/2020/07/lopenonnettomuus-215x161.jpg 215w, /wp-content/uploads/2020/07/lopenonnettomuus-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/liian-moni-ei-reagoinut-mitenkaan-ihmisten-kaytos-hammentaa-lopen-onnettomuuspaikalle-osunutta-suvi-louhelaista-1380374/">&quot;Liian moni ei reagoinut mitenkään&quot; – Ihmisten käytös hämmentää Lopen onnettomuuspaikalle osunutta Suvi Louhelaista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.7.2020 21:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/missa-supi-siella-juha-ja-jeppe-hattulalainen-juha-kovero-metsastaa-supikoiria-satoja-metreja-pitkista-luolista-1388436/" title="Missä supi, siellä Juha ja Jeppe – Hattulalainen Juha Kovero metsästää supikoiria satoja metrejä pitkistä luolista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/090720-supikoira1-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/090720-supikoira1-PR-74x55.jpg 74w, /wp-content/uploads/2020/07/090720-supikoira1-PR-111x83.jpg 111w, /wp-content/uploads/2020/07/090720-supikoira1-PR-215x161.jpg 215w, /wp-content/uploads/2020/07/090720-supikoira1-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/missa-supi-siella-juha-ja-jeppe-hattulalainen-juha-kovero-metsastaa-supikoiria-satoja-metreja-pitkista-luolista-1388436/">Missä supi, siellä Juha ja Jeppe – Hattulalainen Juha Kovero metsästää supikoiria satoja metrejä pitkistä luolista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2020 06:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/traktori-voi-olla-nostalginen-koru-krouvi-ja-symppis-1386473/" title="Traktori kuin koru, krouvi tai symppis - &quot;Joku meissä miehissä on&quot;, toteaa 11 vanhaa traktoria hankkinut Aimo Särkijärvi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Särkijärven traktorit kääntävät katseita. Pälkäneen kirkonkylällä Zetor 25 A:n ympärille kerääntyi joukko ihailijoita, miehiä tietenkin. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1261787-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1261787-74x55.jpg 74w, /wp-content/uploads/2020/07/1261787-111x83.jpg 111w, /wp-content/uploads/2020/07/1261787-215x161.jpg 215w, /wp-content/uploads/2020/07/1261787-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/traktori-voi-olla-nostalginen-koru-krouvi-ja-symppis-1386473/">Traktori kuin koru, krouvi tai symppis - &quot;Joku meissä miehissä on&quot;, toteaa 11 vanhaa traktoria hankkinut Aimo Särkijärvi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 07:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pelastuslaitos-irrotti-liukumakeen-jumiin-jaaneen-lapsen-hameenlinnassa-1382291/" title="Pelastuslaitos irrotti liukumäkeen jumiin jääneen lapsen Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Liukumäkeen jumiin jäänyt lapsi ei loukkaantunut. Kuvan liukumäki ei liity tapahtuneeseen. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1262127-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1262127-74x55.jpg 74w, /wp-content/uploads/2020/07/1262127-111x83.jpg 111w, /wp-content/uploads/2020/07/1262127-215x161.jpg 215w, /wp-content/uploads/2020/07/1262127-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pelastuslaitos-irrotti-liukumakeen-jumiin-jaaneen-lapsen-hameenlinnassa-1382291/">Pelastuslaitos irrotti liukumäkeen jumiin jääneen lapsen Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.7.2020 18:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-saa-10-tien-miljoonaristeykseen-liikennevalot-ja-reteet-kaistat-rutkasti-arvioitua-halvemmalla-1370154/" title="Hämeenlinna saa kymppitien &quot;miljoonaristeykseen&quot; liikennevalot rutkasti arvioitua halvemmalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/100720-vt10risteys7-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/100720-vt10risteys7-PR-74x55.jpg 74w, /wp-content/uploads/2020/07/100720-vt10risteys7-PR-111x83.jpg 111w, /wp-content/uploads/2020/07/100720-vt10risteys7-PR-215x161.jpg 215w, /wp-content/uploads/2020/07/100720-vt10risteys7-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-saa-10-tien-miljoonaristeykseen-liikennevalot-ja-reteet-kaistat-rutkasti-arvioitua-halvemmalla-1370154/">Hämeenlinna saa kymppitien &quot;miljoonaristeykseen&quot; liikennevalot rutkasti arvioitua halvemmalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2020 06:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sinilevaa-loytyi-kolmelta-hameenlinnan-rannalta-tervaniemessa-levatilanne-vaihteli-nopeasti-1388352/" title="Kolmelta Hämeenlinnan uimarannalta löytyi sinilevää – Tervaniemessä tilanne vaihteli nopeasti, vettä kannattaa tarkkailla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/vm_leva_2_0-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/vm_leva_2_0-74x55.jpg 74w, /wp-content/uploads/2018/08/vm_leva_2_0-111x83.jpg 111w, /wp-content/uploads/2018/08/vm_leva_2_0-215x161.jpg 215w, /wp-content/uploads/2018/08/vm_leva_2_0-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sinilevaa-loytyi-kolmelta-hameenlinnan-rannalta-tervaniemessa-levatilanne-vaihteli-nopeasti-1388352/">Kolmelta Hämeenlinnan uimarannalta löytyi sinilevää – Tervaniemessä tilanne vaihteli nopeasti, vettä kannattaa tarkkailla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 13:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vangit-auttoivat-pulaan-joutuneita-ratsastajia-aulangolla-1384256/" title="Vangit auttoivat pulaan joutuneita ratsastajia Aulangolla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vangit auttoivat pulaan joutuneita ratsastajia keskiviikkona Aulangolla. Kuva: Seppo Pessinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1262352-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1262352-74x55.jpg 74w, /wp-content/uploads/2020/07/1262352-111x83.jpg 111w, /wp-content/uploads/2020/07/1262352-215x161.jpg 215w, /wp-content/uploads/2020/07/1262352-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vangit-auttoivat-pulaan-joutuneita-ratsastajia-aulangolla-1384256/">Vangit auttoivat pulaan joutuneita ratsastajia Aulangolla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2020 17:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vanhoja-kuorma-autoja-ja-menneisyyden-metsastysta-kalvolassa-1386498/" title="Tulevana lauantaina vanhoja kuorma-autoja ja menneisyyden metsästystä - Bongaa autoletka Iittalasta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1407retrorekkaTR-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1407retrorekkaTR-74x55.jpg 74w, /wp-content/uploads/2020/07/1407retrorekkaTR-111x83.jpg 111w, /wp-content/uploads/2020/07/1407retrorekkaTR-215x161.jpg 215w, /wp-content/uploads/2020/07/1407retrorekkaTR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vanhoja-kuorma-autoja-ja-menneisyyden-metsastysta-kalvolassa-1386498/">Tulevana lauantaina vanhoja kuorma-autoja ja menneisyyden metsästystä - Bongaa autoletka Iittalasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.7.2020 19:30</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-yritti-tappaa-ex-puolisonsa-hameenlinnassa-alakouluikainen-lapsi-pelasti-aitinsa-lyomalla-isaa-takaraivoon-1332613/" title="Mies yritti tappaa ex-puolisonsa Hämeenlinnassa - Alakouluikäinen lapsi pelasti äitinsä lyömällä isää takaraivoon"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen käräjäoikeus pitää majaansa Hämeenlinnan keskustan Oikeustalossa. Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1257211-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1257211-74x55.jpg 74w, /wp-content/uploads/2020/06/1257211-111x83.jpg 111w, /wp-content/uploads/2020/06/1257211-215x161.jpg 215w, /wp-content/uploads/2020/06/1257211-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-yritti-tappaa-ex-puolisonsa-hameenlinnassa-alakouluikainen-lapsi-pelasti-aitinsa-lyomalla-isaa-takaraivoon-1332613/">Mies yritti tappaa ex-puolisonsa Hämeenlinnassa - Alakouluikäinen lapsi pelasti äitinsä lyömällä isää takaraivoon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.6.2020 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/missa-on-kadonnut-krista-laiho-hattulasta-lahteneesta-naisesta-tehtiin-viimeiset-havainnot-turussa-1354095/" title="Missä on kadonnut Krista Laiho? Hattulasta lähteneestä naisesta tehtiin viimeiset havainnot Turussa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Krista Laiho on syntynyt vuonna 1992 ja hän on 172cm pitkä. Hänellä on punertavat hiukset." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1259283-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1259283-74x55.jpg 74w, /wp-content/uploads/2020/06/1259283-111x83.jpg 111w, /wp-content/uploads/2020/06/1259283-215x161.jpg 215w, /wp-content/uploads/2020/06/1259283-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/missa-on-kadonnut-krista-laiho-hattulasta-lahteneesta-naisesta-tehtiin-viimeiset-havainnot-turussa-1354095/">Missä on kadonnut Krista Laiho? Hattulasta lähteneestä naisesta tehtiin viimeiset havainnot Turussa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.6.2020 15:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-uusi-koronavirustartunta-sairaala-muistuttaa-ettei-epidemia-ole-ohi-1342798/" title="Oireettomalla potilaalla todettiin koronatartunta Kanta-Hämeen keskussairaalassa – Epidemia ei ole ohi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen nykyinen keskussairaala on vihitty käyttöönsä vuonna 1979. Aika näkyy rakenteissa, vaikka niitä on remontoitu lukuisia kertoja. Kuva: Rauno Lahti" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1252008-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1252008-74x55.jpg 74w, /wp-content/uploads/2020/05/1252008-300x225.jpg 300w, /wp-content/uploads/2020/05/1252008-768x577.jpg 768w, /wp-content/uploads/2020/05/1252008-1024x769.jpg 1024w, /wp-content/uploads/2020/05/1252008.jpg 1200w, /wp-content/uploads/2020/05/1252008-111x83.jpg 111w, /wp-content/uploads/2020/05/1252008-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-uusi-koronavirustartunta-sairaala-muistuttaa-ettei-epidemia-ole-ohi-1342798/">Oireettomalla potilaalla todettiin koronatartunta Kanta-Hämeen keskussairaalassa – Epidemia ei ole ohi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.6.2020 11:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/iloa-hameenlinnan-talouden-korona-alhoon-tanskalainen-jattifirma-perustaa-keskuksen-paletilta-jaaneisiin-tiloihin-1365693/" title="Iloa Hämeenlinnan talouden korona-alhoon: Tanskalainen jättifirma perustaa keskuksen Paletilta jääneisiin tiloihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/060720-Pietiläntie-2-TV-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/060720-Pietiläntie-2-TV-74x55.jpg 74w, /wp-content/uploads/2020/07/060720-Pietiläntie-2-TV-111x83.jpg 111w, /wp-content/uploads/2020/07/060720-Pietiläntie-2-TV-215x161.jpg 215w, /wp-content/uploads/2020/07/060720-Pietiläntie-2-TV-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/iloa-hameenlinnan-talouden-korona-alhoon-tanskalainen-jattifirma-perustaa-keskuksen-paletilta-jaaneisiin-tiloihin-1365693/">Iloa Hämeenlinnan talouden korona-alhoon: Tanskalainen jättifirma perustaa keskuksen Paletilta jääneisiin tiloihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.7.2020 15:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-poliisi-pyytaa-vihjeita-hameenlinnassa-tapahtuneeseen-vakivallantekoon-naisen-kimppuun-hyokattiin-tiistai-iltapaivana-1372248/" title="Poliisi pyytää vihjeitä väkivallanteosta: Naisen kimppuun hyökättiin Hämeenlinnassa tiistai-iltapäivänä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/0405poliisi-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/0405poliisi-74x55.jpg 74w, /wp-content/uploads/2020/07/0405poliisi-111x83.jpg 111w, /wp-content/uploads/2020/07/0405poliisi-215x161.jpg 215w, /wp-content/uploads/2020/07/0405poliisi-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-poliisi-pyytaa-vihjeita-hameenlinnassa-tapahtuneeseen-vakivallantekoon-naisen-kimppuun-hyokattiin-tiistai-iltapaivana-1372248/">Poliisi pyytää vihjeitä väkivallanteosta: Naisen kimppuun hyökättiin Hämeenlinnassa tiistai-iltapäivänä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.7.2020 17:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kuorma-autonkuljettaja-ilmestyi-toihin-humalassa-poliisi-epailee-torkeasta-rattijuopumuksesta-1359764/" title="Ammattikuljettaja ilmestyi töihin humalassa Riihimäellä – Poliisi epäilee törkeästä rattijuopumuksesta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hauholla ojaan ajanutta miestä epäillään törkeästä rattijuopumuksesta. Arkistokuvassa poliisin käyttämä seulonta-alkometri. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254912-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1254912-74x55.jpg 74w, /wp-content/uploads/2020/06/1254912-111x83.jpg 111w, /wp-content/uploads/2020/06/1254912-215x161.jpg 215w, /wp-content/uploads/2020/06/1254912-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kuorma-autonkuljettaja-ilmestyi-toihin-humalassa-poliisi-epailee-torkeasta-rattijuopumuksesta-1359764/">Ammattikuljettaja ilmestyi töihin humalassa Riihimäellä – Poliisi epäilee törkeästä rattijuopumuksesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2020 10:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sanni-grahn-laasonen-odottaa-toista-lastaan-vauva-syntyy-loppuvuodesta-tama-on-ihana-ja-toivottu-asia-1343360/" title="Sanni Grahn-Laasonen odottaa toista lastaan, vauva syntyy loppuvuodesta – &quot;Tämä on ihana ja toivottu asia&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kokoomuksen forssalainen kansanedustaja Sanni Grahn-Laasonen ei aio jättää työntekoa kokonaan äitiyslomallakaan. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1258155-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1258155-74x55.jpg 74w, /wp-content/uploads/2020/06/1258155-111x83.jpg 111w, /wp-content/uploads/2020/06/1258155-215x161.jpg 215w, /wp-content/uploads/2020/06/1258155-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sanni-grahn-laasonen-odottaa-toista-lastaan-vauva-syntyy-loppuvuodesta-tama-on-ihana-ja-toivottu-asia-1343360/">Sanni Grahn-Laasonen odottaa toista lastaan, vauva syntyy loppuvuodesta – &quot;Tämä on ihana ja toivottu asia&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.6.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turengin-suviranta-aukeaa-sittenkin-kahvilanpyorittaja-loytyi-omasta-perheesta-1338960/" title="Turengin Suviranta aukeaa sittenkin – Kahvilanpyörittäjä löytyi omasta perheestä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suvirannan terassille pääsee sittenkin myös tänä kesänä. Arkistokuva (Esko Tuovinen) on vuodelta 2018. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1257740-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1257740-74x55.jpg 74w, /wp-content/uploads/2020/06/1257740-111x83.jpg 111w, /wp-content/uploads/2020/06/1257740-215x161.jpg 215w, /wp-content/uploads/2020/06/1257740-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turengin-suviranta-aukeaa-sittenkin-kahvilanpyorittaja-loytyi-omasta-perheesta-1338960/">Turengin Suviranta aukeaa sittenkin – Kahvilanpyörittäjä löytyi omasta perheestä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.6.2020 17:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ketjukolari-hidastaa-liikennetta-hameenlinnassa-toinen-ajokaista-hetkellisesti-pois-kaytosta-1345887/" title="Ketjukolari hidastaa liikennettä Hämeenlinnan keskustassa – Toinen ajokaista pois käytöstä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/2709pelastuslait2ET-e1583651550347-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/2709pelastuslait2ET-e1583651550347-74x55.jpg 74w, /wp-content/uploads/2020/03/2709pelastuslait2ET-e1583651550347-111x83.jpg 111w, /wp-content/uploads/2020/03/2709pelastuslait2ET-e1583651550347-215x161.jpg 215w, /wp-content/uploads/2020/03/2709pelastuslait2ET-e1583651550347-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ketjukolari-hidastaa-liikennetta-hameenlinnassa-toinen-ajokaista-hetkellisesti-pois-kaytosta-1345887/">Ketjukolari hidastaa liikennettä Hämeenlinnan keskustassa – Toinen ajokaista pois käytöstä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2020 16:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/" title="Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/190219-oikeussali4-RH-74x55.jpg 74w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-111x83.jpg 111w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-215x161.jpg 215w, /wp-content/uploads/2020/07/190219-oikeussali4-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/valtio-havisi-harvinaisen-kiistan-forssalaismiehen-perinnosta-testamentti-saattoi-paatya-kiimassuolle-aikuisviihteen-mukana-1383931/">Valtio hävisi harvinaisen kiistan forssalaismiehen perinnöstä – Testamentti saattoi päätyä Kiimassuolle aikuisviihteen mukana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2020 11:45</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>19.7.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue/4/7/c/issue_47c04a67-c646-461f-a668-ae4ed7dc342e_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/valtio-julkisti-lahivuosien-tiehankkeensa-kanta-hameessa-rakennetaan-pyorateita-maaseudulle-ja-korjataan-siltoja-1388053/">Valtio julkisti lähivuosien tiehankkeensa - Kanta-Hämeessä rakennetaan pyöräteitä maaseudulle ja korjataan siltoja</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/miehet-tappelivat-riihimaella-ikkunaa-vasten-heitetty-mies-paatyi-sairaalaan-1391954/">Miehet tappelivat Riihimäellä – Ikkunaa vasten heitetty mies päätyi sairaalaan</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-musiikkitapahtuman-isa-sai-yleisolta-ison-kaden-ja-sosiaalipomolta-lahjan-1386373/">Hämeenlinnan kirje: Musiikkitapahtuman isä sai yleisöltä ison käden ja sosiaalipomolta lahjan</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/ajo-oikeudeton-motoristi-kaahasi-huumeissa-heilui-ajon-aikana-ilmeisesti-sahkolamautin-kadessaan-1391893/">Ajo-oikeudeton motoristi kaahasi huumeissa – Heilui ajon aikana sähkölamautin kädessään</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kevyella-kynalla-meidan-maakunnassa-on-enemman-yhdistyksia-kuin-teidan-maakunnassa-1388070/">Kevyellä kynällä: Meidän maakunnassa on enemmän yhdistyksiä kuin teidän maakunnassa</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/torkeita-rattijuopumuksia-hameenlinnassa-nuori-mies-kaahasi-tuuloksentiella-hurjaa-ylinopeutta-1391860/">Törkeitä rattijuopumuksia Hämeenlinnassa – Nuori mies kaahasi Tuuloksentiellä hurjaa ylinopeutta</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame-2/hameenlinnan-kirje-laiva-joka-kyyti-kekkosta-titoa-ja-ilves-faneja-on-nyt-ulosmitattuna-1386352/">Hämeenlinnan kirje: Laiva, joka kyyti Kekkosta, Titoa ja Ilves-faneja on nyt ulosmitattuna</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/koronavirus-leviaa-maailmanlaajuisesti-ennatysvauhtia-se-on-surmannut-600%e2%80%89000-ihmista-viimeksi-yli-7%e2%80%89000-paivassa-1391816/">Koronavirus leviää maailmanlaajuisesti ennätysvauhtia – se on surmannut 600 000 ihmistä, viimeksi yli 7 000 päivässä</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/palomestarin-virtuaalinen-tyovuoro-kiinnosti-paivityksilla-oli-satoja-seuraajia-1391751/">Palomestarin virtuaalinen työvuoro kiinnosti – Päivityksillä oli satoja seuraajia</a>
											<span class="post-date">19.7.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/jos-suomessa-nahdaan-ufo-heikki-kulju-saa-siita-tiedon-ensimmaisena-spesiaalikeissi-sai-miehen-ajamaan-halki-suomen-1388595/">Jos Suomessa nähdään ufo, Heikki Kulju saa siitä tiedon ensimmäisenä - "Spesiaalikeissi" sai miehen ajamaan halki Suomen</a>
											<span class="post-date">19.7.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>19.7.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Sivustolla käytetään evästeitä ja muita vastaavia tekniikoita, jotta käyttö olisi sujuvampaa ja mainokset kiinnostavampia.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ymmärrän">Ymmärrän</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Lue lisää">Lue lisää</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ymmärrän"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>