<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hämeenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin Hämeen linna? Aika monen mielestä on &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2622177,"articleAuthor":"Antti","articleType":"mittaroitu","articleOriginalTitle":"H\u00e4meenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin H\u00e4meen linna? Aika monen mielest\u00e4 on","pageAttributes":["asuminen","asunnot","etelainen","historia","rakennus"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/",
            page_title: "Hämeenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin Hämeen linna? Aika monen mielestä on",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Antti"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "439",
            article_publication_date:  "Sun, 05 Jun 2022 06:45:00 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.6' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2622177,"token":"eae4a75686","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.6' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.6' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.6' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.4' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2622177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2622177' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Linnojen taistelusta kuuluu kummia. Ikiomaa H&auml;meen linnaamme tenhoavampana pidet&auml;&auml;n Olavinlinnaa.Savonlinnan ylpeys sai hiljattain erikoispalkinnon Suomen Museoliiton gaalassa. Olavinlinna ker&auml;si 40 prosenttia &auml;&auml;nist&auml;, joita Museokortin k&auml;ytt&auml;j&auml;t antoivat Suomen kiehtovimmalle linnakoh' />
<meta property='og:title' content='H&auml;meenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin H&auml;meen linna? Aika monen mielest&auml; on' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014907.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='814' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='H&auml;meenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin H&auml;meen linna? Aika monen mielest&auml; on' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014907.jpg' />
<meta name='twitter:description' content='Linnojen taistelusta kuuluu kummia. Ikiomaa H&auml;meen linnaamme tenhoavampana pidet&auml;&auml;n Olavinlinnaa.Savonlinnan ylpeys sai hiljattain erikoispalkinnon Suomen Museoliiton gaalassa. Olavinlinna ker&auml;si 40 prosenttia &auml;&auml;nist&auml;, joita Museokortin k&auml;ytt&auml;j&auml;t antoivat Suomen kiehtovimmalle linnakoh' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010700225830078s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["asuminen","asunnot","etelainen","historia","rakennus"],"pagePostAuthor":"Antti"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}

.post-1717340 .mks_one_quarter a, .post-1713876 .mks_one_third a {
    color: black;
}

.post-1717340 .mks_one_quarter a:hover, .post-1713876 .mks_one_third a:hover {
    text-decoration: underline;
    text-decoration-color: rgba(0,0,0,0.1);
    color: blue;
}

.lihavoitu {
	font-weight: bold;
}
.kursivoitu {
	font-style: italic;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2622177 single-format-standard wp-embed-responsive pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>5.6.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2622177" class="herald-single post-2622177 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-asuminen tag-asunnot tag-etelainen tag-historia tag-rakennus pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F&amp;t=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F&amp;text=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F"><span>LinkedIn</span></a><a href="mailto:?subject=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
		<h1 class="entry-title h1">Hämeenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin Hämeen linna? Aika monen mielestä on</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5.6.2022 09:45 Päivitetty 5.6.2022 09:51</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/anttihameensanomat-fi/">Antti</a></span></span></div><a class="email-author" href="mailto:antti@hameensanomat.fi" title="Lähetä sähköpostia kirjoittajalle"><span class="fa fa-envelope"></span></a></div>
	        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="1200" height="814" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014907.jpg" data-srcset="/wp-content/uploads/2022/06/8014907.jpg 1200w, /wp-content/uploads/2022/06/8014907-300x204.jpg 300w, /wp-content/uploads/2022/06/8014907-1179x800.jpg 1179w, /wp-content/uploads/2022/06/8014907-768x521.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
        
                                
        <p>Linnojen taistelusta kuuluu kummia. Ikiomaa Hämeen linnaamme tenhoavampana pidetään Olavinlinnaa. Savonlinnan ylpeys sai hiljattain erikoispalkinnon Suomen Museoliiton gaalassa. Olavinlinna keräsi 40 prosenttia äänistä, joita Museokortin käyttäjät antoivat Suomen kiehtovimmalle linnakohteelle. Mukana oli viisi keskiaikaista linnaa: Savon ja Hämeen maamerkkien lisäksi Turun, Raaseporin ja Kastelholman linnat. Näistä haettiin sitä, joka on tarjonnut parhaat vierailukokemukset kävijöilleen. Se... </p>
<div class="pmpro_content_message"><div class="paywall-msg">
  <div class="paywall-msg-top"></div>
  <div class="paywall-msg-head">
      <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript>
      <h1>Haluatko lukea koko artikkelin?</h1>
      <p><h5>Tilaamalla pääset lukemaan kaikki Hämeen Sanomien jutut.</h5></p>
  </div>
  <div class="paywall-msg-body">
    <div class="paywall-msg-col col-sm-4 col-xs-6 col-sm-offset-2"><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/m22hamsd1">Digi 3kk vain 4e/kk!</a></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6"><p><a class="paywall-button" href="/wp-login.php">Olen jo tilaaja</a></p></div>
  </div>
</div></div>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/asuminen/" rel="tag">asuminen</a> <a href="https://www.hameensanomat.fi/avainsana/asunnot/" rel="tag">Asunnot</a> <a href="https://www.hameensanomat.fi/avainsana/etelainen/" rel="tag">Eteläinen</a> <a href="https://www.hameensanomat.fi/avainsana/historia/" rel="tag">historia</a> <a href="https://www.hameensanomat.fi/avainsana/rakennus/" rel="tag">rakennus</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2626874 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-lainvalvonta tag-pelastaminen tag-pelastuspalvelut tag-poliisi tag-sosiaalikysymykset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameen-poliisi-koulujen-paattajaisviikonlopusta-vilkasta-on-ollut-mutta-ei-mitaan-isompaa-2626874/" title="Hämeen poliisi koulujen päättäjäisviikonlopusta: &quot;Vilkasta on ollut, mutta ei mitään isompaa&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/8005116-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/8005116-300x200.jpg 300w, /wp-content/uploads/2022/05/8005116-768x512.jpg 768w, /wp-content/uploads/2022/05/8005116-414x276.jpg 414w, /wp-content/uploads/2022/05/8005116-130x86.jpg 130w, /wp-content/uploads/2022/05/8005116-187x124.jpg 187w, /wp-content/uploads/2022/05/8005116.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-poliisi-koulujen-paattajaisviikonlopusta-vilkasta-on-ollut-mutta-ei-mitaan-isompaa-2626874/">Hämeen poliisi koulujen päättäjäisviikonlopusta: "Vilkasta on ollut, mutta ei mitään isompaa"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 11:11</span></div></div>
					</div>

					<div class="entry-content">
				<p>Helsingissä poliisi tyhjensi puiston ja rannan nuorista juhlijoista.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2626536 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-autot tag-kuljetus tag-kulkuneuvot tag-moottoriajoneuvot tag-tieliikenne pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/paketteja-kulkee-yha-enemman-mutta-mista-kuljettajia-kuorma-auton-rattiin-pula-saattaa-pahentua-entisestaan-tulevina-vuosina-2626536/" title="Paketteja kulkee yhä enemmän, mutta mistä kuljettajia kuorma-auton rattiin? Pula saattaa pahentua entisestään tulevina vuosina">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8018785-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8018785-300x200.jpg 300w, /wp-content/uploads/2022/06/8018785-414x276.jpg 414w, /wp-content/uploads/2022/06/8018785-130x86.jpg 130w, /wp-content/uploads/2022/06/8018785-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/paketteja-kulkee-yha-enemman-mutta-mista-kuljettajia-kuorma-auton-rattiin-pula-saattaa-pahentua-entisestaan-tulevina-vuosina-2626536/">Paketteja kulkee yhä enemmän, mutta mistä kuljettajia kuorma-auton rattiin? Pula saattaa pahentua entisestään tulevina vuosina</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 10:54</span></div></div>
					</div>

					<div class="entry-content">
				<p>Haastavat työajat ja -olot syövät alan houkuttelevuutta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2626834 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kauppaan-murtauduttiin-ikkunat-rikkomalla-hameenlinnassa-tekijat-ehtivat-pakoon-mutta-poliisi-paasi-jaljille-2626834/" title="Kauppaan murtauduttiin ikkunat rikkomalla Hämeenlinnassa – Tekijät ehtivät pakoon, mutta poliisi pääsi jäljille">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7860826-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/7860826-300x200.jpg 300w, /wp-content/uploads/2022/06/7860826-768x512.jpg 768w, /wp-content/uploads/2022/06/7860826-414x276.jpg 414w, /wp-content/uploads/2022/06/7860826-130x86.jpg 130w, /wp-content/uploads/2022/06/7860826-187x124.jpg 187w, /wp-content/uploads/2022/06/7860826.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kauppaan-murtauduttiin-ikkunat-rikkomalla-hameenlinnassa-tekijat-ehtivat-pakoon-mutta-poliisi-paasi-jaljille-2626834/">Kauppaan murtauduttiin ikkunat rikkomalla Hämeenlinnassa – Tekijät ehtivät pakoon, mutta poliisi pääsi jäljille</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 10:46</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tekijöiden epäillään varastaneen ainakin alkoholia.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2623806 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-asunnot tag-paakaupunkiseutu tag-palvelut tag-rakennus tag-rakentaminen pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/vasta-vanajanranta-toi-kerrostalot-keinusaareen-mutta-loput-vanajantiesta-jaa-vuosikymmeniksi-oman-onnensa-nojaan-2623806/" title="Vasta Vanajanranta toi kerrostalot Keinusaareen, mutta loput Vanajantiestä jää vuosikymmeniksi oman onnensa nojaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8010125-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8010125-300x200.jpg 300w, /wp-content/uploads/2022/06/8010125-768x512.jpg 768w, /wp-content/uploads/2022/06/8010125-414x276.jpg 414w, /wp-content/uploads/2022/06/8010125-130x86.jpg 130w, /wp-content/uploads/2022/06/8010125-187x124.jpg 187w, /wp-content/uploads/2022/06/8010125.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/vasta-vanajanranta-toi-kerrostalot-keinusaareen-mutta-loput-vanajantiesta-jaa-vuosikymmeniksi-oman-onnensa-nojaan-2623806/">Vasta Vanajanranta toi kerrostalot Keinusaareen, mutta loput Vanajantiestä jää vuosikymmeniksi oman onnensa nojaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 06:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tiukasti rataa seuraavalla Vanajantiellä on ollut Hämeenlinnassa aina oma arkinen roolinsa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2623944 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-tyoelama tag-tyollisyys tag-tyontekijat tag-tyovoima pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/edes-lisapalkka-ei-ole-houkutellut-riittavasti-kesahoitajia-hameenlinnaan-nyt-nayttaa-silta-etta-kotihoidossa-ulkoilu-ja-virkistayminen-ovat-uhattuina-2623944/" title="Edes lisäpalkka ei ole houkutellut riittävästi kesähoitajia Hämeenlinnaan ­– Nyt näyttää siltä, että kotihoidossa ulkoilu ja virkistäyminen ovat uhattuina">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8017281_-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8017281_-300x200.jpg 300w, /wp-content/uploads/2022/06/8017281_-1200x798.jpg 1200w, /wp-content/uploads/2022/06/8017281_-768x511.jpg 768w, /wp-content/uploads/2022/06/8017281_-1536x1022.jpg 1536w, /wp-content/uploads/2022/06/8017281_-2048x1362.jpg 2048w, /wp-content/uploads/2022/06/8017281_-414x276.jpg 414w, /wp-content/uploads/2022/06/8017281_-130x86.jpg 130w, /wp-content/uploads/2022/06/8017281_-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/edes-lisapalkka-ei-ole-houkutellut-riittavasti-kesahoitajia-hameenlinnaan-nyt-nayttaa-silta-etta-kotihoidossa-ulkoilu-ja-virkistayminen-ovat-uhattuina-2623944/">Edes lisäpalkka ei ole houkutellut riittävästi kesähoitajia Hämeenlinnaan ­– Nyt näyttää siltä, että kotihoidossa ulkoilu ja virkistäyminen ovat uhattuina</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 06:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Heinäkuu tulee olemaan kesäkuukausista vaikein, ennustaa ikäihmisten palvelujohtaja.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2620291 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kasvatus tag-kesatyo tag-koulutus tag-lukio pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/aino-kaisa-pekonen-oli-koulupudokas-jolle-opettaja-ei-ennustanut-kummoista-tulevaisuutta-se-ei-estanyt-hanta-paatymasta-unelmatyohonsa-ja-vallan-kahvaan-2620291/" title="Aino-Kaisa Pekonen oli koulupudokas, jolle opettaja ei ennustanut kummoista tulevaisuutta ­– Se ei estänyt häntä päätymästä unelmatyöhönsä ja vallan kahvaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7609479-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/7609479-300x200.jpg 300w, /wp-content/uploads/2022/06/7609479-768x512.jpg 768w, /wp-content/uploads/2022/06/7609479-414x276.jpg 414w, /wp-content/uploads/2022/06/7609479-130x86.jpg 130w, /wp-content/uploads/2022/06/7609479-187x124.jpg 187w, /wp-content/uploads/2022/06/7609479.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/aino-kaisa-pekonen-oli-koulupudokas-jolle-opettaja-ei-ennustanut-kummoista-tulevaisuutta-se-ei-estanyt-hanta-paatymasta-unelmatyohonsa-ja-vallan-kahvaan-2620291/">Aino-Kaisa Pekonen oli koulupudokas, jolle opettaja ei ennustanut kummoista tulevaisuutta ­– Se ei estänyt häntä päätymästä unelmatyöhönsä ja vallan kahvaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.6.2022 05:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kansanedustaja Aino-Kaisa Pekonen valitsi hoitoalan jo äidinmaidosta imemiensä arvojen perusteella. Duuniin-työelämäoppaan kirjoittajat Kyösti Hagert ja...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2625899 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-koulut tag-koulutus tag-paakaupunkiseutu tag-pelastuspalvelut tag-saa pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kouluvuoden-paattaneet-nuoret-alkoivat-alkuillasta-keraantya-juhlimaan-kesaloman-alkua-ympari-suomen-2625899/" title="Kouluvuoden päättäneet nuoret alkoivat alkuillasta kerääntyä juhlimaan kesäloman alkua ympäri Suomen">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8018744-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8018744-300x200.jpg 300w, /wp-content/uploads/2022/06/8018744-768x512.jpg 768w, /wp-content/uploads/2022/06/8018744-414x276.jpg 414w, /wp-content/uploads/2022/06/8018744-130x86.jpg 130w, /wp-content/uploads/2022/06/8018744-187x124.jpg 187w, /wp-content/uploads/2022/06/8018744.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kouluvuoden-paattaneet-nuoret-alkoivat-alkuillasta-keraantya-juhlimaan-kesaloman-alkua-ympari-suomen-2625899/">Kouluvuoden päättäneet nuoret alkoivat alkuillasta kerääntyä juhlimaan kesäloman alkua ympäri Suomen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4.6.2022 22:16</span></div></div>
					</div>

					<div class="entry-content">
				<p>Helsingissä nuorten auttamisoperaatiossa oli mukana noin sata ihmistä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2625817 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame category-urheilu pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/veeti-kallio-loytyi-sattumalta-salilta-hameenlinna-tigersin-puolustukseen-kun-peli-lahenee-en-saa-nukuttua-enaa-2625817/" title="Veeti Kallio löytyi sattumalta salilta Hämeenlinna Tigersin puolustukseen – &quot;Menen niin kovaa, että vastustaja murtuu henkisesti&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8015579-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8015579-300x200.jpg 300w, /wp-content/uploads/2022/06/8015579-768x512.jpg 768w, /wp-content/uploads/2022/06/8015579-414x276.jpg 414w, /wp-content/uploads/2022/06/8015579-130x86.jpg 130w, /wp-content/uploads/2022/06/8015579-187x124.jpg 187w, /wp-content/uploads/2022/06/8015579.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/veeti-kallio-loytyi-sattumalta-salilta-hameenlinna-tigersin-puolustukseen-kun-peli-lahenee-en-saa-nukuttua-enaa-2625817/">Veeti Kallio löytyi sattumalta salilta Hämeenlinna Tigersin puolustukseen – "Menen niin kovaa, että vastustaja murtuu henkisesti"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4.6.2022 20:12</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kallio loisti tulokaskaudellaan Vaahteraliigan Seinäjoen Crocodilesissa. Hämeenlinnassa hän löysi taas sisäisen liekkinsä lajiaan kohtaan.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2624011 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-koulutus tag-paakaupunkiseutu tag-paikallishallinto tag-tyoelama tag-tyontekijat pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/riihimakea-johdetaan-nyt-vahvasti-sijaisten-voimin-vt-kaupunginjohtaja-petri-hirvonen-valilla-on-tuntunut-silta-etta-mukiin-kaadetaan-vetta-amparilla-2624011/" title="Riihimäkeä johdetaan nyt vahvasti sijaisten voimin – Vt. kaupunginjohtaja Petri Hirvonen: &quot;Välillä on tuntunut siltä, että mukiin kaadetaan vettä ämpärillä&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014778-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8014778-300x200.jpg 300w, /wp-content/uploads/2022/06/8014778-768x512.jpg 768w, /wp-content/uploads/2022/06/8014778-414x276.jpg 414w, /wp-content/uploads/2022/06/8014778-130x86.jpg 130w, /wp-content/uploads/2022/06/8014778-187x124.jpg 187w, /wp-content/uploads/2022/06/8014778.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/riihimakea-johdetaan-nyt-vahvasti-sijaisten-voimin-vt-kaupunginjohtaja-petri-hirvonen-valilla-on-tuntunut-silta-etta-mukiin-kaadetaan-vetta-amparilla-2624011/">Riihimäkeä johdetaan nyt vahvasti sijaisten voimin – Vt. kaupunginjohtaja Petri Hirvonen: "Välillä on tuntunut siltä, että mukiin kaadetaan vettä ämpärillä"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4.6.2022 15:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Riihimäelle haetaan samaan aikaan kahta keskeistä johtavaa virkamiestä: kaupunginjohtajaa ja sivistysjohtajaa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2625602 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kuljetus tag-liikenne tag-matkustajaliikenne tag-tieliikenne pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/linja-autossa-ei-ole-enaa-tunnelmaa-kuin-suosituimmilla-reiteilla-korona-soi-bussimatkustamisen-suosiota-2625602/" title="Linja-autossa ei ole enää tunnelmaa kuin suosituimmilla reiteillä – Korona söi bussimatkustamisen suosiota">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8018179-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8018179-300x200.jpg 300w, /wp-content/uploads/2022/06/8018179-768x511.jpg 768w, /wp-content/uploads/2022/06/8018179-414x276.jpg 414w, /wp-content/uploads/2022/06/8018179-130x86.jpg 130w, /wp-content/uploads/2022/06/8018179-187x124.jpg 187w, /wp-content/uploads/2022/06/8018179.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/linja-autossa-ei-ole-enaa-tunnelmaa-kuin-suosituimmilla-reiteilla-korona-soi-bussimatkustamisen-suosiota-2625602/">Linja-autossa ei ole enää tunnelmaa kuin suosituimmilla reiteillä – Korona söi bussimatkustamisen suosiota</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4.6.2022 14:14</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kaukojunaliikenteessä matkustajamäärät ovat nousseet lähes epidemiaa edeltäviin lukemiin.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F&amp;t=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F&amp;text=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F"><span>LinkedIn</span></a><a href="mailto:?subject=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=H%C3%A4meenlinnan%20kirje%3A%20Onko%20Olavinlinna%20muka%20kiehtovampi%20kuin%20H%C3%A4meen%20linna%3F%20Aika%20monen%20mielest%C3%A4%20on https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/" title="­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/6899572-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/6899572-74x55.jpg 74w, /wp-content/uploads/2022/06/6899572-111x83.jpg 111w, /wp-content/uploads/2022/06/6899572-215x161.jpg 215w, /wp-content/uploads/2022/06/6899572-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/">­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 10:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/latauksessa-ollut-sahkopyora-sytytti-tulipalon-hameenlinnassa-2625018/" title="Latauksessa ollut sähköpyörä sytytti tulipalon Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7634182-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7634182-74x55.jpg 74w, /wp-content/uploads/2022/06/7634182-111x83.jpg 111w, /wp-content/uploads/2022/06/7634182-215x161.jpg 215w, /wp-content/uploads/2022/06/7634182-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/latauksessa-ollut-sahkopyora-sytytti-tulipalon-hameenlinnassa-2625018/">Latauksessa ollut sähköpyörä sytytti tulipalon Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 08:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/" title="Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7860808-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7860808-74x55.jpg 74w, /wp-content/uploads/2022/06/7860808-111x83.jpg 111w, /wp-content/uploads/2022/06/7860808-215x161.jpg 215w, /wp-content/uploads/2022/06/7860808-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/">Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 10:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kouluvuoden-paattaneet-nuoret-alkoivat-alkuillasta-keraantya-juhlimaan-kesaloman-alkua-ympari-suomen-2625899/" title="Kouluvuoden päättäneet nuoret alkoivat alkuillasta kerääntyä juhlimaan kesäloman alkua ympäri Suomen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8018744-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8018744-74x55.jpg 74w, /wp-content/uploads/2022/06/8018744-111x83.jpg 111w, /wp-content/uploads/2022/06/8018744-215x161.jpg 215w, /wp-content/uploads/2022/06/8018744-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kouluvuoden-paattaneet-nuoret-alkoivat-alkuillasta-keraantya-juhlimaan-kesaloman-alkua-ympari-suomen-2625899/">Kouluvuoden päättäneet nuoret alkoivat alkuillasta kerääntyä juhlimaan kesäloman alkua ympäri Suomen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 22:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/reservin-upseerien-ylennykset-puolustusvoimain-lippujuhlan-paivana-katso-lista-2616920/" title="Reservin upseerien ylennykset Puolustusvoimain lippujuhlan päivänä – Katso lista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tasavallan presidentti on Puolustusvoimain lippujuhlan päivänä 4. kesäkuuta 2022 ylentänyt yhteensä 887 reservin upseeria ja erikoisupseeria." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/ylennykset-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/ylennykset-74x55.jpg 74w, /wp-content/uploads/2022/06/ylennykset-111x83.jpg 111w, /wp-content/uploads/2022/06/ylennykset-215x161.jpg 215w, /wp-content/uploads/2022/06/ylennykset-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/reservin-upseerien-ylennykset-puolustusvoimain-lippujuhlan-paivana-katso-lista-2616920/">Reservin upseerien ylennykset Puolustusvoimain lippujuhlan päivänä – Katso lista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 00:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/uusi-seurakuntatalo-nayttaisi-yha-vahvemmin-nousevan-hameenlinnan-ydinkeskustaan-2621886/" title="Kirkkovaltuusto päätti, että uusi seurakuntatalo nousee Hämeenlinnan ydinkeskustaan – Vaihtoehtoina keskustassa on kaksi kohdetta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014610-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8014610-74x55.jpg 74w, /wp-content/uploads/2022/06/8014610-111x83.jpg 111w, /wp-content/uploads/2022/06/8014610-215x161.jpg 215w, /wp-content/uploads/2022/06/8014610-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/uusi-seurakuntatalo-nayttaisi-yha-vahvemmin-nousevan-hameenlinnan-ydinkeskustaan-2621886/">Kirkkovaltuusto päätti, että uusi seurakuntatalo nousee Hämeenlinnan ydinkeskustaan – Vaihtoehtoina keskustassa on kaksi kohdetta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 11:56</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/tunnit-tays-tapahtuma-juhlistaa-taas-koulujen-paattajaisia-linnanpuistossa-lauteille-nousee-muun-muassa-aleksanteri-hakaniemi-2606472/" title="Tunnit täys! -tapahtuma juhlistaa taas koulujen päättäjäisiä Linnanpuistossa – Lauteille nousee muun muassa Aleksanteri Hakaniemi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Linnanpuisto on jälleen tapahtumapaikkana, kun koululaiset kirmaavat kesälomille Tunnit täys! -tapahtuman siivittäminä. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1394878-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1394878-74x55.jpg 74w, /wp-content/uploads/2022/05/1394878-111x83.jpg 111w, /wp-content/uploads/2022/05/1394878-215x161.jpg 215w, /wp-content/uploads/2022/05/1394878-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/tunnit-tays-tapahtuma-juhlistaa-taas-koulujen-paattajaisia-linnanpuistossa-lauteille-nousee-muun-muassa-aleksanteri-hakaniemi-2606472/">Tunnit täys! -tapahtuma juhlistaa taas koulujen päättäjäisiä Linnanpuistossa – Lauteille nousee muun muassa Aleksanteri Hakaniemi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.5.2022 21:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/avoimet-kylat-paiva-jarjestetaan-kahden-vuoden-tauon-jalkeen-2623860/" title="Avoimet Kylät -päivä järjestetään perinteiseen tapaan kahden vuoden tauon jälkeen – Samalla valitaan Hämeen Vuoden Kylä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8016366-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8016366-74x55.jpg 74w, /wp-content/uploads/2022/06/8016366-111x83.jpg 111w, /wp-content/uploads/2022/06/8016366-215x161.jpg 215w, /wp-content/uploads/2022/06/8016366-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/avoimet-kylat-paiva-jarjestetaan-kahden-vuoden-tauon-jalkeen-2623860/">Avoimet Kylät -päivä järjestetään perinteiseen tapaan kahden vuoden tauon jälkeen – Samalla valitaan Hämeen Vuoden Kylä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 10:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/paketteja-kulkee-yha-enemman-mutta-mista-kuljettajia-kuorma-auton-rattiin-pula-saattaa-pahentua-entisestaan-tulevina-vuosina-2626536/" title="Paketteja kulkee yhä enemmän, mutta mistä kuljettajia kuorma-auton rattiin? Pula saattaa pahentua entisestään tulevina vuosina"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8018785-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8018785-74x55.jpg 74w, /wp-content/uploads/2022/06/8018785-111x83.jpg 111w, /wp-content/uploads/2022/06/8018785-215x161.jpg 215w, /wp-content/uploads/2022/06/8018785-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/paketteja-kulkee-yha-enemman-mutta-mista-kuljettajia-kuorma-auton-rattiin-pula-saattaa-pahentua-entisestaan-tulevina-vuosina-2626536/">Paketteja kulkee yhä enemmän, mutta mistä kuljettajia kuorma-auton rattiin? Pula saattaa pahentua entisestään tulevina vuosina</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.6.2022 10:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lopen-lukiolle-huippusijoitus-sttn-lukiovertailussa-onhan-tama-aivan-huimaa-iloitsee-rehtori-2624006/" title="Lopen lukiolle huippusijoitus STT:n lukiovertailussa – &quot;Onhan tämä aivan huimaa!&quot; iloitsee rehtori"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7218462-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7218462-74x55.jpg 74w, /wp-content/uploads/2022/06/7218462-111x83.jpg 111w, /wp-content/uploads/2022/06/7218462-215x161.jpg 215w, /wp-content/uploads/2022/06/7218462-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lopen-lukiolle-huippusijoitus-sttn-lukiovertailussa-onhan-tama-aivan-huimaa-iloitsee-rehtori-2624006/">Lopen lukiolle huippusijoitus STT:n lukiovertailussa – &quot;Onhan tämä aivan huimaa!&quot; iloitsee rehtori</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 02:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/" title="Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7860808-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7860808-74x55.jpg 74w, /wp-content/uploads/2022/06/7860808-111x83.jpg 111w, /wp-content/uploads/2022/06/7860808-215x161.jpg 215w, /wp-content/uploads/2022/06/7860808-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/">Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 10:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/" title="­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/6899572-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/6899572-74x55.jpg 74w, /wp-content/uploads/2022/06/6899572-111x83.jpg 111w, /wp-content/uploads/2022/06/6899572-215x161.jpg 215w, /wp-content/uploads/2022/06/6899572-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/">­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 10:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/uusi-seurakuntatalo-nayttaisi-yha-vahvemmin-nousevan-hameenlinnan-ydinkeskustaan-2621886/" title="Kirkkovaltuusto päätti, että uusi seurakuntatalo nousee Hämeenlinnan ydinkeskustaan – Vaihtoehtoina keskustassa on kaksi kohdetta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8014610-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8014610-74x55.jpg 74w, /wp-content/uploads/2022/06/8014610-111x83.jpg 111w, /wp-content/uploads/2022/06/8014610-215x161.jpg 215w, /wp-content/uploads/2022/06/8014610-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/uusi-seurakuntatalo-nayttaisi-yha-vahvemmin-nousevan-hameenlinnan-ydinkeskustaan-2621886/">Kirkkovaltuusto päätti, että uusi seurakuntatalo nousee Hämeenlinnan ydinkeskustaan – Vaihtoehtoina keskustassa on kaksi kohdetta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 11:56</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/reservin-upseerien-ylennykset-puolustusvoimain-lippujuhlan-paivana-katso-lista-2616920/" title="Reservin upseerien ylennykset Puolustusvoimain lippujuhlan päivänä – Katso lista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tasavallan presidentti on Puolustusvoimain lippujuhlan päivänä 4. kesäkuuta 2022 ylentänyt yhteensä 887 reservin upseeria ja erikoisupseeria." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/ylennykset-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/ylennykset-74x55.jpg 74w, /wp-content/uploads/2022/06/ylennykset-111x83.jpg 111w, /wp-content/uploads/2022/06/ylennykset-215x161.jpg 215w, /wp-content/uploads/2022/06/ylennykset-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/reservin-upseerien-ylennykset-puolustusvoimain-lippujuhlan-paivana-katso-lista-2616920/">Reservin upseerien ylennykset Puolustusvoimain lippujuhlan päivänä – Katso lista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 00:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/torstain-hameen-sanomat-on-vapaasti-luettavissa-nakoislehtena-tasta-paaset-lehteen-2621168/" title="Torstain Hämeen Sanomat on vapaasti luettavissa näköislehtenä – Tästä pääset lehteen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/HÄSA_ILMAINEN-e1615436904677-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/HÄSA_ILMAINEN-e1615436904677-74x55.jpg 74w, /wp-content/uploads/2020/10/HÄSA_ILMAINEN-e1615436904677-111x83.jpg 111w, /wp-content/uploads/2020/10/HÄSA_ILMAINEN-e1615436904677-215x161.jpg 215w, /wp-content/uploads/2020/10/HÄSA_ILMAINEN-e1615436904677-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/torstain-hameen-sanomat-on-vapaasti-luettavissa-nakoislehtena-tasta-paaset-lehteen-2621168/">Torstain Hämeen Sanomat on vapaasti luettavissa näköislehtenä – Tästä pääset lehteen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 06:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/latauksessa-ollut-sahkopyora-sytytti-tulipalon-hameenlinnassa-2625018/" title="Latauksessa ollut sähköpyörä sytytti tulipalon Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7634182-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7634182-74x55.jpg 74w, /wp-content/uploads/2022/06/7634182-111x83.jpg 111w, /wp-content/uploads/2022/06/7634182-215x161.jpg 215w, /wp-content/uploads/2022/06/7634182-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/latauksessa-ollut-sahkopyora-sytytti-tulipalon-hameenlinnassa-2625018/">Latauksessa ollut sähköpyörä sytytti tulipalon Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 08:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-pyytaa-vihjeita-havainnoista-forssassa-kadonneesta-32-vuotiaasta-miehesta-tuorein-havainto-on-etelaiselta-puistokadulta-2617245/" title="Poliisi pyytää vihjeitä havainnoista Forssassa kadonneesta 32-vuotiaasta miehestä – Tuorein havainto on Eteläiseltä Puistokadulta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Alkoholia ja huumeita ottaneet kuljettajat työllistivät poliisi Kanta-Hämeessä perjantaina ja lauantaina. Kuva: Silja Viitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1395762-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1395762-74x55.jpg 74w, /wp-content/uploads/2022/05/1395762-111x83.jpg 111w, /wp-content/uploads/2022/05/1395762-215x161.jpg 215w, /wp-content/uploads/2022/05/1395762-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-pyytaa-vihjeita-havainnoista-forssassa-kadonneesta-32-vuotiaasta-miehesta-tuorein-havainto-on-etelaiselta-puistokadulta-2617245/">Poliisi pyytää vihjeitä havainnoista Forssassa kadonneesta 32-vuotiaasta miehestä – Tuorein havainto on Eteläiseltä Puistokadulta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.5.2022 16:31</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kun-koronasta-paastiin-koulujen-juhlien-jarjestamista-haittaa-nyt-tilojen-puute-seminaarin-koulussa-juhlat-vietettiin-kahdessa-erassa-2620873/" title="Kun koronasta päästiin, koulujen juhlien järjestämistä haittaa nyt tilojen puute – Seminaarin koulussa juhlat vietettiin kahdessa erässä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8013489-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8013489-74x55.jpg 74w, /wp-content/uploads/2022/06/8013489-111x83.jpg 111w, /wp-content/uploads/2022/06/8013489-215x161.jpg 215w, /wp-content/uploads/2022/06/8013489-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kun-koronasta-paastiin-koulujen-juhlien-jarjestamista-haittaa-nyt-tilojen-puute-seminaarin-koulussa-juhlat-vietettiin-kahdessa-erassa-2620873/">Kun koronasta päästiin, koulujen juhlien järjestämistä haittaa nyt tilojen puute – Seminaarin koulussa juhlat vietettiin kahdessa erässä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2022 22:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kaksi-autoa-jai-alle-kun-puu-kaatui-idanpaan-terveyskeskuksen-pihalla-2624216/" title="Kaksi autoa jäi alle, kun puu kaatui Idänpään terveyskeskuksen pihalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7175646-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7175646-74x55.jpg 74w, /wp-content/uploads/2022/06/7175646-300x225.jpg 300w, /wp-content/uploads/2022/06/7175646-1067x800.jpg 1067w, /wp-content/uploads/2022/06/7175646-768x576.jpg 768w, /wp-content/uploads/2022/06/7175646-111x83.jpg 111w, /wp-content/uploads/2022/06/7175646-215x161.jpg 215w, /wp-content/uploads/2022/06/7175646.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kaksi-autoa-jai-alle-kun-puu-kaatui-idanpaan-terveyskeskuksen-pihalla-2624216/">Kaksi autoa jäi alle, kun puu kaatui Idänpään terveyskeskuksen pihalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.6.2022 16:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pyoranlukot-testissa-vain-yksi-lukko-kesti-voimapihtien-syleilyn-707365/" title="Pyöränlukot testissä: Vain yksi lukko kesti voimapihtien syleilyn"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/2004lukot-74x55.jpg" data-srcset="/wp-content/uploads/2019/04/2004lukot-74x55.jpg 74w, /wp-content/uploads/2019/04/2004lukot-111x83.jpg 111w, /wp-content/uploads/2019/04/2004lukot-215x161.jpg 215w, /wp-content/uploads/2019/04/2004lukot-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pyoranlukot-testissa-vain-yksi-lukko-kesti-voimapihtien-syleilyn-707365/">Pyöränlukot testissä: Vain yksi lukko kesti voimapihtien syleilyn</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.5.2019 14:40</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/korjaaja-kertoo-miten-kalliin-sahkopyoran-saa-tuhottua-nopeasti-nyt-huollossa-on-kuusi-pyoraa-joissa-kaikissa-on-akku-soko-varaosia-voi-joutua-odottamaan-jopa-vuoden-2599726/" title="Korjaaja kertoo, miten kalliin sähköpyörän saa tuhottua nopeasti: &quot;Nyt huollossa on kuusi pyörää, joissa kaikissa on akku sökö&quot; – Varaosia voi joutua odottamaan jopa vuoden"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Mika Laitamon mukaan sähköpyöriä huolletaan yhtä laiskasti kuin tavallisiakin polkupyöriä. Sähköpyörän huoltovälin olisi kuitenkin usein hyvä olla peruskonkelia lyhyempi. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393957-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1393957-74x55.jpg 74w, /wp-content/uploads/2022/05/1393957-111x83.jpg 111w, /wp-content/uploads/2022/05/1393957-215x161.jpg 215w, /wp-content/uploads/2022/05/1393957-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/korjaaja-kertoo-miten-kalliin-sahkopyoran-saa-tuhottua-nopeasti-nyt-huollossa-on-kuusi-pyoraa-joissa-kaikissa-on-akku-soko-varaosia-voi-joutua-odottamaan-jopa-vuoden-2599726/">Korjaaja kertoo, miten kalliin sähköpyörän saa tuhottua nopeasti: &quot;Nyt huollossa on kuusi pyörää, joissa kaikissa on akku sökö&quot; – Varaosia voi joutua odottamaan jopa vuoden</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.5.2022 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poikkeuksellinen-avaus-kanta-hameen-sairaanhoitopiiri-haluaa-ostaa-hoitajansa-ulos-tyotaistelusta-neuvottelemalla-suoraan-paasopijan-kanssa-2596091/" title="Poikkeuksellinen avaus: Kanta-Hämeen sairaanhoitopiiri haluaa ostaa hoitajansa ulos työtaistelutoimista neuvottelemalla suoraan pääsopijan kanssa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/160221-Silmaleikkaus-02-SA-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/160221-Silmaleikkaus-02-SA-74x55.jpg 74w, /wp-content/uploads/2022/05/160221-Silmaleikkaus-02-SA-111x83.jpg 111w, /wp-content/uploads/2022/05/160221-Silmaleikkaus-02-SA-215x161.jpg 215w, /wp-content/uploads/2022/05/160221-Silmaleikkaus-02-SA-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poikkeuksellinen-avaus-kanta-hameen-sairaanhoitopiiri-haluaa-ostaa-hoitajansa-ulos-tyotaistelusta-neuvottelemalla-suoraan-paasopijan-kanssa-2596091/">Poikkeuksellinen avaus: Kanta-Hämeen sairaanhoitopiiri haluaa ostaa hoitajansa ulos työtaistelutoimista neuvottelemalla suoraan pääsopijan kanssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.5.2022 12:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kirstulan-kartanolle-on-rakennustarkastajan-mukaan-ilmestynyt-lisaa-luvattomia-rakennelmia-kaupunki-aikoo-tehda-tutkintapyynnon-poliisille-koska-lupia-ei-pyydella-tehdaan-vain-2589896/" title="Kirstulan kartanolle on rakennustarkastajan mukaan ilmestynyt lisää luvattomia rakennelmia – Kaupunki suunnittelee tekevänsä tutkintapyynnön poliisille, koska &quot;lupia ei pyydellä, tehdään vain&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vuosi sitten Kirstulan kartanolle alettiin rakentaa matkaparkkia, joka toimi kesän 2021 yli. Kuva: Pekka Rautiainen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392594-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1392594-74x55.jpg 74w, /wp-content/uploads/2022/05/1392594-111x83.jpg 111w, /wp-content/uploads/2022/05/1392594-215x161.jpg 215w, /wp-content/uploads/2022/05/1392594-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kirstulan-kartanolle-on-rakennustarkastajan-mukaan-ilmestynyt-lisaa-luvattomia-rakennelmia-kaupunki-aikoo-tehda-tutkintapyynnon-poliisille-koska-lupia-ei-pyydella-tehdaan-vain-2589896/">Kirstulan kartanolle on rakennustarkastajan mukaan ilmestynyt lisää luvattomia rakennelmia – Kaupunki suunnittelee tekevänsä tutkintapyynnön poliisille, koska &quot;lupia ei pyydellä, tehdään vain&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.5.2022 13:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-rantareitin-vieresta-lahti-liuta-puita-etta-heilahti-noin-650-000-euron-asunnosta-on-luvattu-nakymat-linnalle-ja-jarvelle-2579412/" title="Hämeenlinnan kirje: Rantareitin vierestä lähti liuta puita että heilahti – Noin 650 000 euron asunnosta on luvattu huikaisevat näkymät linnalle ja järvelle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/20220505_105613-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/20220505_105613-74x55.jpg 74w, /wp-content/uploads/2022/05/20220505_105613-111x83.jpg 111w, /wp-content/uploads/2022/05/20220505_105613-215x161.jpg 215w, /wp-content/uploads/2022/05/20220505_105613-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-rantareitin-vieresta-lahti-liuta-puita-etta-heilahti-noin-650-000-euron-asunnosta-on-luvattu-nakymat-linnalle-ja-jarvelle-2579412/">Hämeenlinnan kirje: Rantareitin vierestä lähti liuta puita että heilahti – Noin 650 000 euron asunnosta on luvattu huikaisevat näkymät linnalle ja järvelle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.5.2022 10:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/" title="Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/7860808-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/7860808-74x55.jpg 74w, /wp-content/uploads/2022/06/7860808-111x83.jpg 111w, /wp-content/uploads/2022/06/7860808-215x161.jpg 215w, /wp-content/uploads/2022/06/7860808-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/alaikainen-poika-otti-auton-luvatta-kayttoonsa-ja-ajoi-rajusti-ulos-tielta-aamukuudelta-hameenlinnassa-2621775/">Alaikäinen poika otti auton luvatta käyttöönsä ja ajoi rajusti ulos tieltä aamukuudelta Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2022 10:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/" title="­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/6899572-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/6899572-74x55.jpg 74w, /wp-content/uploads/2022/06/6899572-111x83.jpg 111w, /wp-content/uploads/2022/06/6899572-215x161.jpg 215w, /wp-content/uploads/2022/06/6899572-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pariskunnan-illanvietto-sai-ikavan-paatoksen-hameenlinnassa-vaimo-sairaalaan-mies-poliisin-mukaan-2625399/">­Pariskunnan illanvietto sai ikävän päätöksen Hämeenlinnassa: vaimo sairaalaan, mies poliisin mukaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2022 10:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/rakennusliike-sirkkeloi-itse-sahatavaran-iittalan-rivitaloon-laudat-saa-puoleen-hintaan-2585078/" title="Sahatavaran hinta on kallistunut rajusti, mutta tukkien ei – Rakennusliike sirkkelöi itse sahatavaran Iittalan rivitaloon"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kalle Koskinen sahaa tarkasti määrämittaista puutavaraa. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391745-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391745-74x55.jpg 74w, /wp-content/uploads/2022/05/1391745-111x83.jpg 111w, /wp-content/uploads/2022/05/1391745-215x161.jpg 215w, /wp-content/uploads/2022/05/1391745-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/rakennusliike-sirkkeloi-itse-sahatavaran-iittalan-rivitaloon-laudat-saa-puoleen-hintaan-2585078/">Sahatavaran hinta on kallistunut rajusti, mutta tukkien ei – Rakennusliike sirkkelöi itse sahatavaran Iittalan rivitaloon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2022 06:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mita-lopen-metsassa-oikein-tapahtui-kun-poliisi-otti-kiinni-kirveen-ja-vasaran-kanssa-heiluneet-polttopuuvarkaat-2579075/" title="Mitä Lopen metsässä oikein tapahtui, kun poliisi otti kiinni kirveen ja vasaran kanssa heiluneet polttopuuvarkaat keskellä yötä? Tutkinnanjohtaja kommentoi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/2004_1158-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/2004_1158-74x55.jpg 74w, /wp-content/uploads/2022/05/2004_1158-111x83.jpg 111w, /wp-content/uploads/2022/05/2004_1158-215x161.jpg 215w, /wp-content/uploads/2022/05/2004_1158-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mita-lopen-metsassa-oikein-tapahtui-kun-poliisi-otti-kiinni-kirveen-ja-vasaran-kanssa-heiluneet-polttopuuvarkaat-2579075/">Mitä Lopen metsässä oikein tapahtui, kun poliisi otti kiinni kirveen ja vasaran kanssa heiluneet polttopuuvarkaat keskellä yötä? Tutkinnanjohtaja kommentoi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.5.2022 12:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-keskustan-suojeltu-arvotalo-halutaan-muuttaa-nopealla-tahdilla-asunnoiksi-toimistotilojen-kysynnan-paranemiseen-ei-uskota-2589845/" title="Hämeenlinnan keskustan suojeltu arvotalo halutaan muuttaa nopealla tahdilla asunnoiksi – Toimistotilojen menekki ei ole ollut hääppöistä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/2803hoffinmonttuTA-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/2803hoffinmonttuTA-74x55.jpg 74w, /wp-content/uploads/2022/05/2803hoffinmonttuTA-111x83.jpg 111w, /wp-content/uploads/2022/05/2803hoffinmonttuTA-215x161.jpg 215w, /wp-content/uploads/2022/05/2803hoffinmonttuTA-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-keskustan-suojeltu-arvotalo-halutaan-muuttaa-nopealla-tahdilla-asunnoiksi-toimistotilojen-kysynnan-paranemiseen-ei-uskota-2589845/">Hämeenlinnan keskustan suojeltu arvotalo halutaan muuttaa nopealla tahdilla asunnoiksi – Toimistotilojen menekki ei ole ollut hääppöistä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.5.2022 13:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/joko-vihdoin-loytyi-paikka-keskon-uudelle-kaupalle-hameenlinnan-lansiosista-helsinkilainen-kiinteistokehittaja-pyytaa-kaupungilta-varausta-2601185/" title="Joko vihdoin löytyi paikka Keskon uudelle kaupalle Hämeenlinnan länsiosista? Helsinkiläinen kiinteistökehittäjä pyytää kaupungilta varausta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/200522-Poltinaho-03-SA-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/200522-Poltinaho-03-SA-74x55.jpg 74w, /wp-content/uploads/2022/05/200522-Poltinaho-03-SA-111x83.jpg 111w, /wp-content/uploads/2022/05/200522-Poltinaho-03-SA-215x161.jpg 215w, /wp-content/uploads/2022/05/200522-Poltinaho-03-SA-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/joko-vihdoin-loytyi-paikka-keskon-uudelle-kaupalle-hameenlinnan-lansiosista-helsinkilainen-kiinteistokehittaja-pyytaa-kaupungilta-varausta-2601185/">Joko vihdoin löytyi paikka Keskon uudelle kaupalle Hämeenlinnan länsiosista? Helsinkiläinen kiinteistökehittäjä pyytää kaupungilta varausta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.5.2022 11:54</span></div></div></div></div></div></article></div></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameen-poliisi-koulujen-paattajaisviikonlopusta-vilkasta-on-ollut-mutta-ei-mitaan-isompaa-2626874/">Hämeen poliisi koulujen päättäjäisviikonlopusta: "Vilkasta on ollut, mutta ei mitään isompaa"</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/hs-edes-ammattilaiset-eivat-tunnista-riittavan-hyvin-eron-jalkeista-vainoamista-%e2%80%89haukkumista-perattomia-vaitteita-sosiaalisessa-mediassa-ja-lastensuojeluilmoituksia-2626803/">HS: Edes ammattilaiset eivät tunnista riittävän hyvin eron jälkeistä vainoamista – haukkumista, perättömiä väitteitä sosiaalisessa mediassa ja lastensuojeluilmoituksia</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/paketteja-kulkee-yha-enemman-mutta-mista-kuljettajia-kuorma-auton-rattiin-pula-saattaa-pahentua-entisestaan-tulevina-vuosina-2626536/">Paketteja kulkee yhä enemmän, mutta mistä kuljettajia kuorma-auton rattiin? Pula saattaa pahentua entisestään tulevina vuosina</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kauppaan-murtauduttiin-ikkunat-rikkomalla-hameenlinnassa-tekijat-ehtivat-pakoon-mutta-poliisi-paasi-jaljille-2626834/">Kauppaan murtauduttiin ikkunat rikkomalla Hämeenlinnassa – Tekijät ehtivät pakoon, mutta poliisi pääsi jäljille</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-onko-olavinlinna-muka-kiehtovampi-kuin-hameen-linna-aika-monen-mielesta-on-2622177/" aria-current="page">Hämeenlinnan kirje: Onko Olavinlinna muka kiehtovampi kuin Hämeen linna? Aika monen mielestä on</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/expressen-turkin-erdogan-haluaa-ruotsin-puolustusministeri-hultqvistille-potkut-2626523/">Expressen: Turkin Erdogan haluaa Ruotsin puolustusministeri Hultqvistille potkut</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/kolumni-hymypoika-haavoittui-kaveriporukan-ilmakivaariammunnoissa-ja-katosi-jaljettomiin-2624150/">Kolumni: Hymypoika haavoittui kaveriporukan ilmakivääriammunnoissa ja katosi jäljettömiin</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kiovassa-useita-rajahdyksia-kertoo-kaupungin-pormestari-2626501/">Kiovassa useita räjähdyksiä, kertoo kaupungin pormestari</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/kirjastonhoitaja-mikko-jaakonsaari-opettelee-viljelemaan-sailomaan-ja-rakentamaan-ilman-koneita-%e2%80%89ukrainan-sodan-syttyminen-lisasi-kiinnostusta-valtimon-omavaraopistoa-kohtaan-2623648/">Kirjastonhoitaja Mikko Jaakonsaari opettelee viljelemään, säilömään ja rakentamaan ilman koneita – Ukrainan sodan syttyminen lisäsi kiinnostusta Valtimon omavaraopistoa kohtaan</a>
											<span class="post-date">5.6.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/nayttelija-ja-rappari-pietu-wikstrom-on-tukahduttanut-feminiinista-puoltaan-lahes-koko-elamansa-mutta-nykyisin-han-uskaltaa-menna-hame-paalla-vaikka-punaiselle-matolle-2623858/">Näyttelijä ja räppäri Pietu Wikström on tukahduttanut feminiinistä puoltaan lähes koko elämänsä, mutta nykyisin hän uskaltaa mennä hame päällä vaikka punaiselle matolle</a>
											<span class="post-date">5.6.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>5.6.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>