<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; Myös lukion paikka nousi puheisiin &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/",
            page_title: "Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; Myös lukion paikka nousi puheisiin",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Sari Oksala"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "329",
            article_publication_date:  "Wed, 19 Jun 2019 18:58:46 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"779929","token":"6d3a07cd18","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Työmarkkinajärjestöt esittelivät keinoja työllisyyden nostamiseksi – Rinne ei innostunut työttömyysturvan leikkaamisesta' href='https://www.hameensanomat.fi/uutiset/tyomarkkinajarjestot-esittelivat-keinoja-tyollisyyden-nostamiseksi-rinne-ei-innostunut-tyottomyysturvan-leikkaamisesta-779915/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=779929' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="H&auml;meen Sanomat" />
<meta property="og:url" content="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/" />
<meta property="og:locale" content="fi" />
<meta property="og:description" content="Hattulan valtuusto pui koulun paikkaa pitk&auml;&auml;n. Osa valtuutetuista olisi sijoittanut my&ouml;s lukion samaan kokonaisuuteen." />
<meta property="og:title" content="Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; My&ouml;s lukion paikka nousi puheisiin" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171857-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="639298739490730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; My&ouml;s lukion paikka nousi puheisiin" />
<meta name="twitter:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171857-1200x800.jpg" />
<meta name="twitter:description" content="Hattulan valtuusto pui koulun paikkaa pitk&auml;&auml;n. Osa valtuutetuista olisi sijoittanut my&ouml;s lukion samaan kokonaisuuteen." />
<!-- End Complete Open Graph. | 0.0014140605926514s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pagePostAuthor":"Sari Oksala"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
	  text-align: center;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
	</head>

<body class="post-template-default single single-post postid-779929 single-format-standard cookies-not-set pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-589219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589219"><a href="https://www.hameensanomat.fi/tarjous/">Tutustu tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>19.6.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-navi-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-4" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-5" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-779929" class="herald-single post-779929 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hattula pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;t=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;text=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;title=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hattula/" class="herald-cat-502">Hattula</a></span>
		<h1 class="entry-title h1">Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; Myös lukion paikka nousi puheisiin</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.6.2019 21:58 Päivitetty 19.6.2019 22:03 <i class="fa fa-user ext-author"></i> Sari Oksala</span></div></div>
	                        <div class="entry-headline h5">Hattulan valtuusto pui koulun paikkaa pitkään. Osa valtuutetuista olisi sijoittanut myös lukion samaan kokonaisuuteen.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171857.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Hattulan valtuutetut kävivät happihypyllä ennen valtuuston kokousta, sillä he olivat viettäneet iltapäivän talousseminaarissa hikisissä tunnelmissa. Kuva: RIKU HASARI" srcset="/wp-content/uploads/2019/06/1171857.jpg 1200w, /wp-content/uploads/2019/06/1171857-300x200.jpg 300w, /wp-content/uploads/2019/06/1171857-768x512.jpg 768w, /wp-content/uploads/2019/06/1171857-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171857-414x276.jpg 414w, /wp-content/uploads/2019/06/1171857-130x86.jpg 130w, /wp-content/uploads/2019/06/1171857-187x124.jpg 187w" sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Hattulan valtuutetut kävivät happihypyllä ennen valtuuston kokousta, sillä he olivat viettäneet iltapäivän talousseminaarissa hikisissä tunnelmissa. Kuva: RIKU HASARI</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	<div class="pmpro-preview"><p>Yllättäviä käänteitä ei puuttunut Hattulan valtuuston kokouksesta, kun valtuusto käsitteli Parolan yhteiskoulun korvaavien tilojen rakentamista. Monissa puheenvuoroissa korostettiin, että koulurakentamisen lisäksi samalla otettiin kantaa myös kunnan kehittämisen suuntaan. Loppujen lopuksi... </p>
</div>
        <p>Hattulan valtuusto pui koulun paikkaa pitkään. Osa valtuutetuista olisi sijoittanut myös lukion samaan kokonaisuuteen.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<div class="pmpro_content_message">
<div class="paywall-msg">
<div class="paywall-msg-top">
<h1>Haluatko lukea tämän jutun?</h1>
<h4>Samalla tilauksella saat käyttöösi Kanta-Hämeen kiinnostavimmat uutiset, asiaa ja viihdettä kotimaasta ja maailmalta.</h4>
<p><a href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20558">Tilaa 3kk digiä 30 eurolla</a>
</div>
<div class="paywall-msg-bottom">
<h1>Oletko jo tilaaja?</h1>
<p><a href="https://www.hameensanomat.fi/wp-login.php">Kirjaudu sisään</a>
</div>
</div>
</div>
<div class="rns" data-title="Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; Myös lukion paikka nousi puheisiin" data-tags="" data-categories="Kanta-Häme" data-comments="0" data-date="1560981526000" data-author="Sari Oksala" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-779527 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kirkosta-eroamiset-kiihtyivat-taas-syyna-paivi-rasasen-blogikirjoitus-779527/" title="Kirkosta eroamiset kiihtyivät taas – Syynä Päivi Räsäsen blogikirjoitus">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171665-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kirkosta eronneiden määrä kiihtyi keskiviikkona. Kuvassa Vanajan kirkko. Kuva: Riku Hasari" srcset="/wp-content/uploads/2019/06/1171665-300x200.jpg 300w, /wp-content/uploads/2019/06/1171665-414x276.jpg 414w, /wp-content/uploads/2019/06/1171665-130x86.jpg 130w, /wp-content/uploads/2019/06/1171665-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kirkosta-eroamiset-kiihtyivat-taas-syyna-paivi-rasasen-blogikirjoitus-779527/">Kirkosta eroamiset kiihtyivät taas – Syynä Päivi Räsäsen blogikirjoitus</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 20:19</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kirkon ja valtion eroa ajavan eroakirkosta.fi -sivuston kautta kirkon jäsenyydestä erosi keskiviikon aikana kello 20.30 mennessä yli 450 suomalaista. Tiistaina...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779717 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-juhannus tag-saa tag-saaennusteet locations-hameenlinna pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/etelaan-on-luvassa-lammin-juhannus-metsapalovaroitus-todennakoisesti-voimassa-779717/" title="Etelään on luvassa lämmin juhannus – Metsäpalovaroitus todennäköisesti voimassa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171751-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Lämpötila etelässä on juhannuksena noin 20 asteen tienoilla. Kuva: Anja Filppula = AF" srcset="/wp-content/uploads/2019/06/1171751-300x200.jpg 300w, /wp-content/uploads/2019/06/1171751-768x512.jpg 768w, /wp-content/uploads/2019/06/1171751-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171751.jpg 1200w, /wp-content/uploads/2019/06/1171751-414x276.jpg 414w, /wp-content/uploads/2019/06/1171751-130x86.jpg 130w, /wp-content/uploads/2019/06/1171751-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/etelaan-on-luvassa-lammin-juhannus-metsapalovaroitus-todennakoisesti-voimassa-779717/">Etelään on luvassa lämmin juhannus – Metsäpalovaroitus todennäköisesti voimassa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 19:20</span></div></div>
					</div>

					<div class="entry-content">
				<p>Etelä-Suomessa juhannusta nautitaan pääosin poutaisessa säässä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779734 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameen-sanomat tag-paatoimittaja tag-petri-hakala locations-hameenlinna pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-johto-vaihtui-mutta-tarkeimmista-tavoitteista-ei-tingita-779734/" title="Hämeen Sanomien johto vaihtui, mutta tärkeimmistä tavoitteista ei tingitä">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171797-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kuva: Jussi Hietikko" srcset="/wp-content/uploads/2019/06/1171797-300x200.jpg 300w, /wp-content/uploads/2019/06/1171797-768x512.jpg 768w, /wp-content/uploads/2019/06/1171797-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171797.jpg 1200w, /wp-content/uploads/2019/06/1171797-414x276.jpg 414w, /wp-content/uploads/2019/06/1171797-130x86.jpg 130w, /wp-content/uploads/2019/06/1171797-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-johto-vaihtui-mutta-tarkeimmista-tavoitteista-ei-tingita-779734/">Hämeen Sanomien johto vaihtui, mutta tärkeimmistä tavoitteista ei tingitä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 18:18</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeen Sanomien johdosta väistynyt Petri Hakala pitää paikallismedian uskottavuutta vahvana. Uusi toimitusjohtaja ja päätoimittaja Mikko Soini luottaa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779770 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/petteri-palomaesta-kanta-hameen-karajaoikeuden-uusi-laamanni-779770/" title="Petteri Palomäestä Kanta-Hämeen käräjäoikeuden uusi laamanni">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171805-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kanta-Hämeen käräjäoikeus pitää majaansa Hämeenlinnan keskustan Oikeustalossa. Kuva: Terho Aalto" srcset="/wp-content/uploads/2019/06/1171805-300x200.jpg 300w, /wp-content/uploads/2019/06/1171805-768x513.jpg 768w, /wp-content/uploads/2019/06/1171805-1024x684.jpg 1024w, /wp-content/uploads/2019/06/1171805.jpg 1200w, /wp-content/uploads/2019/06/1171805-414x276.jpg 414w, /wp-content/uploads/2019/06/1171805-130x86.jpg 130w, /wp-content/uploads/2019/06/1171805-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/petteri-palomaesta-kanta-hameen-karajaoikeuden-uusi-laamanni-779770/">Petteri Palomäestä Kanta-Hämeen käräjäoikeuden uusi laamanni</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 18:08</span></div></div>
					</div>

					<div class="entry-content">
				<p>Käräjätuomari Petteri Palomäki on nimitetty Kanta-Hämeen käräjäoikeuden laamanniksi. Palomäki seuraa tehtävässä Tuula Lehtoa, joka jää eläkkeelle.Tasavallan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779676 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-4h-yhdistys tag-hameenlinna tag-kesakerhot tag-seminaarin-koulu locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/leikkeja-ja-taidetta-asfalttiliiduilla-hameenlinnan-kesakerhoissa-ja-leireilla-riittaa-vilsketta-tanakin-kesana-779676/" title="Leikkejä ja taidetta asfalttiliiduilla – Hämeenlinnan kesäkerhoissa ja -leireillä riittää vilskettä tänäkin kesänä">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171718-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Helmi Salminen (vas.), Kerttu Laulumaa (kesk.) ja Olga Leppikangas (oik.) leikkivät ohjaaja Vilma Mäkelän kanssa. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/06/1171718-300x200.jpg 300w, /wp-content/uploads/2019/06/1171718-768x512.jpg 768w, /wp-content/uploads/2019/06/1171718-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171718.jpg 1200w, /wp-content/uploads/2019/06/1171718-414x276.jpg 414w, /wp-content/uploads/2019/06/1171718-130x86.jpg 130w, /wp-content/uploads/2019/06/1171718-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/leikkeja-ja-taidetta-asfalttiliiduilla-hameenlinnan-kesakerhoissa-ja-leireilla-riittaa-vilsketta-tanakin-kesana-779676/">Leikkejä ja taidetta asfalttiliiduilla – Hämeenlinnan kesäkerhoissa ja -leireillä riittää vilskettä tänäkin kesänä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 17:23</span></div></div>
					</div>

					<div class="entry-content">
				<p>Etenkin alakouluikäisille tarkoitettua kesätoimintaa järjestetään Hämeenlinnassa pitkin kesää.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779665 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/naista-jukolan-s-marketissa-puukottanut-mies-kertoi-toimineensa-aanen-kaskemana-779665/" title="Naista Jukolan S-marketissa puukottanut mies kertoi toimineensa äänen käskemänä">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171741-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1171741-1-300x200.jpg 300w, /wp-content/uploads/2019/06/1171741-1-768x513.jpg 768w, /wp-content/uploads/2019/06/1171741-1-1024x684.jpg 1024w, /wp-content/uploads/2019/06/1171741-1.jpg 1200w, /wp-content/uploads/2019/06/1171741-1-414x276.jpg 414w, /wp-content/uploads/2019/06/1171741-1-130x86.jpg 130w, /wp-content/uploads/2019/06/1171741-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/naista-jukolan-s-marketissa-puukottanut-mies-kertoi-toimineensa-aanen-kaskemana-779665/">Naista Jukolan S-marketissa puukottanut mies kertoi toimineensa äänen käskemänä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 16:03</span></div></div>
					</div>

					<div class="entry-content">
				<p>Psykiatriselta osastolta ulkoiluvapaalla ollut mies puukotti naista Jukolan S-Marketissa viime marraskuussa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779524 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kirkosta-eroaminen tag-paivi-rasanen tag-pride tag-seksuaalivahemmistot pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/rasanen-pohtinut-vakavasti-eroavansa-luterilaisesta-kirkosta-779524/" title="Päivi Räsänen kommentoi blogikirjoitustaan: &#8220;Olen päätynyt siihen, että jatkan kirkon jäsenenä&#8221;">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171585-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Päivi Räsäsen (kd.) mielestä kirkossa on tehty Raamatun oppien vastaisia valintoja. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1171585-2-300x200.jpg 300w, /wp-content/uploads/2019/06/1171585-2-768x512.jpg 768w, /wp-content/uploads/2019/06/1171585-2-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171585-2.jpg 1200w, /wp-content/uploads/2019/06/1171585-2-414x276.jpg 414w, /wp-content/uploads/2019/06/1171585-2-130x86.jpg 130w, /wp-content/uploads/2019/06/1171585-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/rasanen-pohtinut-vakavasti-eroavansa-luterilaisesta-kirkosta-779524/">Päivi Räsänen kommentoi blogikirjoitustaan: &#8220;Olen päätynyt siihen, että jatkan kirkon jäsenenä&#8221;</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 13:23</span></div></div>
					</div>

					<div class="entry-content">
				<p>Räsäsen mukaan kirkko toimii Raamatun oppien vastaisesti tukiessaan Helsinki Pridea</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-778571 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kirjastot tag-alko tag-apteekki tag-juhannus tag-junaliikenne tag-muistio tag-posti pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/ovatko-alkot-tai-apteekit-juhannuksena-auki-hameen-sanomien-juhannusmuistio-kertoo-vastauksen-778571/" title="Ovatko Alkot tai apteekit juhannuksena auki? Hämeen Sanomien juhannusmuistio kertoo vastauksen!">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171382-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Muun muistettavan lisäksi oleellinen juhannustuote on tietenkin vihta. Kuva: Tanja Lupari" srcset="/wp-content/uploads/2019/06/1171382-300x200.jpg 300w, /wp-content/uploads/2019/06/1171382-768x512.jpg 768w, /wp-content/uploads/2019/06/1171382-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171382.jpg 1200w, /wp-content/uploads/2019/06/1171382-414x276.jpg 414w, /wp-content/uploads/2019/06/1171382-130x86.jpg 130w, /wp-content/uploads/2019/06/1171382-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/ovatko-alkot-tai-apteekit-juhannuksena-auki-hameen-sanomien-juhannusmuistio-kertoo-vastauksen-778571/">Ovatko Alkot tai apteekit juhannuksena auki? Hämeen Sanomien juhannusmuistio kertoo vastauksen!</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 12:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Alkon myymälät palvelevat juhannusaattona pe 21.6. klo 9–12. Lauantaina myymälät ovat suljettu. Apteekeista avoinna on joka päivä Tori-Apteekki (Hallituskatu...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779463 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/karkkivarkaat-murtautuivat-grilliin-yksi-jai-kiinni-juoksukilpailun-jalkeen-779463/" title="Karkkivarkaat murtautuivat grilliin, yksi jäi kiinni juoksukilpailun jälkeen">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-300x200.jpg 300w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-414x276.jpg 414w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-130x86.jpg 130w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/karkkivarkaat-murtautuivat-grilliin-yksi-jai-kiinni-juoksukilpailun-jalkeen-779463/">Karkkivarkaat murtautuivat grilliin, yksi jäi kiinni juoksukilpailun jälkeen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 11:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tiistain ja keskiviikon välisenä yönä poliisille tuli ilmoitus, että hämeenlinnalaiseen grilliin on murtauduttu ikkuna rikkomalla ja kaksi epäiltyä on juossut...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-779433 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-minna-lintonen tag-tapani-hellsten tag-tradeka-yhtiot-oy locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hellsten-lupaa-tehda-tradekan-firmoista-vastuullisimpia-779433/" title="Hallituksen puheenjohtajaksi valittu Tapani Hellstén lupaa tehdä Tradekan firmoista vastuullisimpia">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171633-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Tradekan hallituksen uusi puheenjohtaja Tapani Hellstén korostaa vastuullista liiketoimintaa. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1171633-300x200.jpg 300w, /wp-content/uploads/2019/06/1171633-768x512.jpg 768w, /wp-content/uploads/2019/06/1171633-1024x683.jpg 1024w, /wp-content/uploads/2019/06/1171633.jpg 1200w, /wp-content/uploads/2019/06/1171633-414x276.jpg 414w, /wp-content/uploads/2019/06/1171633-130x86.jpg 130w, /wp-content/uploads/2019/06/1171633-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hellsten-lupaa-tehda-tradekan-firmoista-vastuullisimpia-779433/">Hallituksen puheenjohtajaksi valittu Tapani Hellstén lupaa tehdä Tradekan firmoista vastuullisimpia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.6.2019 11:46</span></div></div>
					</div>

					<div class="entry-content">
				<p>Lintonen varapuheenjohtajaksi.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;t=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;text=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F&amp;title=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Hattulassa+koulurakentamisen+suunnaksi+Juteinin+koulu+%26%238211%3B+My%C3%B6s+lukion+paikka+nousi+puheisiin&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fhattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kaksi-vankia-kavi-vartijoiden-kimppuun-riihimaen-vankilassa-luottamusmies-valitettavasti-tama-oli-odotettavissa-778663/" title="Kaksi vankia kävi vartijoiden kimppuun Riihimäen vankilassa – &#8220;Valitettavasti tämä oli odotettavissa&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171476-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Riihimäen vankilassa kaksi vankia hyökkäsi vartijoiden kimppuun maanantaina. Poliisi tutkii tapausta. Kuva: Arttu Laitala" srcset="/wp-content/uploads/2019/06/1171476-74x55.jpg 74w, /wp-content/uploads/2019/06/1171476-111x83.jpg 111w, /wp-content/uploads/2019/06/1171476-215x161.jpg 215w, /wp-content/uploads/2019/06/1171476-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kaksi-vankia-kavi-vartijoiden-kimppuun-riihimaen-vankilassa-luottamusmies-valitettavasti-tama-oli-odotettavissa-778663/">Kaksi vankia kävi vartijoiden kimppuun Riihimäen vankilassa – &#8220;Valitettavasti tämä oli odotettavissa&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.6.2019 17:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/karkkivarkaat-murtautuivat-grilliin-yksi-jai-kiinni-juoksukilpailun-jalkeen-779463/" title="Karkkivarkaat murtautuivat grilliin, yksi jäi kiinni juoksukilpailun jälkeen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-74x55.jpg 74w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-111x83.jpg 111w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-215x161.jpg 215w, /wp-content/uploads/2018/06/kuula1_syvatty-e1560934841683-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/karkkivarkaat-murtautuivat-grilliin-yksi-jai-kiinni-juoksukilpailun-jalkeen-779463/">Karkkivarkaat murtautuivat grilliin, yksi jäi kiinni juoksukilpailun jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.6.2019 11:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-hauholta-saa-suomen-kalleinta-polttoainetta-770142/" title="Hämeenlinnan Hauholta saa Suomen kalleinta polttoainetta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/110619_TTbensa-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/110619_TTbensa-2-74x55.jpg 74w, /wp-content/uploads/2019/06/110619_TTbensa-2-111x83.jpg 111w, /wp-content/uploads/2019/06/110619_TTbensa-2-215x161.jpg 215w, /wp-content/uploads/2019/06/110619_TTbensa-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-hauholta-saa-suomen-kalleinta-polttoainetta-770142/">Hämeenlinnan Hauholta saa Suomen kalleinta polttoainetta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.6.2019 12:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/naista-jukolan-s-marketissa-puukottanut-mies-kertoi-toimineensa-aanen-kaskemana-779665/" title="Naista Jukolan S-marketissa puukottanut mies kertoi toimineensa äänen käskemänä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171741-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1171741-1-74x55.jpg 74w, /wp-content/uploads/2019/06/1171741-1-111x83.jpg 111w, /wp-content/uploads/2019/06/1171741-1-215x161.jpg 215w, /wp-content/uploads/2019/06/1171741-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/naista-jukolan-s-marketissa-puukottanut-mies-kertoi-toimineensa-aanen-kaskemana-779665/">Naista Jukolan S-marketissa puukottanut mies kertoi toimineensa äänen käskemänä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.6.2019 16:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-paatoimittaja-petri-hakala-jattaa-tehtavansa-778488/" title="Hämeen Sanomien päätoimittaja Petri Hakala jättää tehtävänsä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/09/hakala-PR-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/09/hakala-PR-74x55.jpg 74w, /wp-content/uploads/2018/09/hakala-PR-111x83.jpg 111w, /wp-content/uploads/2018/09/hakala-PR-215x161.jpg 215w, /wp-content/uploads/2018/09/hakala-PR-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-paatoimittaja-petri-hakala-jattaa-tehtavansa-778488/">Hämeen Sanomien päätoimittaja Petri Hakala jättää tehtävänsä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.6.2019 14:29</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/rasanen-pohtinut-vakavasti-eroavansa-luterilaisesta-kirkosta-779524/" title="Päivi Räsänen kommentoi blogikirjoitustaan: &#8220;Olen päätynyt siihen, että jatkan kirkon jäsenenä&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171585-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Päivi Räsäsen (kd.) mielestä kirkossa on tehty Raamatun oppien vastaisia valintoja. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1171585-2-74x55.jpg 74w, /wp-content/uploads/2019/06/1171585-2-111x83.jpg 111w, /wp-content/uploads/2019/06/1171585-2-215x161.jpg 215w, /wp-content/uploads/2019/06/1171585-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/rasanen-pohtinut-vakavasti-eroavansa-luterilaisesta-kirkosta-779524/">Päivi Räsänen kommentoi blogikirjoitustaan: &#8220;Olen päätynyt siihen, että jatkan kirkon jäsenenä&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.6.2019 13:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammilla-roihuaa-maastopalo-rajavartiolaitoksen-helikopteri-kutsuttu-avuksi-778409/" title="Lammin maastopaloa jälkisammutetaan – Rajavartiolaitoksen helikopteri kutsuttiin avuksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/3286095-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/3286095-74x55.jpg 74w, /wp-content/uploads/2019/06/3286095-111x83.jpg 111w, /wp-content/uploads/2019/06/3286095-215x161.jpg 215w, /wp-content/uploads/2019/06/3286095-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammilla-roihuaa-maastopalo-rajavartiolaitoksen-helikopteri-kutsuttu-avuksi-778409/">Lammin maastopaloa jälkisammutetaan – Rajavartiolaitoksen helikopteri kutsuttiin avuksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.6.2019 12:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-johto-vaihtui-mutta-tarkeimmista-tavoitteista-ei-tingita-779734/" title="Hämeen Sanomien johto vaihtui, mutta tärkeimmistä tavoitteista ei tingitä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1171797-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Jussi Hietikko" srcset="/wp-content/uploads/2019/06/1171797-74x55.jpg 74w, /wp-content/uploads/2019/06/1171797-111x83.jpg 111w, /wp-content/uploads/2019/06/1171797-215x161.jpg 215w, /wp-content/uploads/2019/06/1171797-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-johto-vaihtui-mutta-tarkeimmista-tavoitteista-ei-tingita-779734/">Hämeen Sanomien johto vaihtui, mutta tärkeimmistä tavoitteista ei tingitä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.6.2019 18:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mielikuvat-kanta-hameen-keskussairaalasta-ovat-parantumassa-hyva-palvelu-saa-paljon-pisteita-778615/" title="Mielikuvat Kanta-Hämeen keskussairaalasta ovat parantumassa &#8211; Hyvä palvelu saa paljon pisteitä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/sairaala9-RH-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Arkistokuvassa sairaanhoitaja Juho Ohma (oik) avustaa sepelvaltimoiden varjoainekuvausta, vasemmalla operaatiota suorittaa osastonylilääkäri Tuomo Tiensuu. Kuva: Riku Hasari" srcset="/wp-content/uploads/2019/06/sairaala9-RH-74x55.jpg 74w, /wp-content/uploads/2019/06/sairaala9-RH-111x83.jpg 111w, /wp-content/uploads/2019/06/sairaala9-RH-215x161.jpg 215w, /wp-content/uploads/2019/06/sairaala9-RH-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mielikuvat-kanta-hameen-keskussairaalasta-ovat-parantumassa-hyva-palvelu-saa-paljon-pisteita-778615/">Mielikuvat Kanta-Hämeen keskussairaalasta ovat parantumassa &#8211; Hyvä palvelu saa paljon pisteitä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.6.2019 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/" title="Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/200310209-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/03/200310209-74x55.jpg 74w, /wp-content/uploads/2019/03/200310209-111x83.jpg 111w, /wp-content/uploads/2019/03/200310209-215x161.jpg 215w, /wp-content/uploads/2019/03/200310209-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/">Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.6.2019 15:27</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/" title="Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/200310209-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/03/200310209-74x55.jpg 74w, /wp-content/uploads/2019/03/200310209-111x83.jpg 111w, /wp-content/uploads/2019/03/200310209-215x161.jpg 215w, /wp-content/uploads/2019/03/200310209-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/">Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.6.2019 15:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/wanaja-festivalin-logoa-verrataan-natseihin-sosiaalisessa-mediassa-nain-tuotantoyhtio-vastaa-773833/" title="Wanaja Festivalin logoa verrataan natseihin sosiaalisessa mediassa – Näin tuotantoyhtiö vastaa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1170350-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Wanaja Festivalin logo on jo viisi vuotta vanha, mutta tämän vuoden värimaailma on uusi. Kuva: Kuvankaappaus Wanaja Festivalin kotisivuilta" srcset="/wp-content/uploads/2019/06/1170350-74x55.jpg 74w, /wp-content/uploads/2019/06/1170350-111x83.jpg 111w, /wp-content/uploads/2019/06/1170350-215x161.jpg 215w, /wp-content/uploads/2019/06/1170350-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/wanaja-festivalin-logoa-verrataan-natseihin-sosiaalisessa-mediassa-nain-tuotantoyhtio-vastaa-773833/">Wanaja Festivalin logoa verrataan natseihin sosiaalisessa mediassa – Näin tuotantoyhtiö vastaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.6.2019 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisikoira-jaljitti-ulosajon-jalkeen-paikalta-paenneen-rattijuopon-janakkalassa-774239/" title="Poliisikoira jäljitti ulosajon jälkeen paikalta paenneen rattijuopon Janakkalassa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/kombinaatti-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Rattijuopon ajama auto kulki tien ulkopuolella toista sataa metriä. Auto pysähtyi vasta hieman ennen Räikälänjoen rantaa. VALOKUVA: Juha Tuuliainen / LUKIJAN KUVA" srcset="/wp-content/uploads/2019/06/kombinaatti-74x55.jpg 74w, /wp-content/uploads/2019/06/kombinaatti-111x83.jpg 111w, /wp-content/uploads/2019/06/kombinaatti-215x161.jpg 215w, /wp-content/uploads/2019/06/kombinaatti-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisikoira-jaljitti-ulosajon-jalkeen-paikalta-paenneen-rattijuopon-janakkalassa-774239/">Poliisikoira jäljitti ulosajon jälkeen paikalta paenneen rattijuopon Janakkalassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.6.2019 15:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-ongelmissa-jattipalsamin-kanssa-40-hehtaaria-maata-on-saastunut-772860/" title="Hämeenlinna ongelmissa jättipalsamin kanssa – 40 hehtaaria maata on saastunut"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/jattipalsami-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Karnaalinpuistossa Heli Kivelä (edessä) ja Heli Inkinen osallistuivat kaupunkirakenteen järjestämään vieraslajien kitkentäpäivään." srcset="/wp-content/uploads/2019/06/jattipalsami-74x55.jpg 74w, /wp-content/uploads/2019/06/jattipalsami-111x83.jpg 111w, /wp-content/uploads/2019/06/jattipalsami-215x161.jpg 215w, /wp-content/uploads/2019/06/jattipalsami-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-ongelmissa-jattipalsamin-kanssa-40-hehtaaria-maata-on-saastunut-772860/">Hämeenlinna ongelmissa jättipalsamin kanssa – 40 hehtaaria maata on saastunut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.6.2019 07:26</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hpk-sai-taloutensa-kuntoon-mestarin-liikevoitto-lahes-puoli-miljoonaa-euroa-774433/" title="HPK sai taloutensa kuntoon – Mestarin liikevoitto lähes puoli miljoonaa euroa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/WEB_HPK_Otsikkokuva-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/WEB_HPK_Otsikkokuva-74x55.png 74w, /wp-content/uploads/2019/06/WEB_HPK_Otsikkokuva-111x83.png 111w, /wp-content/uploads/2019/06/WEB_HPK_Otsikkokuva-215x161.png 215w, /wp-content/uploads/2019/06/WEB_HPK_Otsikkokuva-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hpk-sai-taloutensa-kuntoon-mestarin-liikevoitto-lahes-puoli-miljoonaa-euroa-774433/">HPK sai taloutensa kuntoon – Mestarin liikevoitto lähes puoli miljoonaa euroa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.6.2019 06:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/laakarit-eivat-uskoneet-etta-riku-forsstrom-elaisi-aikuiseksi-nyt-40-vuotias-pyorittaa-omaa-yritystaan-773908/" title="Lääkärit eivät uskoneet, että Riku Forsström eläisi aikuiseksi – Nyt 40-vuotias pyörittää omaa yritystään"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1166887-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Läheisten kanssa Riku kommunikoi erittäin hiljaisella äänellä, muiden kanssa sähköpostitse. Hän käyttää tietokonetta suulla ohjattavalla ohjaimella, jonka hänen veljensä Juha Forsström teki parikymmentä vuotta sitten. Kuva: Jussi Hietikko" srcset="/wp-content/uploads/2019/06/1166887-74x55.jpg 74w, /wp-content/uploads/2019/06/1166887-111x83.jpg 111w, /wp-content/uploads/2019/06/1166887-215x161.jpg 215w, /wp-content/uploads/2019/06/1166887-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/laakarit-eivat-uskoneet-etta-riku-forsstrom-elaisi-aikuiseksi-nyt-40-vuotias-pyorittaa-omaa-yritystaan-773908/">Lääkärit eivät uskoneet, että Riku Forsström eläisi aikuiseksi – Nyt 40-vuotias pyörittää omaa yritystään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.6.2019 09:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammilla-roihuaa-maastopalo-rajavartiolaitoksen-helikopteri-kutsuttu-avuksi-778409/" title="Lammin maastopaloa jälkisammutetaan – Rajavartiolaitoksen helikopteri kutsuttiin avuksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/3286095-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/3286095-74x55.jpg 74w, /wp-content/uploads/2019/06/3286095-111x83.jpg 111w, /wp-content/uploads/2019/06/3286095-215x161.jpg 215w, /wp-content/uploads/2019/06/3286095-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammilla-roihuaa-maastopalo-rajavartiolaitoksen-helikopteri-kutsuttu-avuksi-778409/">Lammin maastopaloa jälkisammutetaan – Rajavartiolaitoksen helikopteri kutsuttiin avuksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.6.2019 12:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-aluetaksi-irtisanoi-valityspalvelun-tyontekijat-775247/" title="Kanta-Hämeen Aluetaksi irtisanoi välityspalvelun työntekijät"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1170620-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kanta-Hämeen Aluetaksin toimitusjohtaja Juha Sirviö kertoo yhtiön keskittyvän jatkossa brändin vahvistamiseen, myyntiin ja markkinointiin. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/06/1170620-74x55.jpg 74w, /wp-content/uploads/2019/06/1170620-111x83.jpg 111w, /wp-content/uploads/2019/06/1170620-215x161.jpg 215w, /wp-content/uploads/2019/06/1170620-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-aluetaksi-irtisanoi-valityspalvelun-tyontekijat-775247/">Kanta-Hämeen Aluetaksi irtisanoi välityspalvelun työntekijät</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.6.2019 16:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-ajoi-152-km-tunnissa-valtatie-3lla-riihimaella-hanta-epaillaan-myos-useista-muista-rikoksista-775232/" title="Mies ajoi 152 km/t valtatie 3:lla Riihimäellä – Häntä epäillään myös useista muista rikoksista"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1170636-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1170636-74x55.jpg 74w, /wp-content/uploads/2019/06/1170636-111x83.jpg 111w, /wp-content/uploads/2019/06/1170636-215x161.jpg 215w, /wp-content/uploads/2019/06/1170636-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-ajoi-152-km-tunnissa-valtatie-3lla-riihimaella-hanta-epaillaan-myos-useista-muista-rikoksista-775232/">Mies ajoi 152 km/t valtatie 3:lla Riihimäellä – Häntä epäillään myös useista muista rikoksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.6.2019 15:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/katso-video-varikas-karjalaiskulkue-marssi-kohti-paivajuhlaa-776085/" title="Katso video: Värikäs karjalaiskulkue marssi kohti päiväjuhlaa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1170773-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Torin alalaitaan oli kerääntynyt mukavasti yleisöä seuraamaan juhlakulkueen ohimarssia. Kuva: Tomi Vesaharju" srcset="/wp-content/uploads/2019/06/1170773-74x55.jpg 74w, /wp-content/uploads/2019/06/1170773-111x83.jpg 111w, /wp-content/uploads/2019/06/1170773-215x161.jpg 215w, /wp-content/uploads/2019/06/1170773-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/katso-video-varikas-karjalaiskulkue-marssi-kohti-paivajuhlaa-776085/">Katso video: Värikäs karjalaiskulkue marssi kohti päiväjuhlaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.6.2019 14:33</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kalpalinna-vaihtoi-omistajaa-alueesta-tulee-20-lajin-urheilukeskus-763017/" title="Kalpalinna vaihtoi omistajaa – &#8220;Alueesta tulee yli 20 lajin ympärivuotinen extreme-keskus&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1167846-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Petri Ilmarinen on toinen Kalpalinnan uusista omistajista. Pitkään alamäessä olleen laskettelukeskuksen liiketoiminta aiotaan luotsata uuteen kukoistukseen. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/06/1167846-74x55.jpg 74w, /wp-content/uploads/2019/06/1167846-111x83.jpg 111w, /wp-content/uploads/2019/06/1167846-215x161.jpg 215w, /wp-content/uploads/2019/06/1167846-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kalpalinna-vaihtoi-omistajaa-alueesta-tulee-20-lajin-urheilukeskus-763017/">Kalpalinna vaihtoi omistajaa – &#8220;Alueesta tulee yli 20 lajin ympärivuotinen extreme-keskus&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/" title="Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/200310209-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/03/200310209-74x55.jpg 74w, /wp-content/uploads/2019/03/200310209-111x83.jpg 111w, /wp-content/uploads/2019/03/200310209-215x161.jpg 215w, /wp-content/uploads/2019/03/200310209-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-ilmoita-hatakeskukseen-jos-naet-taman-hameenlinnasta-kadonneen-hoikan-miehen-777223/">Poliisi: Ilmoita hätäkeskukseen, jos näet tämän Hämeenlinnasta kadonneen hoikan miehen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.6.2019 15:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-menehtyi-pyorakolarin-seurauksena-tiedossa-on-ollut-etta-paikka-on-erittain-vaarallinen-767920/" title="Mies menehtyi pyöräkolarin seurauksena &#8211; &#8220;Tiedossa on ollut, että paikka on erittäin vaarallinen&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/tunneli2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/tunneli2-74x55.jpg 74w, /wp-content/uploads/2019/06/tunneli2-300x225.jpg 300w, /wp-content/uploads/2019/06/tunneli2-768x577.jpg 768w, /wp-content/uploads/2019/06/tunneli2-1024x769.jpg 1024w, /wp-content/uploads/2019/06/tunneli2.jpg 1200w, /wp-content/uploads/2019/06/tunneli2-111x83.jpg 111w, /wp-content/uploads/2019/06/tunneli2-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-menehtyi-pyorakolarin-seurauksena-tiedossa-on-ollut-etta-paikka-on-erittain-vaarallinen-767920/">Mies menehtyi pyöräkolarin seurauksena &#8211; &#8220;Tiedossa on ollut, että paikka on erittäin vaarallinen&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.6.2019 09:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/alytonta-ilkivaltaa-tervakoskella-useita-henkiloautoja-vahingoitettu-tuulilaseja-rikkomalla-ja-katolla-hyppimalla-756389/" title="Älytöntä ilkivaltaa Tervakoskella – Poliisilla yksi epäilty useiden autojen rikkomisesta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166219-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Kati Laitinen" srcset="/wp-content/uploads/2019/05/1166219-74x55.jpg 74w, /wp-content/uploads/2019/05/1166219-111x83.jpg 111w, /wp-content/uploads/2019/05/1166219-215x161.jpg 215w, /wp-content/uploads/2019/05/1166219-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/alytonta-ilkivaltaa-tervakoskella-useita-henkiloautoja-vahingoitettu-tuulilaseja-rikkomalla-ja-katolla-hyppimalla-756389/">Älytöntä ilkivaltaa Tervakoskella – Poliisilla yksi epäilty useiden autojen rikkomisesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.5.2019 17:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/" title="Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg 74w, /wp-content/uploads/2019/05/2305bussiasema-111x83.jpg 111w, /wp-content/uploads/2019/05/2305bussiasema-215x161.jpg 215w, /wp-content/uploads/2019/05/2305bussiasema-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/">Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.5.2019 17:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/rikosilmoitus-keskustan-sisainen-kisa-puheenjohtajan-paikasta-ja-kompromissi-koulukiistassa-lopen-valtuustokokouksessa-riitti-varia-762379/" title="Rikosilmoitus, keskustan sisäinen kisa puheenjohtajan paikasta ja kompromissi koulukiistassa Lopella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-74x55.jpg 74w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-300x225.jpg 300w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-768x576.jpg 768w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-1024x768.jpg 1024w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-1200x900.jpg 1200w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-111x83.jpg 111w, /wp-content/uploads/2019/06/0306lopenvaltuusto_puheenjohtajavaali-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/rikosilmoitus-keskustan-sisainen-kisa-puheenjohtajan-paikasta-ja-kompromissi-koulukiistassa-lopen-valtuustokokouksessa-riitti-varia-762379/">Rikosilmoitus, keskustan sisäinen kisa puheenjohtajan paikasta ja kompromissi koulukiistassa Lopella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.6.2019 22:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ala-lahde-kauhean-kauas-turo-tuominen-sanoi-vaimolleen-viimeisena-iltana-saattohoito-onnistui-kotona-loppuun-asti-759089/" title="&#8220;Älä lähde kauhean kauas&#8221;, Turo Tuominen sanoi vaimolleen viimeisenä iltana – Saattohoito onnistui kotona loppuun asti"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166143-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Parantumatonta syöpää sairastanut Turo Tuominen ja tämän perhe olivat tyytyväisiä Hämeenlinnan Koivikkokodin saattohoitoon ja henkilökuntaan, joka huolehti yhtä paljon omaisista kuin potilaista. Saattohoidossa on tarkoitus lievittää tuskaa ja kipua, kun parantavaa hoitoa ei enää ole. Tuominen toivoi, että saisi olla mahdollisimman paljon kotona, ja toive toteutettiin. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1166143-74x55.jpg 74w, /wp-content/uploads/2019/05/1166143-111x83.jpg 111w, /wp-content/uploads/2019/05/1166143-215x161.jpg 215w, /wp-content/uploads/2019/05/1166143-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ala-lahde-kauhean-kauas-turo-tuominen-sanoi-vaimolleen-viimeisena-iltana-saattohoito-onnistui-kotona-loppuun-asti-759089/">&#8220;Älä lähde kauhean kauas&#8221;, Turo Tuominen sanoi vaimolleen viimeisenä iltana – Saattohoito onnistui kotona loppuun asti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.6.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/valtion-viraston-ovi-jai-auki-hameenlinnassa-varkaat-veivat-ison-maaran-tietokoneita-757523/" title="Valtion viraston ovi jäi auki Hämeenlinnassa &#8211; Varkaat veivät ison määrän tietokoneita"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166315-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Aluehallintovirasto toimii vanhassa lääninhallituksen rakennuksessa Hämeenlinnan torin laidalla. Arkistokuva. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1166315-74x55.jpg 74w, /wp-content/uploads/2019/05/1166315-111x83.jpg 111w, /wp-content/uploads/2019/05/1166315-215x161.jpg 215w, /wp-content/uploads/2019/05/1166315-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/valtion-viraston-ovi-jai-auki-hameenlinnassa-varkaat-veivat-ison-maaran-tietokoneita-757523/">Valtion viraston ovi jäi auki Hämeenlinnassa &#8211; Varkaat veivät ison määrän tietokoneita</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.5.2019 07:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kadonnut-veeti-karvonen-loydettiin-hukkuneena-vanajaveden-uskilanlahdesta-764991/" title="Kadonnut löydettiin hukkuneena Vanajaveden Uskilanlahdesta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1167468-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Poliisi sai useita ilmoituksia kadonneen henkilön mahdollisista liikkeistä ja kiittää näistä vihjeistä." srcset="/wp-content/uploads/2019/06/1167468-74x55.jpg 74w, /wp-content/uploads/2019/06/1167468-111x83.jpg 111w, /wp-content/uploads/2019/06/1167468-215x161.jpg 215w, /wp-content/uploads/2019/06/1167468-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kadonnut-veeti-karvonen-loydettiin-hukkuneena-vanajaveden-uskilanlahdesta-764991/">Kadonnut löydettiin hukkuneena Vanajaveden Uskilanlahdesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.6.2019 08:46</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hs-lepan-siitepoly-aiheuttaa-todennakoisesti-kymmenia-kuolemia-vuodessa-757564/" title="HS: Lepän siitepöly aiheuttaa todennäköisesti kymmeniä kuolemia vuodessa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166635-e1559153066430-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tutkijat havaitsivat, että jo muutaman päivän runsas siitepölypiikki näytti selkeästi lisäävän kuolleisuutta. Kuva: Anja Filppula" srcset="/wp-content/uploads/2019/05/1166635-e1559153066430-74x55.jpg 74w, /wp-content/uploads/2019/05/1166635-e1559153066430-111x83.jpg 111w, /wp-content/uploads/2019/05/1166635-e1559153066430-215x161.jpg 215w, /wp-content/uploads/2019/05/1166635-e1559153066430-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hs-lepan-siitepoly-aiheuttaa-todennakoisesti-kymmenia-kuolemia-vuodessa-757564/">HS: Lepän siitepöly aiheuttaa todennäköisesti kymmeniä kuolemia vuodessa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.5.2019 11:12</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hattulassa-koulurakentamisen-suunnaksi-juteinin-koulu-myos-lukion-paikka-nousi-puheisiin-779929/">Hattulassa koulurakentamisen suunnaksi Juteinin koulu &#8211; Myös lukion paikka nousi puheisiin</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/tyomarkkinajarjestot-esittelivat-keinoja-tyollisyyden-nostamiseksi-rinne-ei-innostunut-tyottomyysturvan-leikkaamisesta-779915/">Työmarkkinajärjestöt esittelivät keinoja työllisyyden nostamiseksi – Rinne ei innostunut työttömyysturvan leikkaamisesta</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hjs-juhannuksen-viettoon-puhtaalla-pelilla-voittoputki-kesti-haastajan-moukaroinnin-779909/">HJS juhannuksen viettoon puhtaalla pelillä – Voittoputki kesti haastajan moukaroinnin</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/ronnberg-jalleen-vuoden-mieskasipalloilija-cocksin-mestarien-liigan-esiintymiset-kauden-kasipalloteko-779895/">Rönnberg jälleen vuoden mieskäsipalloilija – Cocksin Mestarien liigan esiintymiset kauden käsipalloteko</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ministerio-paatti-lopettaa-ps-nuorten-avustamisen-puheenjohtaja-syyttaa-hyokkayksesta-kansallismielisia-vastaan-779887/">Ministeriö päätti lopettaa PS-nuorten avustamisen &#8211; puheenjohtaja syyttää hyökkäyksestä kansallismielisiä vastaan</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kirkosta-eroamiset-kiihtyivat-taas-syyna-paivi-rasasen-blogikirjoitus-779527/">Kirkosta eroamiset kiihtyivät taas – Syynä Päivi Räsäsen blogikirjoitus</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/etelaan-on-luvassa-lammin-juhannus-metsapalovaroitus-todennakoisesti-voimassa-779717/">Etelään on luvassa lämmin juhannus – Metsäpalovaroitus todennäköisesti voimassa</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ei-yhden-miehen-takia-ei-kahden-tai-kolmenkaan-nokian-jumittuminen-tiettyyn-ohjelmistoalustaan-ja-jatkuvat-organisaatiouudistukset-saivat-matkapuhelinvalmistajan-syoksykierteeseen-779787/">Ei yhden miehen takia, ei kahden tai kolmenkaan – Nokian jumittuminen tiettyyn ohjelmistoalustaan ja jatkuvat organisaatiouudistukset saivat matkapuhelinvalmistajan syöksykierteeseen</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kolmelle-venalaiselle-ja-yhdelle-ukrainalaiselle-murhasyytteet-malesialaiskoneen-pudottamisesta-779785/">Kolmelle venäläiselle ja yhdelle ukrainalaiselle murhasyytteet malesialaiskoneen pudottamisesta</a>
											<span class="post-date">19.6.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-johto-vaihtui-mutta-tarkeimmista-tavoitteista-ei-tingita-779734/">Hämeen Sanomien johto vaihtui, mutta tärkeimmistä tavoitteista ei tingitä</a>
											<span class="post-date">19.6.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-no-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>vt päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="mail_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="Play Store" class="play-store_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="apple_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>19.6.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f2eceb71a2", post_id : 779929 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>