<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Jukka Jalosta juhlitaan Riihimäellä &#8211; Kansanjuhla täyttää Granitin aukion keskiviikkona &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/",
            page_title: "Jukka Jalosta juhlitaan Riihimäellä &#8211; Kansanjuhla täyttää Granitin aukion keskiviikkona",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Jani Suhonen"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "144",
            article_publication_date:  "Tue, 28 May 2019 07:10:20 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"756039","token":"da2ecd5723","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Antti Rinne: Hallitusohjelman sisältö voi olla valmis keskiviikkoiltana &#8220;jos oikein hyvin käy&#8221;' href='https://www.hameensanomat.fi/uutiset/antti-rinne-hallitusohjelman-sisalto-voi-olla-valmis-keskiviikkoiltana-jos-oikein-hyvin-kay-756020/' />
<link rel='next' title='Sari Rautio vastaa Juho Nummenmaalle: Terveydenhuollon kehitystyö jatkuu' href='https://www.hameensanomat.fi/mielipiteet/sari-rautio-vastaa-juho-nummenmaalle-terveydenhuollon-kehitystyo-jatkuu-755194/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=756039' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="H&auml;meen Sanomat" />
<meta property="og:url" content="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/" />
<meta property="og:locale" content="fi" />
<meta property="og:description" content="Kansanjuhla alkaa Granitin aukiolla kello 18. Neumann esiintyy kello 19." />
<meta property="og:title" content="Jukka Jalosta juhlitaan Riihim&auml;ell&auml; &#8211; Kansanjuhla t&auml;ytt&auml;&auml; Granitin aukion keskiviikkona" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166083-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="639298739490730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jukka Jalosta juhlitaan Riihim&auml;ell&auml; &#8211; Kansanjuhla t&auml;ytt&auml;&auml; Granitin aukion keskiviikkona" />
<meta name="twitter:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166083-1200x800.jpg" />
<meta name="twitter:description" content="Kansanjuhla alkaa Granitin aukiolla kello 18. Neumann esiintyy kello 19." />
<!-- End Complete Open Graph. | 0.0019011497497559s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pagePostAuthor":"Jani Suhonen"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
	  text-align: center;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
	</head>

<body class="post-template-default single single-post postid-756039 single-format-standard cookies-not-set pmpro-body-has-access gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-589219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589219"><a href="https://www.hameensanomat.fi/tarjous/">Tutustu tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>28.5.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-navi-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-4" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-5" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-756039" class="herald-single post-756039 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-riihimaki pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;t=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;text=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;title=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/riihimaki/" class="herald-cat-495">Riihimäki</a></span>
		<h1 class="entry-title h1">Jukka Jalosta juhlitaan Riihimäellä &#8211; Kansanjuhla täyttää Granitin aukion keskiviikkona</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">28.5.2019 10:10 Päivitetty 28.5.2019 10:13 <i class="fa fa-user ext-author"></i> Jani Suhonen</span></div></div>
	                        <div class="entry-headline h5">Kansanjuhla alkaa Granitin aukiolla kello 18. Neumann esiintyy kello 19.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166083.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Jukka Jalonen (kuvassa keskellä) juhli maanantaina Helsingissä ja keskiviikkona juhlat jatkuvat valmentajan kotikaupungissa Riihimäellä. Kuva: JARNO KUUSINEN" srcset="/wp-content/uploads/2019/05/1166083.jpg 1200w, /wp-content/uploads/2019/05/1166083-300x200.jpg 300w, /wp-content/uploads/2019/05/1166083-768x512.jpg 768w, /wp-content/uploads/2019/05/1166083-1024x683.jpg 1024w, /wp-content/uploads/2019/05/1166083-414x276.jpg 414w, /wp-content/uploads/2019/05/1166083-130x86.jpg 130w, /wp-content/uploads/2019/05/1166083-187x124.jpg 187w" sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Jukka Jalonen (kuvassa keskellä) juhli maanantaina Helsingissä ja keskiviikkona juhlat jatkuvat valmentajan kotikaupungissa Riihimäellä. Kuva: JARNO KUUSINEN</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Riihimäen kaupunki järjestää Leijonat MM-voittoon luotsanneen valmentaja <u>Jukka Jalosen</u> kunniaksi kansanjuhlan keskiviikkona kaupungin keskustassa. Jalonen on riihimäkeläinen.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>– Nyt riihimäkeläisillä on mahdollisuus osoittaa kunnioitustaan Jukka Jalosen loistavalle työlle suomalaisen jääkiekon ja Riihimäen hyväksi. Toivomme, että koko kaupunki lähtisi huomenna liikkeelle, kaupunginjohtaja <u>Sami Sulkko</u> iloitsee kaupungin tiedotteessa.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Lue myös:</strong> <a href="https://www.hameensanomat.fi/urheilu/heikki-hietanen-mm-kultajuhlat-hameenlinnassa-ei-huono-ajatus-755422/" target="_blank" rel="noopener">Heikki Hietanen: MM-kultajuhlat Hämeenlinnassa ei olisi huono ajatus</a></p>
<p>&nbsp;</p>
<p><b>Granitin aukiolla </b>järjestettävä juhla alkaa kello 18. Nopealla aikataululla suunniteltujen juhlien koko ohjelma ei ole vielä tiedossa, mutta varmaa on, että kansanjuhlaa seuraa Granitin aukion kesäkeikkasarjan avaava <u>Neumannin</u> esiintyminen kello 19 alkaen.</p>
<p>Riihimäen kaupunki päivittää juhlan tarkempia ohjelmatietoja tänään tiistaina ja huomenna keskiviikkona verkkosivuilleen ja sosiaalisen median kanaviinsa. <sub>HäSa</sub></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Lue myös:</strong> <a href="https://www.hameensanomat.fi/kiekko/hpkn-seka-leijonien-mestaruudet-ja-vaariksi-legendaarinen-juha-julli-sulin-teki-toukokuussa-melkoisen-hattutempun-755361/" target="_blank" rel="noopener">HPK:n sekä Leijonien mestaruudet ja vaariksi! – Legendaarinen Juha ”Julli” Sulin teki toukokuussa melkoisen hattutempun</a></p>
<div class="rns" data-title="Jukka Jalosta juhlitaan Riihimäellä &#8211; Kansanjuhla täyttää Granitin aukion keskiviikkona" data-tags="" data-categories="Kanta-Häme" data-comments="0" data-date="1559038220000" data-author="Jani Suhonen" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-755141 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-riihimaki pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/lasimuseon-kainaloon-voi-nousta-museokeskus-755141/" title="Riihimäen Lasimuseon kainaloon voi nousta museokeskus">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165737-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Metsästysmuseon yhteyteen Riihimäelle halutaan rakentaa tilat myös kalastusmuseolle. Uusi erämuseo olisi osa museokeskusta. Kuva: Anu Kankaansydän" srcset="/wp-content/uploads/2019/05/1165737-300x200.jpg 300w, /wp-content/uploads/2019/05/1165737-768x511.jpg 768w, /wp-content/uploads/2019/05/1165737-1024x682.jpg 1024w, /wp-content/uploads/2019/05/1165737.jpg 1200w, /wp-content/uploads/2019/05/1165737-414x276.jpg 414w, /wp-content/uploads/2019/05/1165737-130x86.jpg 130w, /wp-content/uploads/2019/05/1165737-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/lasimuseon-kainaloon-voi-nousta-museokeskus-755141/">Riihimäen Lasimuseon kainaloon voi nousta museokeskus</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 11:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Jos Metsästysmuseosta rakentuu Erämuseo, saadaan puitteet myös upealle museokeskukselle</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-756100 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-janakkala tag-kotihoidon-tuki tag-kuntalisa tag-valtuustoaloite locations-janakkala pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kuntalisaaloite-uudessa-kasittelyssa-janakkalassa-kustannukset-kunnalle-on-nyt-arvioitu-756100/" title="Kuntalisäaloite uudessa käsittelyssä Janakkalassa – Kustannukset kunnalle on nyt arvioitu">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166101-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kuva: -" srcset="/wp-content/uploads/2019/05/1166101-300x200.jpg 300w, /wp-content/uploads/2019/05/1166101-414x276.jpg 414w, /wp-content/uploads/2019/05/1166101-130x86.jpg 130w, /wp-content/uploads/2019/05/1166101-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kuntalisaaloite-uudessa-kasittelyssa-janakkalassa-kustannukset-kunnalle-on-nyt-arvioitu-756100/">Kuntalisäaloite uudessa käsittelyssä Janakkalassa – Kustannukset kunnalle on nyt arvioitu</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 11:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tammikuussa jätetty valtuustoaloite on etenemässä uudelleen valtuuston käsiteltäväksi. Kunnanhallituksessa käsiteltiin maanantaina selvitystä, jossa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-756078 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-marina-erhola tag-paijat-hameen-hyvinvointiyhtyma tag-thl-ylijohtaja locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/laaketieteen-tohtori-marina-erhola-valittiin-paijat-hameen-hyvinvointiyhtyman-toimitusjohtajaksi-756078/" title="Lääketieteen tohtori Marina Erhola valittiin Päijät-Hämeen hyvinvointiyhtymän toimitusjohtajaksi">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1605-arkistoerhola-PR-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/1605-arkistoerhola-PR-300x200.jpg 300w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR-768x513.jpg 768w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR-1024x684.jpg 1024w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR.jpg 1200w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR-414x276.jpg 414w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR-130x86.jpg 130w, /wp-content/uploads/2019/05/1605-arkistoerhola-PR-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/laaketieteen-tohtori-marina-erhola-valittiin-paijat-hameen-hyvinvointiyhtyman-toimitusjohtajaksi-756078/">Lääketieteen tohtori Marina Erhola valittiin Päijät-Hämeen hyvinvointiyhtymän toimitusjohtajaksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 11:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeenlinnalainen Marina Erhola aloittaa toimitusjohtajana näillä näkymin elokuussa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-756080 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/euroopan-vanhin-kotka-loytyi-kuolleena-taistelun-jalkien-keskelta-756080/" title="Euroopan vanhin kotka löytyi kuolleena taistelun jälkien keskeltä">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/kotka-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Euroopan vanhin maakotka." srcset="/wp-content/uploads/2019/05/kotka-300x200.jpg 300w, /wp-content/uploads/2019/05/kotka-414x276.jpg 414w, /wp-content/uploads/2019/05/kotka-130x86.jpg 130w, /wp-content/uploads/2019/05/kotka-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/euroopan-vanhin-kotka-loytyi-kuolleena-taistelun-jalkien-keskelta-756080/">Euroopan vanhin kotka löytyi kuolleena taistelun jälkien keskeltä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 10:53</span></div></div>
					</div>

					<div class="entry-content">
				<p>Euroopan vanhin maakotka löytyi kuolleena maaliskuun lopussa Pohjois-Pohjanmaan Pyhännältä. Asiasta tiedotti Luonnontieteellinen keskusmuseo Luomus tiistaina...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755307 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-elinvoimaa-hameeseen-ry tag-hameenlinnan-seudun-matkailu tag-lets-go-tavastia tag-matkailun-karjet locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/pyhiinvaellus-voi-olla-hameen-uusi-matkailuvaltti-reittia-elavoittaa-alueen-historiasta-kertova-opas-755307/" title="Pyhiinvaellus voi olla Hämeen uusi matkailuvaltti – Reittiä elävöittää alueen historiasta kertova opas">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165893-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Tapahtumatuottaja Sanni Hallanvaara ja kulttuurituottaja Sirpa Haapaoja kehittävät pyhiinvaelluskohteita. Historiasta kiinnostuneille on tarjolla oppaan elävöittämä matka Vanajan kirkon ympäristöön. Kuva: Riku Hasari" srcset="/wp-content/uploads/2019/05/1165893-300x200.jpg 300w, /wp-content/uploads/2019/05/1165893-414x276.jpg 414w, /wp-content/uploads/2019/05/1165893-130x86.jpg 130w, /wp-content/uploads/2019/05/1165893-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/pyhiinvaellus-voi-olla-hameen-uusi-matkailuvaltti-reittia-elavoittaa-alueen-historiasta-kertova-opas-755307/">Pyhiinvaellus voi olla Hämeen uusi matkailuvaltti – Reittiä elävöittää alueen historiasta kertova opas</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 08:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeenlinnan seudun matkailun kärjistä nousee mielenkiintoisena teemana pyhiinvaelluskohteet.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755214 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/assi-sairaalassa-valtetaan-hukkanelioita-vanhusten-maara-alkaa-vahentya-jo-10-vuoden-kuluttua-755214/" title="Assi-sairaalassa vältetään hukkaneliöitä – Vanhusten määrä alkaa vähentyä jo 10 vuoden kuluttua">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165845-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Pienillä sähköisillä ajoneuvoilla kuljetetaan ruokaa, välineitä ja pyykkiä jo nyt Ahveniston sairaalan ja sairaalan C-rakennuksen välillä, kertoo projektin ylilääkäri Paula Turunen. Kuva: Lauri Seppänen" srcset="/wp-content/uploads/2019/05/1165845-300x200.jpg 300w, /wp-content/uploads/2019/05/1165845-414x276.jpg 414w, /wp-content/uploads/2019/05/1165845-130x86.jpg 130w, /wp-content/uploads/2019/05/1165845-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/assi-sairaalassa-valtetaan-hukkanelioita-vanhusten-maara-alkaa-vahentya-jo-10-vuoden-kuluttua-755214/">Assi-sairaalassa vältetään hukkaneliöitä – Vanhusten määrä alkaa vähentyä jo 10 vuoden kuluttua</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.5.2019 06:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Sairaalan apteekissa saatetaan 10 vuoden kuluttua valmistaa lääkkeitä potilaan oman geeniprofiilin mukaan.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755508 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-elinvoimajohtaja tag-mika-herpio tag-riihimaki locations-riihimaki pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/mika-herpiosta-riihimaen-elinvoimajohtaja-755508/" title="Mika Herpiöstä Riihimäen elinvoimajohtaja">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1166051-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Riihimäen elinkeinoyhtiön toimitusjohtaja Mika Herpiön mukaan kaupunki ei ole koskaan aiemmin ollut tilanteessa, jossa kaikki sen omistamat liiketilat on vuokrattu. Kuva: Anu Kankaansydän" srcset="/wp-content/uploads/2019/05/1166051-300x200.jpg 300w, /wp-content/uploads/2019/05/1166051-768x512.jpg 768w, /wp-content/uploads/2019/05/1166051-1024x683.jpg 1024w, /wp-content/uploads/2019/05/1166051.jpg 1200w, /wp-content/uploads/2019/05/1166051-414x276.jpg 414w, /wp-content/uploads/2019/05/1166051-130x86.jpg 130w, /wp-content/uploads/2019/05/1166051-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/mika-herpiosta-riihimaen-elinvoimajohtaja-755508/">Mika Herpiöstä Riihimäen elinvoimajohtaja</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.5.2019 22:35</span></div></div>
					</div>

					<div class="entry-content">
				<p>Riihimäen kaupungin elinvoimajohtajaksi on valittu Mika Herpiö. Hän työskentelee tällä hetkellä kaupungin tytäryhtiön Riihimäen Tilat &amp; Kehitys Oy:n...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755498 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-tammela pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/uusi-maakuntakaava-vaatii-lisaraiteita-nykyiselle-ratakaytavalle-755498/" title="Uusi maakuntakaava vaatii lisäraiteita nykyiselle ratakäytävälle &#8211; Päärataa on parannettava">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165799-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Katse tulevaisuuteen. Uusi maakuntakaava painottaa elinvoimaa mm. liikennöintiyhteyksien kautta. Kuva: Seppo Pessinen" srcset="/wp-content/uploads/2019/05/1165799-300x200.jpg 300w, /wp-content/uploads/2019/05/1165799-768x512.jpg 768w, /wp-content/uploads/2019/05/1165799-1024x683.jpg 1024w, /wp-content/uploads/2019/05/1165799.jpg 1200w, /wp-content/uploads/2019/05/1165799-414x276.jpg 414w, /wp-content/uploads/2019/05/1165799-130x86.jpg 130w, /wp-content/uploads/2019/05/1165799-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/uusi-maakuntakaava-vaatii-lisaraiteita-nykyiselle-ratakaytavalle-755498/">Uusi maakuntakaava vaatii lisäraiteita nykyiselle ratakäytävälle &#8211; Päärataa on parannettava</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.5.2019 22:18</span></div></div>
					</div>

					<div class="entry-content">
				<p>Maakuntavaltuusto hyväksyi maakuntakaavan 2040.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755490 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-riihimaki pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/riihimaki-nimeaa-alueen-jukka-jalosen-mukaan-755490/" title="Riihimäki nimeää alueen Jukka Jalosen mukaan">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/201099405-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/201099405-300x200.jpg 300w, /wp-content/uploads/2019/05/201099405-768x513.jpg 768w, /wp-content/uploads/2019/05/201099405-1024x684.jpg 1024w, /wp-content/uploads/2019/05/201099405.jpg 1200w, /wp-content/uploads/2019/05/201099405-414x276.jpg 414w, /wp-content/uploads/2019/05/201099405-130x86.jpg 130w, /wp-content/uploads/2019/05/201099405-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/riihimaki-nimeaa-alueen-jukka-jalosen-mukaan-755490/">Riihimäki nimeää alueen Jukka Jalosen mukaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.5.2019 22:10</span></div></div>
					</div>

					<div class="entry-content">
				<p>Riihimäen kaupunki kertoo nimeävänsä puiston, aukion tai muun alueen kiekkovalmentaja Jukka Jalosen kunniaksi. Kaupunginhallitus velvoitti maanantaina...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-755328 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-liikenneonnettomuudet tag-liikenneturvallisuus tag-liikennevalvonta tag-onnettomuustutkintakeskus-otkes pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/onnettomuustutkintakeskus-pitaa-ajoterveysongelmia-suurempana-vaarana-kuin-lievia-ylinopeuksia-755328/" title="Onnettomuustutkintakeskus pitää ajoterveysongelmia suurempana vaarana kuin lieviä ylinopeuksia">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165921-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Onnettomuustutkintakeskuksen mukaan Suomessa keskitytään liiaksi ylinopeuksien valvontaan ajoterveyden valvonnan kustannuksella. Kuvituskuva. Kuva: Jani Suhonen" srcset="/wp-content/uploads/2019/05/1165921-300x200.jpg 300w, /wp-content/uploads/2019/05/1165921-414x276.jpg 414w, /wp-content/uploads/2019/05/1165921-130x86.jpg 130w, /wp-content/uploads/2019/05/1165921-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/onnettomuustutkintakeskus-pitaa-ajoterveysongelmia-suurempana-vaarana-kuin-lievia-ylinopeuksia-755328/">Onnettomuustutkintakeskus pitää ajoterveysongelmia suurempana vaarana kuin lieviä ylinopeuksia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.5.2019 18:02</span></div></div>
					</div>

					<div class="entry-content">
				<p>Poliisi pohtii alustavasti keinoja kuljettajien terveyden valvomiseksi - mittarina voisi olla reaktionopeus.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;t=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;text=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F&amp;title=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Jukka+Jalosta+juhlitaan+Riihim%C3%A4ell%C3%A4+%26%238211%3B+Kansanjuhla+t%C3%A4ytt%C3%A4%C3%A4+Granitin+aukion+keskiviikkona&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fjukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-hameessa-kultajuhlat-sujuivat-rauhallisesti-mtv-viisi-korkealta-pudonnutta-helsinkilaisjuhlijaa-sai-vammoja-755051/" title="Poliisi: Hämeessä kultajuhlat sujuivat rauhallisesti &#8211; MTV: Viisi korkealta pudonnutta helsinkiläisjuhlijaa sai vammoja"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165771-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Samuel Savolainen" srcset="/wp-content/uploads/2019/05/1165771-74x55.jpg 74w, /wp-content/uploads/2019/05/1165771-300x225.jpg 300w, /wp-content/uploads/2019/05/1165771-768x576.jpg 768w, /wp-content/uploads/2019/05/1165771-1024x768.jpg 1024w, /wp-content/uploads/2019/05/1165771.jpg 1200w, /wp-content/uploads/2019/05/1165771-111x83.jpg 111w, /wp-content/uploads/2019/05/1165771-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-hameessa-kultajuhlat-sujuivat-rauhallisesti-mtv-viisi-korkealta-pudonnutta-helsinkilaisjuhlijaa-sai-vammoja-755051/">Poliisi: Hämeessä kultajuhlat sujuivat rauhallisesti &#8211; MTV: Viisi korkealta pudonnutta helsinkiläisjuhlijaa sai vammoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 12:34</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kultajuhlat-keskittyivat-kirkkopuistoon-katso-video-754344/" title="Hämeenlinnan kultajuhlat keskittyivät Kirkkopuistoon &#8211; Katso video"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/torimm-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/torimm-74x55.jpg 74w, /wp-content/uploads/2019/05/torimm-300x225.jpg 300w, /wp-content/uploads/2019/05/torimm-768x577.jpg 768w, /wp-content/uploads/2019/05/torimm-1024x769.jpg 1024w, /wp-content/uploads/2019/05/torimm.jpg 1200w, /wp-content/uploads/2019/05/torimm-111x83.jpg 111w, /wp-content/uploads/2019/05/torimm-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kultajuhlat-keskittyivat-kirkkopuistoon-katso-video-754344/">Hämeenlinnan kultajuhlat keskittyivät Kirkkopuistoon &#8211; Katso video</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 00:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sirpa-pietikainen-ei-aanestyspaivana-hotkyile-ensin-syodaan-mozzarellasalaatti-ja-sitten-mennaan-aanestamaan-753936/" title="Sirpa Pietikäinen ei äänestyspäivänä hötkyile &#8211; Ensin syödään mozzarellasalaatti ja sitten mennään äänestämään"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165452-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Meppi Sirpa Pietikäinen odotti rauhallisena vaalien tulosta. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1165452-74x55.jpg 74w, /wp-content/uploads/2019/05/1165452-111x83.jpg 111w, /wp-content/uploads/2019/05/1165452-215x161.jpg 215w, /wp-content/uploads/2019/05/1165452-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sirpa-pietikainen-ei-aanestyspaivana-hotkyile-ensin-syodaan-mozzarellasalaatti-ja-sitten-mennaan-aanestamaan-753936/">Sirpa Pietikäinen ei äänestyspäivänä hötkyile &#8211; Ensin syödään mozzarellasalaatti ja sitten mennään äänestämään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 17:51</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vilijonkka-muumimuki-myytiin-2100-eurolla-muki-menee-osaksi-art-bank-taidegalleriaa-paraisille-753871/" title="Vilijonkka-muumimuki myytiin 2100 eurolla – Muki menee Paraisille osaksi Art Bank -taidegalleriaa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/2605MuumimukivinkkiET-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/2605MuumimukivinkkiET-74x55.jpg 74w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-111x83.jpg 111w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-215x161.jpg 215w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vilijonkka-muumimuki-myytiin-2100-eurolla-muki-menee-osaksi-art-bank-taidegalleriaa-paraisille-753871/">Vilijonkka-muumimuki myytiin 2100 eurolla – Muki menee Paraisille osaksi Art Bank -taidegalleriaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 16:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/suomen-maailmanmestaruus-oli-tappio-vedonlyontiyhtioille-755069/" title="Suomen maailmanmestaruus oli tappio vedonlyöntiyhtiöille &#8211; Vain harva uskoi mahdollisuuksiin ennen kisoja"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/280519_mestaruus-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/280519_mestaruus-74x55.jpg 74w, /wp-content/uploads/2019/05/280519_mestaruus-111x83.jpg 111w, /wp-content/uploads/2019/05/280519_mestaruus-215x161.jpg 215w, /wp-content/uploads/2019/05/280519_mestaruus-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/suomen-maailmanmestaruus-oli-tappio-vedonlyontiyhtioille-755069/">Suomen maailmanmestaruus oli tappio vedonlyöntiyhtiöille &#8211; Vain harva uskoi mahdollisuuksiin ennen kisoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/riihimaki-nimeaa-alueen-jukka-jalosen-mukaan-755490/" title="Riihimäki nimeää alueen Jukka Jalosen mukaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/201099405-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/201099405-74x55.jpg 74w, /wp-content/uploads/2019/05/201099405-111x83.jpg 111w, /wp-content/uploads/2019/05/201099405-215x161.jpg 215w, /wp-content/uploads/2019/05/201099405-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/riihimaki-nimeaa-alueen-jukka-jalosen-mukaan-755490/">Riihimäki nimeää alueen Jukka Jalosen mukaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 22:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sihy-lautakunnan-puheenjohtaja-vaihtuu-755105/" title="Hämeenlinnan sihy-lautakunnan puheenjohtaja vaihtuu, Päivi Kankaanmäki pyysi eroa työn vuoksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/0203kankaanmäki1TA-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/0203kankaanmäki1TA-74x55.jpg 74w, /wp-content/uploads/2019/05/0203kankaanmäki1TA-111x83.jpg 111w, /wp-content/uploads/2019/05/0203kankaanmäki1TA-215x161.jpg 215w, /wp-content/uploads/2019/05/0203kankaanmäki1TA-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sihy-lautakunnan-puheenjohtaja-vaihtuu-755105/">Hämeenlinnan sihy-lautakunnan puheenjohtaja vaihtuu, Päivi Kankaanmäki pyysi eroa työn vuoksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 13:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kokoomus-jyrasi-hameessa-tassa-eurovaalien-hameen-top-15-aanirohmut-katso-myos-viiden-karki-kunnittain-754322/" title="Kokoomus jyräsi Hämeessä, tässä eurovaalien Hämeen top 15 -äänirohmut"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165606-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1165606-74x55.jpg 74w, /wp-content/uploads/2019/05/1165606-111x83.jpg 111w, /wp-content/uploads/2019/05/1165606-215x161.jpg 215w, /wp-content/uploads/2019/05/1165606-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kokoomus-jyrasi-hameessa-tassa-eurovaalien-hameen-top-15-aanirohmut-katso-myos-viiden-karki-kunnittain-754322/">Kokoomus jyräsi Hämeessä, tässä eurovaalien Hämeen top 15 -äänirohmut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 23:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-vapaasti-lainattavia-veneita-soutelijoille-kuudelle-rannalle-751653/" title="Hämeenlinnan Kirje: Vapaasti lainattavia veneitä soutelijoille kuudelle rannalle"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/VV_rantareitti_veneet_VVK-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/VV_rantareitti_veneet_VVK-74x55.jpg 74w, /wp-content/uploads/2019/05/VV_rantareitti_veneet_VVK-111x83.jpg 111w, /wp-content/uploads/2019/05/VV_rantareitti_veneet_VVK-215x161.jpg 215w, /wp-content/uploads/2019/05/VV_rantareitti_veneet_VVK-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-vapaasti-lainattavia-veneita-soutelijoille-kuudelle-rannalle-751653/">Hämeenlinnan Kirje: Vapaasti lainattavia veneitä soutelijoille kuudelle rannalle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 14:34</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sastamalassa-kaksi-lasta-ja-henkiloauton-kuljettaja-kuolivat-tormayksessa-rekan-kanssa-753729/" title="Sastamalassa kaksi lasta ja henkilöauton kuljettaja kuolivat törmäyksessä rekan kanssa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165392-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/05/1165392-74x55.jpg 74w, /wp-content/uploads/2019/05/1165392-111x83.jpg 111w, /wp-content/uploads/2019/05/1165392-215x161.jpg 215w, /wp-content/uploads/2019/05/1165392-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sastamalassa-kaksi-lasta-ja-henkiloauton-kuljettaja-kuolivat-tormayksessa-rekan-kanssa-753729/">Sastamalassa kaksi lasta ja henkilöauton kuljettaja kuolivat törmäyksessä rekan kanssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 11:52</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/" title="Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg 74w, /wp-content/uploads/2019/05/2305bussiasema-111x83.jpg 111w, /wp-content/uploads/2019/05/2305bussiasema-215x161.jpg 215w, /wp-content/uploads/2019/05/2305bussiasema-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/">Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.5.2019 17:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/amstaffit-kavivat-hihnassa-olleen-pikkuterrierin-kimppuun-hameenlinnassa-rantareitilla-koirat-juoksevat-usein-vapaana-751948/" title="Amstaffit kävivät hihnassa olleen pikkuterrierin kimppuun Hämeenlinnassa – Rantareitillä koirat juoksevat usein vapaana"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1164125-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="-Koiranulkoiluttamisessa sielu lepää, kunhan kaikilla olisi samat pelisäännöt, sanovat Riitta ja Esko Hentilä. Dii-terrieri haistelee maastoa, jossa koirat hyökkäsivät kimppuun viime viikonloppuna. Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/05/1164125-74x55.jpg 74w, /wp-content/uploads/2019/05/1164125-111x83.jpg 111w, /wp-content/uploads/2019/05/1164125-215x161.jpg 215w, /wp-content/uploads/2019/05/1164125-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/amstaffit-kavivat-hihnassa-olleen-pikkuterrierin-kimppuun-hameenlinnassa-rantareitilla-koirat-juoksevat-usein-vapaana-751948/">Amstaffit kävivät hihnassa olleen pikkuterrierin kimppuun Hämeenlinnassa – Rantareitillä koirat juoksevat usein vapaana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.5.2019 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kultajuhlat-keskittyivat-kirkkopuistoon-katso-video-754344/" title="Hämeenlinnan kultajuhlat keskittyivät Kirkkopuistoon &#8211; Katso video"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/torimm-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/torimm-74x55.jpg 74w, /wp-content/uploads/2019/05/torimm-300x225.jpg 300w, /wp-content/uploads/2019/05/torimm-768x577.jpg 768w, /wp-content/uploads/2019/05/torimm-1024x769.jpg 1024w, /wp-content/uploads/2019/05/torimm.jpg 1200w, /wp-content/uploads/2019/05/torimm-111x83.jpg 111w, /wp-content/uploads/2019/05/torimm-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kultajuhlat-keskittyivat-kirkkopuistoon-katso-video-754344/">Hämeenlinnan kultajuhlat keskittyivät Kirkkopuistoon &#8211; Katso video</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.5.2019 00:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/rattijuoppo-lahti-poliisia-karkuun-hameenlinnan-metsiin-poliisikoira-tavoitti-753754/" title="Rattijuoppo lähti poliisia karkuun Hämeenlinnan metsiin – Poliisikoira tavoitti"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165410-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: anja filppula" srcset="/wp-content/uploads/2019/05/1165410-74x55.jpg 74w, /wp-content/uploads/2019/05/1165410-111x83.jpg 111w, /wp-content/uploads/2019/05/1165410-215x161.jpg 215w, /wp-content/uploads/2019/05/1165410-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/rattijuoppo-lahti-poliisia-karkuun-hameenlinnan-metsiin-poliisikoira-tavoitti-753754/">Rattijuoppo lähti poliisia karkuun Hämeenlinnan metsiin – Poliisikoira tavoitti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 12:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/auto-jai-kaatuvan-puun-alle-janakkalassa-poliisi-tutkii-vaaran-aiheuttamisena-ja-liikenneturvallisuuden-vaarantamisena-750774/" title="Auto jäi kaatuvan puun alle Janakkalassa – Poliisi tutkii vaaran aiheuttamisena ja liikenneturvallisuuden vaarantamisena"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1164656-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/1164656-74x55.jpg 74w, /wp-content/uploads/2019/05/1164656-111x83.jpg 111w, /wp-content/uploads/2019/05/1164656-215x161.jpg 215w, /wp-content/uploads/2019/05/1164656-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/auto-jai-kaatuvan-puun-alle-janakkalassa-poliisi-tutkii-vaaran-aiheuttamisena-ja-liikenneturvallisuuden-vaarantamisena-750774/">Auto jäi kaatuvan puun alle Janakkalassa – Poliisi tutkii vaaran aiheuttamisena ja liikenneturvallisuuden vaarantamisena</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.5.2019 10:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vilijonkka-muumimuki-myytiin-2100-eurolla-muki-menee-osaksi-art-bank-taidegalleriaa-paraisille-753871/" title="Vilijonkka-muumimuki myytiin 2100 eurolla – Muki menee Paraisille osaksi Art Bank -taidegalleriaa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/2605MuumimukivinkkiET-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/2605MuumimukivinkkiET-74x55.jpg 74w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-111x83.jpg 111w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-215x161.jpg 215w, /wp-content/uploads/2019/05/2605MuumimukivinkkiET-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vilijonkka-muumimuki-myytiin-2100-eurolla-muki-menee-osaksi-art-bank-taidegalleriaa-paraisille-753871/">Vilijonkka-muumimuki myytiin 2100 eurolla – Muki menee Paraisille osaksi Art Bank -taidegalleriaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 16:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sirpa-pietikainen-ei-aanestyspaivana-hotkyile-ensin-syodaan-mozzarellasalaatti-ja-sitten-mennaan-aanestamaan-753936/" title="Sirpa Pietikäinen ei äänestyspäivänä hötkyile &#8211; Ensin syödään mozzarellasalaatti ja sitten mennään äänestämään"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165452-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Meppi Sirpa Pietikäinen odotti rauhallisena vaalien tulosta. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1165452-74x55.jpg 74w, /wp-content/uploads/2019/05/1165452-111x83.jpg 111w, /wp-content/uploads/2019/05/1165452-215x161.jpg 215w, /wp-content/uploads/2019/05/1165452-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sirpa-pietikainen-ei-aanestyspaivana-hotkyile-ensin-syodaan-mozzarellasalaatti-ja-sitten-mennaan-aanestamaan-753936/">Sirpa Pietikäinen ei äänestyspäivänä hötkyile &#8211; Ensin syödään mozzarellasalaatti ja sitten mennään äänestämään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2019 17:51</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ikaantyvien-palomiesten-tyonkuvaa-kevennetaan-he-saavat-kantaa-palomiehen-virkapukua-loppuun-asti-749826/" title="Ikääntyvien palomiesten työnkuvaa kevennetään – &#8220;He saavat kantaa palomiehen virkapukua loppuun asti&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1164192-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Heikki Vanhanen on työskennellyt palomiehenä vuodesta 1982. Ensi vuoden alussa hän jää eläkkeelle. Viimeisenä työvuotena toimenkuvaa kevennettiin, sillä lonkan tekonivel estää miestä osallistumasta vaativiin savusukelluksiin. Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/05/1164192-74x55.jpg 74w, /wp-content/uploads/2019/05/1164192-111x83.jpg 111w, /wp-content/uploads/2019/05/1164192-215x161.jpg 215w, /wp-content/uploads/2019/05/1164192-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ikaantyvien-palomiesten-tyonkuvaa-kevennetaan-he-saavat-kantaa-palomiehen-virkapukua-loppuun-asti-749826/">Ikääntyvien palomiesten työnkuvaa kevennetään – &#8220;He saavat kantaa palomiehen virkapukua loppuun asti&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.5.2019 08:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/eurovaaleissa-paasee-tanaan-aanestamaan-katso-ehdokkaat-741479/" title="Eurovaaleissa pääsee tänään äänestämään ennakkoon &#8211; Katso täältä ehdokkaat ja äänestyspaikat!"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-74x55.jpg 74w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-111x83.jpg 111w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-215x161.jpg 215w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/eurovaaleissa-paasee-tanaan-aanestamaan-katso-ehdokkaat-741479/">Eurovaaleissa pääsee tänään äänestämään ennakkoon &#8211; Katso täältä ehdokkaat ja äänestyspaikat!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.5.2019 07:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/yollisten-kultajuhlien-tutkinta-yha-kesken-poliisilla-uskallan-sanoa-etta-ei-tasta-kukaan-vankilaan-joudu-752079/" title="Yöllisten kultajuhlien poliisitutkinta yhä kesken – &#8220;Uskallan sanoa, että ei tästä kukaan vankilaan joudu&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1165090-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Johtiko Poika rikokseen? Kävikö niin, että kultajoukkuetta torille katsomaan tullut kansanvaellus oli laiton kokoontuminen tai jokin muu rötös, sitä tutkitaan. Kuva: Tommi Uusi-Kilponen" srcset="/wp-content/uploads/2019/05/1165090-74x55.jpg 74w, /wp-content/uploads/2019/05/1165090-111x83.jpg 111w, /wp-content/uploads/2019/05/1165090-215x161.jpg 215w, /wp-content/uploads/2019/05/1165090-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/yollisten-kultajuhlien-tutkinta-yha-kesken-poliisilla-uskallan-sanoa-etta-ei-tasta-kukaan-vankilaan-joudu-752079/">Yöllisten kultajuhlien poliisitutkinta yhä kesken – &#8220;Uskallan sanoa, että ei tästä kukaan vankilaan joudu&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.5.2019 15:20</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/verenpaineen-raja-arvot-syynissa-uudet-kaypa-hoito-suositukset-julkaistaan-loppuvuodesta-737256/" title="Verenpaineen raja-arvot syynissä – Uudet Käypä hoito -suositukset julkaistaan loppuvuodesta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1160669-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Noin miljoonalla suomalaisella on verenpainetta alentava lääkitys. Käypä hoito -suositusta ollaan päivittämässä, mutta mitään suuria muutoksia ei ole tulossa. Arkistokuva. Kuva: Juhani Salo" srcset="/wp-content/uploads/2019/05/1160669-74x55.jpg 74w, /wp-content/uploads/2019/05/1160669-111x83.jpg 111w, /wp-content/uploads/2019/05/1160669-215x161.jpg 215w, /wp-content/uploads/2019/05/1160669-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/verenpaineen-raja-arvot-syynissa-uudet-kaypa-hoito-suositukset-julkaistaan-loppuvuodesta-737256/">Verenpaineen raja-arvot syynissä – Uudet Käypä hoito -suositukset julkaistaan loppuvuodesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2019 20:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vanajavedesta-loytyi-25-vuotiaan-miehen-ruumis-729127/" title="Vanajavedestä löytyi 25-vuotiaan miehen ruumis"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1159429-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Ruumis nostettiin vedestä Paasikiven sillan kupeesta. Kuva: Esko Tuovinen" srcset="/wp-content/uploads/2019/05/1159429-74x55.jpg 74w, /wp-content/uploads/2019/05/1159429-111x83.jpg 111w, /wp-content/uploads/2019/05/1159429-215x161.jpg 215w, /wp-content/uploads/2019/05/1159429-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vanajavedesta-loytyi-25-vuotiaan-miehen-ruumis-729127/">Vanajavedestä löytyi 25-vuotiaan miehen ruumis</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.5.2019 12:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/eurovaaleissa-paasee-tanaan-aanestamaan-katso-ehdokkaat-741479/" title="Eurovaaleissa pääsee tänään äänestämään ennakkoon &#8211; Katso täältä ehdokkaat ja äänestyspaikat!"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-74x55.jpg 74w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-111x83.jpg 111w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-215x161.jpg 215w, /wp-content/uploads/2019/04/0404Ennakkoäänestys5ET-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/eurovaaleissa-paasee-tanaan-aanestamaan-katso-ehdokkaat-741479/">Eurovaaleissa pääsee tänään äänestämään ennakkoon &#8211; Katso täältä ehdokkaat ja äänestyspaikat!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.5.2019 07:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/tassa-ovat-kevaan-2019-ylioppilaat-lista-paivittyy-742253/" title="Tässä ovat kevään 2019 ylioppilaat"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1162517-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Anja Filppula = AF" srcset="/wp-content/uploads/2019/05/1162517-74x55.jpg 74w, /wp-content/uploads/2019/05/1162517-111x83.jpg 111w, /wp-content/uploads/2019/05/1162517-215x161.jpg 215w, /wp-content/uploads/2019/05/1162517-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/tassa-ovat-kevaan-2019-ylioppilaat-lista-paivittyy-742253/">Tässä ovat kevään 2019 ylioppilaat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.5.2019 13:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/nuori-mies-menehtyi-ulosajossa-hameenlinnan-rengossa-746429/" title="Nuori mies menehtyi ulosajossa Hämeenlinnassa Rengon Vehmaistentiellä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1163568-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Silja Viitala" srcset="/wp-content/uploads/2019/05/1163568-74x55.jpg 74w, /wp-content/uploads/2019/05/1163568-111x83.jpg 111w, /wp-content/uploads/2019/05/1163568-215x161.jpg 215w, /wp-content/uploads/2019/05/1163568-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/nuori-mies-menehtyi-ulosajossa-hameenlinnan-rengossa-746429/">Nuori mies menehtyi ulosajossa Hämeenlinnassa Rengon Vehmaistentiellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.5.2019 09:47</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/" title="Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/2305bussiasema-74x55.jpg 74w, /wp-content/uploads/2019/05/2305bussiasema-111x83.jpg 111w, /wp-content/uploads/2019/05/2305bussiasema-215x161.jpg 215w, /wp-content/uploads/2019/05/2305bussiasema-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-yli-pyyhkaissyt-ukkoskuuro-jatti-jalkeensa-tulvivia-teita-750032/">Hämeenlinnan yli pyyhkäissyt ukkoskuuro jätti jälkeensä tulvivia teitä &#8211; Katso video</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.5.2019 17:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/viimeisen-kiekkofinaalin-videoseuranta-katso-taalta-ottelun-kaikki-maalit-ja-muut-kohokohdat-730328/" title="Markus Nenonen ratkaisi mestaruuden HPK:lle! &#8211; Katso täältä ottelun kaikki maalit ja muut kohokohdat!"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/0405_kärpäthpk_gameseven_VVK_5-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/0405_kärpäthpk_gameseven_VVK_5-2-74x55.jpg 74w, /wp-content/uploads/2019/05/0405_kärpäthpk_gameseven_VVK_5-2-111x83.jpg 111w, /wp-content/uploads/2019/05/0405_kärpäthpk_gameseven_VVK_5-2-215x161.jpg 215w, /wp-content/uploads/2019/05/0405_kärpäthpk_gameseven_VVK_5-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/viimeisen-kiekkofinaalin-videoseuranta-katso-taalta-ottelun-kaikki-maalit-ja-muut-kohokohdat-730328/">Markus Nenonen ratkaisi mestaruuden HPK:lle! &#8211; Katso täältä ottelun kaikki maalit ja muut kohokohdat!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.5.2019 17:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ravintolaketju-fresnon-omistaja-konkurssiin-toiminnalle-etsitaan-jatkajaa-732967/" title="Ravintolaketju Fresnon omistaja konkurssiin &#8211; toiminnalle etsitään jatkajaa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/0805Fresno1ET-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/05/0805Fresno1ET-74x55.jpg 74w, /wp-content/uploads/2019/05/0805Fresno1ET-111x83.jpg 111w, /wp-content/uploads/2019/05/0805Fresno1ET-215x161.jpg 215w, /wp-content/uploads/2019/05/0805Fresno1ET-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ravintolaketju-fresnon-omistaja-konkurssiin-toiminnalle-etsitaan-jatkajaa-732967/">Ravintolaketju Fresnon omistaja konkurssiin &#8211; toiminnalle etsitään jatkajaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.5.2019 20:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hurjaa-menoa-moottoripyoralla-hameenlinnassa-kannikuskin-matkanteko-paattyi-ilmalentoon-727125/" title="Hurjaa menoa moottoripyörällä Hämeenlinnassa: Kännikuskin matkanteko päättyi ilmalentoon"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1158965-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuvituskuva." srcset="/wp-content/uploads/2019/05/1158965-74x55.jpg 74w, /wp-content/uploads/2019/05/1158965-111x83.jpg 111w, /wp-content/uploads/2019/05/1158965-215x161.jpg 215w, /wp-content/uploads/2019/05/1158965-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hurjaa-menoa-moottoripyoralla-hameenlinnassa-kannikuskin-matkanteko-paattyi-ilmalentoon-727125/">Hurjaa menoa moottoripyörällä Hämeenlinnassa: Kännikuskin matkanteko päättyi ilmalentoon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.5.2019 14:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-tutkii-tapon-yritysta-janakkalassa-vanhemmat-pahoinpitelivat-alkoholin-ostamisesta-alaikaisille-epaillyn-miehen-732747/" title="Poliisi tutkii epäiltyä tapon yritystä Janakkalassa &#8211; Tekoa arvellaan kostoksi alkoholin ostamisesta alaikäisille"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/poliisi-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/04/poliisi-74x55.jpg 74w, /wp-content/uploads/2019/04/poliisi-111x83.jpg 111w, /wp-content/uploads/2019/04/poliisi-215x161.jpg 215w, /wp-content/uploads/2019/04/poliisi-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-tutkii-tapon-yritysta-janakkalassa-vanhemmat-pahoinpitelivat-alkoholin-ostamisesta-alaikaisille-epaillyn-miehen-732747/">Poliisi tutkii epäiltyä tapon yritystä Janakkalassa &#8211; Tekoa arvellaan kostoksi alkoholin ostamisesta alaikäisille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.5.2019 16:02</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/lasimuseon-kainaloon-voi-nousta-museokeskus-755141/">Riihimäen Lasimuseon kainaloon voi nousta museokeskus</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/sitran-yliasiamieheksi-haki-51-henkiloa-mukana-jyrki-katainen-suvi-anne-siimes-ja-pekka-sauri-756118/">Sitran yliasiamieheksi haki 51 henkilöä – mukana Jyrki Katainen, Suvi-Anne Siimes ja Pekka Sauri</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kuntalisaaloite-uudessa-kasittelyssa-janakkalassa-kustannukset-kunnalle-on-nyt-arvioitu-756100/">Kuntalisäaloite uudessa käsittelyssä Janakkalassa – Kustannukset kunnalle on nyt arvioitu</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/stora-enso-irtisanoo-yli-300-tyontekijaa-oulun-paperitehtaalta-756105/">Stora Enso irtisanoo yli 300 työntekijää Oulun paperitehtaalta</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/laaketieteen-tohtori-marina-erhola-valittiin-paijat-hameen-hyvinvointiyhtyman-toimitusjohtajaksi-756078/">Lääketieteen tohtori Marina Erhola valittiin Päijät-Hämeen hyvinvointiyhtymän toimitusjohtajaksi</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/euroopan-vanhin-kotka-loytyi-kuolleena-taistelun-jalkien-keskelta-756080/">Euroopan vanhin kotka löytyi kuolleena taistelun jälkien keskeltä</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/sari-rautio-vastaa-juho-nummenmaalle-terveydenhuollon-kehitystyo-jatkuu-755194/">Sari Rautio vastaa Juho Nummenmaalle: Terveydenhuollon kehitystyö jatkuu</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/jukka-jalosta-juhlitaan-riihimaella-kansanjuhla-tayttaa-granitin-aukion-keskiviikkona-756039/">Jukka Jalosta juhlitaan Riihimäellä &#8211; Kansanjuhla täyttää Granitin aukion keskiviikkona</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/antti-rinne-hallitusohjelman-sisalto-voi-olla-valmis-keskiviikkoiltana-jos-oikein-hyvin-kay-756020/">Antti Rinne: Hallitusohjelman sisältö voi olla valmis keskiviikkoiltana &#8220;jos oikein hyvin käy&#8221;</a>
											<span class="post-date">28.5.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/syntyvyys-jatkaa-laskuaan-alkuvuonna-melkein-tuhat-lasta-vahemman-kuin-vuosi-sitten-755943/">Syntyvyys jatkaa laskuaan – alkuvuonna melkein tuhat lasta vähemmän kuin vuosi sitten</a>
											<span class="post-date">28.5.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Päätoimittaja: Petri Hakala</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="mail_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="Play Store" class="play-store_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="apple_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>28.5.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "507075cc4f", post_id : 756039 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>