<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Keskustan arvokorttelia valmistellaan yhä myyntiin &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2310655,"articleAuthor":"Saila Karpiola","articleType":"mittaroitu","articleOriginalTitle":"Keskustan arvokorttelia valmistellaan yh\u00e4 myyntiin","pageAttributes":["maanmittauskonttori","senaatti"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/",
            page_title: "Keskustan arvokorttelia valmistellaan yhä myyntiin",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Saila Karpiola"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "134",
            article_publication_date:  "Sun, 28 Nov 2021 06:30:00 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rns-new-script-js-before'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js' id='rns-new-script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.5.1' id='richie-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2310655,"token":"a4de81139b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.4' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.4' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.4' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.2' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2310655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2310655' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Aivan H&auml;meenlinnan ydinkeskustassa olevaa ns Maanmittauskonttorin korttelin tulevaisuus on yh&auml; ep&auml;varma.Senaatti-kiinteist&ouml;jen myyntip&auml;&auml;llikk&ouml; Sirpa Rouhiainen sanoo, ett&auml; korttelin myynti&auml; valmistellaan yh&auml;. Tosiasiassa korttelia on valmisteltu myynti&auml; varten jo vuodesta 2019 l&auml;htie' />
<meta property='og:title' content='Keskustan arvokorttelia valmistellaan yh&auml; myyntiin' />
<meta property='og:type' content='article' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Keskustan arvokorttelia valmistellaan yh&auml; myyntiin' />
<meta name='twitter:description' content='Aivan H&auml;meenlinnan ydinkeskustassa olevaa ns Maanmittauskonttorin korttelin tulevaisuus on yh&auml; ep&auml;varma.Senaatti-kiinteist&ouml;jen myyntip&auml;&auml;llikk&ouml; Sirpa Rouhiainen sanoo, ett&auml; korttelin myynti&auml; valmistellaan yh&auml;. Tosiasiassa korttelia on valmisteltu myynti&auml; varten jo vuodesta 2019 l&auml;htie' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0007469654083252s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["maanmittauskonttori","senaatti"],"pagePostAuthor":"Saila Karpiola"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }
		</style>
		</head>
<body class="post-template-default single single-post postid-2310655 single-format-standard wp-embed-responsive pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>28.11.2021</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2310655" class="herald-single post-2310655 post type-post status-publish format-standard hentry category-kanta-hame tag-maanmittauskonttori tag-senaatti locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F&amp;t=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F&amp;text=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hameenlinna/" class="herald-cat-34719">Hämeenlinna</a></span>
		<h1 class="entry-title h1">Keskustan arvokorttelia valmistellaan yhä myyntiin</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">28.11.2021 08:30 <i class="fa fa-user ext-author"></i> Saila Karpiola</span></div></div>
	        </header>
				<div class="entry-content herald-entry-content">

        
        
                                
        <p>Aivan Hämeenlinnan ydinkeskustassa olevaa ns Maanmittauskonttorin korttelin tulevaisuus on yhä epävarma. Senaatti-kiinteistöjen myyntipäällikkö Sirpa Rouhiainen sanoo, että korttelin myyntiä valmistellaan yhä. Tosiasiassa korttelia on valmisteltu myyntiä varten jo vuodesta 2019 lähtien. Aivan Itsenäisyydenpuistoa vastapäätä olevan ns. maanmittauskonttorin korttelissa on yli 8 500 neliötä. Tontin viisi rakennusta ovat joko vajaakäytössä tai kokonaan käyttämättömiä. Rakennukset on tehty vuosina... </p>
<div class="pmpro_content_message"><div class="paywall-msg">
  <div class="paywall-msg-top"></div>
  <div class="paywall-msg-head">
      <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript>
      <h1>Haluatko lukea koko artikkelin?</h1>
      <p><h5>Tilaa digi ja pääset lukemaan kaikki Hämeen Sanomien jutut.</h5></p>
  </div>
  <div class="paywall-msg-body">
    <div class="paywall-msg-col col-sm-4 col-xs-6 col-sm-offset-2"><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20942">Digi 3kk vain 5,49e/kk!</a></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6"><p><a class="paywall-button" href="/wp-login.php">Olen jo tilaaja</a></p></div>
  </div>
</div></div>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/maanmittauskonttori/" rel="tag">maanmittauskonttori</a> <a href="https://www.hameensanomat.fi/avainsana/senaatti/" rel="tag">Senaatti</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2313312 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/nuoren-rattijuopon-auto-suistui-tielta-ja-kaatui-katolleen-lopen-rautakoskentiella-2313312/" title="Nuoren rattijuopon auto suistui tieltä ja kaatui katolleen Lopen Rautakoskentiellä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: -" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359695-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/1359695-300x200.jpg 300w, /wp-content/uploads/2021/11/1359695-414x276.jpg 414w, /wp-content/uploads/2021/11/1359695-130x86.jpg 130w, /wp-content/uploads/2021/11/1359695-187x124.jpg 187w, /wp-content/uploads/2021/11/1359695.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/nuoren-rattijuopon-auto-suistui-tielta-ja-kaatui-katolleen-lopen-rautakoskentiella-2313312/">Nuoren rattijuopon auto suistui tieltä ja kaatui katolleen Lopen Rautakoskentiellä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 11:57</span></div></div>
					</div>

					<div class="entry-content">
				<p>Alle 20-vuotias päihtynyt nuorukainen menetti ajamansa auton hallinnan ja suistui tieltä Rautakoskentiellä Lopella sunnuntaina aamuyöllä kello kolmen jälkeen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2313117 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-aluevaaliehdokkaat tag-aluevaalit tag-aluevaalit-2022 tag-aluevaalitehdokkaat tag-hameen-vihreat tag-vihreat pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameen-vihreat-nimesi-lisaa-kantahamalaisia-aluevaaliehdokkaita-ja-valitsi-puheenjohtaja-anssi-lepiston-jatkokaudelle-2313117/" title="Hämeen Vihreät nimesi lisää kantahämäläisiä aluevaaliehdokkaita ja valitsi puheenjohtaja Anssi Lepistön jatkokaudelle">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Janakkalalainen Anssi Lepistö jatkaa Hämeen Vihreiden puheenjohtajana. Hän on myös ehdolla aluevaaleissa. Kuva: Pekka Rautiainen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359687-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/1359687-300x200.jpg 300w, /wp-content/uploads/2021/11/1359687-768x512.jpg 768w, /wp-content/uploads/2021/11/1359687-414x276.jpg 414w, /wp-content/uploads/2021/11/1359687-130x86.jpg 130w, /wp-content/uploads/2021/11/1359687-187x124.jpg 187w, /wp-content/uploads/2021/11/1359687.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-vihreat-nimesi-lisaa-kantahamalaisia-aluevaaliehdokkaita-ja-valitsi-puheenjohtaja-anssi-lepiston-jatkokaudelle-2313117/">Hämeen Vihreät nimesi lisää kantahämäläisiä aluevaaliehdokkaita ja valitsi puheenjohtaja Anssi Lepistön jatkokaudelle</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 10:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeen Vihreät nimesi lauantain syyskokouksessaan lisää aluevaaliehdokkaita ja päätti, että piirin puheenjohtajana jatkaa kauden 2022–2023 janakkalalainen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2313119 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-aluevaaliehdokkaat tag-aluevaalit tag-aluevaalit-2022 tag-ehdokaslista tag-hameen-sdp tag-sdp pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sdp-nimesi-kanta-hameen-aluevaaliehdokkaansa-katso-nimet-kunnittain-2313119/" title="Hämeen SDP nimesi Kanta-Hämeen aluevaaliehdokkaansa – Katso nimet kunnittain">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="SDP:n Kanta-Hämeen aluevaaliehdokaslistalta löytyy muun muassa Hämeenlinnan entinen kaupunginjohtaja Tapani Hellstén. Kuva: Pekka Rautiainen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359691-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/1359691-300x200.jpg 300w, /wp-content/uploads/2021/11/1359691-768x512.jpg 768w, /wp-content/uploads/2021/11/1359691-414x276.jpg 414w, /wp-content/uploads/2021/11/1359691-130x86.jpg 130w, /wp-content/uploads/2021/11/1359691-187x124.jpg 187w, /wp-content/uploads/2021/11/1359691.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sdp-nimesi-kanta-hameen-aluevaaliehdokkaansa-katso-nimet-kunnittain-2313119/">Hämeen SDP nimesi Kanta-Hämeen aluevaaliehdokkaansa – Katso nimet kunnittain</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 10:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeen SDP nimesi Kanta-Hämeen aluevaaliehdokkaansa. Listalla on 72 nimeä, yksi nimetään myöhemmin. Hämeen SDP:n aluevaaliteemat ovat asukkaiden yhdenvertainen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2309108 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-assi tag-assi-sairaala tag-kanta-hameen-keskussairaala tag-keskussairaala tag-keskussairaalan-korjaukset tag-remontti tag-sairaala pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-vanhaa-keskussairaalaa-on-paikkailtava-assia-odotellessa-viemarit-vetavat-viimeisiaan-synnytyssaleissa-yha-sisailmaremppaa-2309108/" title="Hämeenlinnan kirje: Vanhaa keskussairaalaa on paikkailtava Assia odotellessa – viemärit vetävät viimeisiään, synnytyssaleissa yhä sisäilmaremppaa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/08022018-sairaala7-RH-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/08022018-sairaala7-RH-300x200.jpg 300w, /wp-content/uploads/2021/11/08022018-sairaala7-RH-414x276.jpg 414w, /wp-content/uploads/2021/11/08022018-sairaala7-RH-130x86.jpg 130w, /wp-content/uploads/2021/11/08022018-sairaala7-RH-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-vanhaa-keskussairaalaa-on-paikkailtava-assia-odotellessa-viemarit-vetavat-viimeisiaan-synnytyssaleissa-yha-sisailmaremppaa-2309108/">Hämeenlinnan kirje: Vanhaa keskussairaalaa on paikkailtava Assia odotellessa – viemärit vetävät viimeisiään, synnytyssaleissa yhä sisäilmaremppaa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 10:22</span></div></div>
					</div>

					<div class="entry-content">
				<p>"C-, D- ja F-rakennusosien pohjien pettämistä on havaittu."</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2310735 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-janakkala tag-pysakointi tag-tervakosken-uimahalli locations-janakkala pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/janakkala-alkaa-ratkoa-pysakointiongelmia-jos-pehmeat-keinot-eivat-riita-kunta-aloittanee-pysakoinninvalvonnan-2310735/" title="Janakkala alkaa ratkoa pysäköintiongelmia – Jos pehmeät keinot eivät riitä, kunta aloittanee pysäköinninvalvonnan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-300x200.jpg 300w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-1200x800.jpg 1200w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-768x512.jpg 768w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-1536x1024.jpg 1536w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-2048x1365.jpg 2048w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-414x276.jpg 414w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-130x86.jpg 130w, /wp-content/uploads/2021/11/0203TervakoskenUimahalli3ET-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/janakkala-alkaa-ratkoa-pysakointiongelmia-jos-pehmeat-keinot-eivat-riita-kunta-aloittanee-pysakoinninvalvonnan-2310735/">Janakkala alkaa ratkoa pysäköintiongelmia – Jos pehmeät keinot eivät riitä, kunta aloittanee pysäköinninvalvonnan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 10:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pahin paikka on Tervakosken uimahallin parkkipaikka.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2310619 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-historia tag-kimmo-katajala tag-ma tag-matti-toivanen tag-rangaistukset tag-rikollisuus tag-rikoshistoria tag-sortavala pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/humalaiset-solvaukset-veivat-karajille-jo-1600-luvulla-pyttytuomioita-ei-enaa-jaella-ja-sovittelu-on-lisaantynyt-2310619/" title="Humalaiset solvaukset veivät käräjille jo 1600-luvulla, mutta pyttytuomioita ei enää jaella – Näin rikokset ja rangaistukset ovat muuttuneet Suomessa vuosisatojen aikana">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Suomen historian professori Kimmo Katajala kertoo, että jo menneinä vuosisatoina alkoholi johti väkivaltaan. Kuva: Matti Vassinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359477-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/1359477-300x200.jpg 300w, /wp-content/uploads/2021/11/1359477-414x276.jpg 414w, /wp-content/uploads/2021/11/1359477-130x86.jpg 130w, /wp-content/uploads/2021/11/1359477-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/humalaiset-solvaukset-veivat-karajille-jo-1600-luvulla-pyttytuomioita-ei-enaa-jaella-ja-sovittelu-on-lisaantynyt-2310619/">Humalaiset solvaukset veivät käräjille jo 1600-luvulla, mutta pyttytuomioita ei enää jaella – Näin rikokset ja rangaistukset ovat muuttuneet Suomessa vuosisatojen aikana</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 09:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>"Nyt koira puri sikaa ja huomenna lehmää" -huutelu vei ennen raastupaan, samoin viina. Tänä päivänä rikollisuus on muuttanut kadulta verkkoon, ja muutoksia on...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2309092 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameenlinnan-hallinto-oikeus tag-hameenlinnan-karajatalo tag-hameenlinnan-oikeustalo tag-hemso tag-karisto tag-kariston-painotalo tag-oikeustalo pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-kun-entisessa-kariston-painotalossa-kaydaan-oikeutta-ruotsalaiset-saavat-elakkeensa-2309092/" title="Hämeenlinnan kirje: Kun entisessä Kariston painotalossa käydään oikeutta, ruotsalaiset saavat eläkkeensä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/09032021-karajaoikeus-RH-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/09032021-karajaoikeus-RH-300x200.jpg 300w, /wp-content/uploads/2021/11/09032021-karajaoikeus-RH-768x513.jpg 768w, /wp-content/uploads/2021/11/09032021-karajaoikeus-RH-414x276.jpg 414w, /wp-content/uploads/2021/11/09032021-karajaoikeus-RH-130x86.jpg 130w, /wp-content/uploads/2021/11/09032021-karajaoikeus-RH-187x124.jpg 187w, /wp-content/uploads/2021/11/09032021-karajaoikeus-RH.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-kun-entisessa-kariston-painotalossa-kaydaan-oikeutta-ruotsalaiset-saavat-elakkeensa-2309092/">Hämeenlinnan kirje: Kun entisessä Kariston painotalossa käydään oikeutta, ruotsalaiset saavat eläkkeensä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 09:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kaikki kallistuu koko ajan. Mutta Arvi Kariston kadulta kuuluu kummia: Hämeenlinnan oikeustalon vuokra halpenee seuraavalla viisivuotiskaudella. Talossa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2311926 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame category-teema tag-epaonnistumisen-pelko tag-koirapelko tag-lapsi-pelkaa tag-lasten-pelot tag-monsteri-kaapissa tag-pimeanpelko tag-tensiopaansarky tag-tuntemattoman-pelko tag-tuulia-luomala tag-voimaelain tag-yksin-jaamisen-pelko locations-kanta-hame pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kaanna-lapsen-pelko-voimavaraksi-2311926/" title="Lasten pelot näkyvät fysioterapeutin vastaanotolla monina fyysisinä vaivoina - Näin Tuulia Luomala kääntää pelot voimavaraksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Mediaa kuumottavista aiheista kuten koronaviruksesta ei kannata välttämättä puhua lapselle, jos lapsi ei itse ota asiaa esille, neuvoo MLL:n ohjelmajohtaja Marie Rautava. Kuva: Jussi Leinonen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1225229-300x200.jpg" data-srcset="/wp-content/uploads/2020/02/1225229-300x200.jpg 300w, /wp-content/uploads/2020/02/1225229-768x512.jpg 768w, /wp-content/uploads/2020/02/1225229-1024x683.jpg 1024w, /wp-content/uploads/2020/02/1225229.jpg 1200w, /wp-content/uploads/2020/02/1225229-414x276.jpg 414w, /wp-content/uploads/2020/02/1225229-130x86.jpg 130w, /wp-content/uploads/2020/02/1225229-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/kategoria/teema/" class="herald-cat-1153">Teema</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kaanna-lapsen-pelko-voimavaraksi-2311926/">Lasten pelot näkyvät fysioterapeutin vastaanotolla monina fyysisinä vaivoina - Näin Tuulia Luomala kääntää pelot voimavaraksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 08:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Eläin osaa ravistella jännityksen ja pelon pois, mutta ihminen patoaa helposti tunteensa sisälleen. Fysioterapeutti Tuulia Luomala hoitaa työkseen jopa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2303743 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameenlinnan-yhteiskoulu tag-homekoulun-irtaimisto tag-myllymaen-koulu tag-myllymaen-koulun-vanhempainyhdistys tag-outi-karki tag-pasi-korte tag-saija-sillanpaa tag-vuorentaan-koulu locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-on-viime-vuosina-tyhjennetty-useita-kouluja-mahdollisimman-suurelle-osalle-irtaimistosta-etsitaan-uusi-koti-2303743/" title="Hämeenlinnassa on viime vuosina tyhjennetty useita kouluja – Mahdollisimman suurelle osalle irtaimistosta etsitään uusi koti">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Lukijamme kävi katsomassa, mitä tyhjentyvän Myllymäen koulun seinien sisältä vielä löytyy. Koulun ulkovarastoon oli päätynyt useita käytöstä poistettuja urkuharmoneita. Koulua Myllymäessä on käyty vuodesta 1913 lähtien. Kuva: Ilari Kallijärvi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1357701-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/1357701-300x200.jpg 300w, /wp-content/uploads/2021/11/1357701-768x512.jpg 768w, /wp-content/uploads/2021/11/1357701-414x276.jpg 414w, /wp-content/uploads/2021/11/1357701-130x86.jpg 130w, /wp-content/uploads/2021/11/1357701-187x124.jpg 187w, /wp-content/uploads/2021/11/1357701.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-on-viime-vuosina-tyhjennetty-useita-kouluja-mahdollisimman-suurelle-osalle-irtaimistosta-etsitaan-uusi-koti-2303743/">Hämeenlinnassa on viime vuosina tyhjennetty useita kouluja – Mahdollisimman suurelle osalle irtaimistosta etsitään uusi koti</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 08:02</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ennen peruskorjausta tai purkua on koulun irtaimiston läpikäynnissä melkoinen urakka.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2310442 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-covid-19 tag-keskussairaala tag-khks tag-korona tag-kuormitus tag-petrei-alaluusua tag-petri-alaluusua tag-piritta-jarvinen locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-koronauupumus-uhkaa-nakya-poissaoloina-monella-henkinen-jaksaminen-alkaa-olla-tapissa-2310442/" title="Kanta-Hämeen keskussairaalassa koronauupumus uhkaa näkyä poissaoloina – &quot;Monella henkinen jaksaminen alkaa olla tapissa&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/WEB_uupunut_hoitaja-300x200.jpg" data-srcset="/wp-content/uploads/2021/11/WEB_uupunut_hoitaja-300x200.jpg 300w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-414x276.jpg 414w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-130x86.jpg 130w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-koronauupumus-uhkaa-nakya-poissaoloina-monella-henkinen-jaksaminen-alkaa-olla-tapissa-2310442/">Kanta-Hämeen keskussairaalassa koronauupumus uhkaa näkyä poissaoloina – "Monella henkinen jaksaminen alkaa olla tapissa"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28.11.2021 06:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Joulu ja vuodenvaihde ahdistavat jo nyt keskussairaalan väkeä, kun korona, kausi-influenssa ja rs-virus jylläävät yhtä aikaa.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F&amp;t=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F&amp;text=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Keskustan%20arvokorttelia%20valmistellaan%20yh%C3%A4%20myyntiin https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fkeskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pub-vanhan-nallen-ja-bulldog-barin-omistaja-ottaa-koronapassin-kayttoon-pitkin-hampain-2310802/" title="Pub Vanhan Nallen ja Bulldog Barin yrittäjä ottaa koronapassin käyttöön pitkin hampain – Jonne Koskimiehen mitta on täysi rajoituspoukkoiluun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnalaisen Pub Vanhan Nallen ja riihimäkeläisen Bulldog Barin yrittäjä Jonne Koskimies joutuu taipumaan koronapassin käyttöön ottoon, jotta saa pidettyä ravintolansa iltaisin auki. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359457-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359457-74x55.jpg 74w, /wp-content/uploads/2021/11/1359457-111x83.jpg 111w, /wp-content/uploads/2021/11/1359457-215x161.jpg 215w, /wp-content/uploads/2021/11/1359457-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pub-vanhan-nallen-ja-bulldog-barin-omistaja-ottaa-koronapassin-kayttoon-pitkin-hampain-2310802/">Pub Vanhan Nallen ja Bulldog Barin yrittäjä ottaa koronapassin käyttöön pitkin hampain – Jonne Koskimiehen mitta on täysi rajoituspoukkoiluun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2021 14:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-koronauupumus-uhkaa-nakya-poissaoloina-monella-henkinen-jaksaminen-alkaa-olla-tapissa-2310442/" title="Kanta-Hämeen keskussairaalassa koronauupumus uhkaa näkyä poissaoloina – &quot;Monella henkinen jaksaminen alkaa olla tapissa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/WEB_uupunut_hoitaja-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/WEB_uupunut_hoitaja-74x55.jpg 74w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-111x83.jpg 111w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-215x161.jpg 215w, /wp-content/uploads/2021/11/WEB_uupunut_hoitaja-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaalassa-koronauupumus-uhkaa-nakya-poissaoloina-monella-henkinen-jaksaminen-alkaa-olla-tapissa-2310442/">Kanta-Hämeen keskussairaalassa koronauupumus uhkaa näkyä poissaoloina – &quot;Monella henkinen jaksaminen alkaa olla tapissa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.11.2021 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/polkupyoravarkaalta-loytyi-huumeita-ja-murtovalineita-hameenlinnassa-huumekuski-yritti-esiintya-toisena-henkilona-lopella-2311831/" title="Polkupyörävarkaalta löytyi huumeita ja murtovälineitä Hämeenlinnassa, huumekuski yritti esiintyä toisena henkilönä Lopella"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Toni Repo" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359631-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359631-74x55.jpg 74w, /wp-content/uploads/2021/11/1359631-111x83.jpg 111w, /wp-content/uploads/2021/11/1359631-215x161.jpg 215w, /wp-content/uploads/2021/11/1359631-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/polkupyoravarkaalta-loytyi-huumeita-ja-murtovalineita-hameenlinnassa-huumekuski-yritti-esiintya-toisena-henkilona-lopella-2311831/">Polkupyörävarkaalta löytyi huumeita ja murtovälineitä Hämeenlinnassa, huumekuski yritti esiintyä toisena henkilönä Lopella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2021 11:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kysyimme-hameenlinnan-poliitikoilta-pitaako-hameensaaren-areenaa-havitelleille-yrityksille-suoda-jatkoaikaa-moni-vastustaa-jo-tassa-vaiheessa-2310888/" title="Kysyimme Hämeenlinnan poliitikoilta, pitääkö Hämeensaaren areenaa havitelleille yrityksille suoda jatkoaikaa – Moni vastustaa, vain yksi kannattaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/140319-drone5-RH-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/140319-drone5-RH-74x55.jpg 74w, /wp-content/uploads/2021/11/140319-drone5-RH-111x83.jpg 111w, /wp-content/uploads/2021/11/140319-drone5-RH-215x161.jpg 215w, /wp-content/uploads/2021/11/140319-drone5-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kysyimme-hameenlinnan-poliitikoilta-pitaako-hameensaaren-areenaa-havitelleille-yrityksille-suoda-jatkoaikaa-moni-vastustaa-jo-tassa-vaiheessa-2310888/">Kysyimme Hämeenlinnan poliitikoilta, pitääkö Hämeensaaren areenaa havitelleille yrityksille suoda jatkoaikaa – Moni vastustaa, vain yksi kannattaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2021 12:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/rekka-ajoi-ulos-rehakantielta-janakkalassa-huumekuski-kieltaytyi-pikatestista-tuuloksentiella-hameenlinnassa-2309235/" title="Rekka ajoi ulos Rehakantieltä Janakkalassa – Huumekuski kieltäytyi pikatestistä Tuuloksentiellä Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Toni Repo" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359333-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359333-74x55.jpg 74w, /wp-content/uploads/2021/11/1359333-111x83.jpg 111w, /wp-content/uploads/2021/11/1359333-215x161.jpg 215w, /wp-content/uploads/2021/11/1359333-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/rekka-ajoi-ulos-rehakantielta-janakkalassa-huumekuski-kieltaytyi-pikatestista-tuuloksentiella-hameenlinnassa-2309235/">Rekka ajoi ulos Rehakantieltä Janakkalassa – Huumekuski kieltäytyi pikatestistä Tuuloksentiellä Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2021 20:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/autoa-ei-kannata-seisottaa-tolpassa-turhaan-143859/" title="Autoa ei kannata seisottaa tolpassa turhaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/autopistoke-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/autopistoke-74x55.jpg 74w, /wp-content/uploads/2018/06/autopistoke-111x83.jpg 111w, /wp-content/uploads/2018/06/autopistoke-215x161.jpg 215w, /wp-content/uploads/2018/06/autopistoke-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/autoa-ei-kannata-seisottaa-tolpassa-turhaan-143859/">Autoa ei kannata seisottaa tolpassa turhaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.2.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/wolt-alkoi-kuljettaa-12-ravintolan-ruokaa-riihimaella-2308379/" title="Wolt alkoi kuljettaa 12 ravintolan ruokaa Riihimäellä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Esko Tuovinen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359069-e1637832579311-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359069-e1637832579311-74x55.jpg 74w, /wp-content/uploads/2021/11/1359069-e1637832579311-111x83.jpg 111w, /wp-content/uploads/2021/11/1359069-e1637832579311-215x161.jpg 215w, /wp-content/uploads/2021/11/1359069-e1637832579311-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/wolt-alkoi-kuljettaa-12-ravintolan-ruokaa-riihimaella-2308379/">Wolt alkoi kuljettaa 12 ravintolan ruokaa Riihimäellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2021 09:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-bensiinilitran-hinta-ylitti-2-euron-polttoaineiden-hinnat-maan-korkeimpia-2310257/" title="Hämeenlinnassa bensiinilitra voi maksaa jo yli 2 euroa – Polttoaineiden hinnat ovat maan korkeimpia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/261121_bensiini-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/261121_bensiini-74x55.jpg 74w, /wp-content/uploads/2021/11/261121_bensiini-300x225.jpg 300w, /wp-content/uploads/2021/11/261121_bensiini-1065x800.jpg 1065w, /wp-content/uploads/2021/11/261121_bensiini-768x577.jpg 768w, /wp-content/uploads/2021/11/261121_bensiini-111x83.jpg 111w, /wp-content/uploads/2021/11/261121_bensiini-215x161.jpg 215w, /wp-content/uploads/2021/11/261121_bensiini.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-bensiinilitran-hinta-ylitti-2-euron-polttoaineiden-hinnat-maan-korkeimpia-2310257/">Hämeenlinnassa bensiinilitra voi maksaa jo yli 2 euroa – Polttoaineiden hinnat ovat maan korkeimpia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.11.2021 11:26</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattula-on-ostanut-suurella-rahalla-lakipalveluja-kunta-on-ajautunut-riitoihin-2310591/" title="Hattula on ostanut suurella rahalla lakipalveluja – &quot;Kunta on ajautunut riitoihin&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hattulan käräjöinti Pihlajalinnan kanssa useiden asianajajien voimin oli osapuolille kallista. Kuva: Esko Tuovinen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359291-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359291-74x55.jpg 74w, /wp-content/uploads/2021/11/1359291-111x83.jpg 111w, /wp-content/uploads/2021/11/1359291-215x161.jpg 215w, /wp-content/uploads/2021/11/1359291-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattula-on-ostanut-suurella-rahalla-lakipalveluja-kunta-on-ajautunut-riitoihin-2310591/">Hattula on ostanut suurella rahalla lakipalveluja – &quot;Kunta on ajautunut riitoihin&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2021 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/koronaviruksen-oireisiin-ei-kuulu-nuha-karanteeniin-maaratty-saa-tartuntapaivarahan-joko-kokonaisena-tai-osapaivaisena-2-1688806/" title="Koronaviruksen oireisiin ei kuulu nuha – Karanteeniin määrätty saa tartuntapäivärahan joko kokonaisena tai osapäiväisenä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/201622389-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/201622389-74x55.jpg 74w, /wp-content/uploads/2020/03/201622389-111x83.jpg 111w, /wp-content/uploads/2020/03/201622389-215x161.jpg 215w, /wp-content/uploads/2020/03/201622389-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/koronaviruksen-oireisiin-ei-kuulu-nuha-karanteeniin-maaratty-saa-tartuntapaivarahan-joko-kokonaisena-tai-osapaivaisena-2-1688806/">Koronaviruksen oireisiin ei kuulu nuha – Karanteeniin määrätty saa tartuntapäivärahan joko kokonaisena tai osapäiväisenä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.12.2020 17:35</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisiautoja-ruttaantui-hattulan-pekolassa-sunnuntain-vastaisena-yona-lansi-uudenmaan-poliisi-tutkii-tapausta-2303357/" title="Humalainen mies uhosi ja tuhosi kauhakuormaajalla poliisiautoja Hattulassa - Poliisi yritti pysäyttää kuormaajan ampumalla ja nyt miestä epäillään murhan yrityksestä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/autohuolto2-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/autohuolto2-74x55.jpg 74w, /wp-content/uploads/2021/11/autohuolto2-111x83.jpg 111w, /wp-content/uploads/2021/11/autohuolto2-215x161.jpg 215w, /wp-content/uploads/2021/11/autohuolto2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisiautoja-ruttaantui-hattulan-pekolassa-sunnuntain-vastaisena-yona-lansi-uudenmaan-poliisi-tutkii-tapausta-2303357/">Humalainen mies uhosi ja tuhosi kauhakuormaajalla poliisiautoja Hattulassa - Poliisi yritti pysäyttää kuormaajan ampumalla ja nyt miestä epäillään murhan yrityksestä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2021 11:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ambulanssipaivystys-poistuu-vuosiksi-hameenlinnan-kaupungin-lansipuolelta-keskussairaalalta-ja-poliisiasemalta-miekkalinnan-tiloissa-on-ollut-sisailmaongelmia-2306962/" title="Ambulanssipäivystys poistuu vuosiksi Hämeenlinnan kaupungin länsipuolelta keskussairaalalta ja poliisiasemalta – Miekkalinnan tiloissa on ollut sisäilmaongelmia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen pelastuslaitos löysi kahdelle ensihoitoyksikölle sopivat tilat pitkän etsinnän jälkeen Hämeenlinnasta Paroistentie 6 A:sta. Sinne siirtyvät päiväsaikaan päivystämään yksiköt Miekkalinnan poliisiasemalta sekä Kanta-Hämeen keskussairaalalta. Yöaikaan tiloissa päivystää yksi yksikkö. Tiloihin kävivät tutustumassa ensihoitajat Toni Lehtonen (vas.) ja Jani Sulander sekä lääkintäpäällikkö Ville Lähde. Kuva: Pekka Rautiainen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1358808-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1358808-74x55.jpg 74w, /wp-content/uploads/2021/11/1358808-111x83.jpg 111w, /wp-content/uploads/2021/11/1358808-215x161.jpg 215w, /wp-content/uploads/2021/11/1358808-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ambulanssipaivystys-poistuu-vuosiksi-hameenlinnan-kaupungin-lansipuolelta-keskussairaalalta-ja-poliisiasemalta-miekkalinnan-tiloissa-on-ollut-sisailmaongelmia-2306962/">Ambulanssipäivystys poistuu vuosiksi Hämeenlinnan kaupungin länsipuolelta keskussairaalalta ja poliisiasemalta – Miekkalinnan tiloissa on ollut sisäilmaongelmia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2021 15:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vauhdilla-kasvava-vekka-group-lahtee-parolantielta-uudet-toimistotilat-varikko-ja-korjaamo-maksavat-ainakin-kaksi-miljoonaa-euroa-2304100/" title="Vauhdilla kasvava Vekka Group lähtee Parolantieltä – Uudet toimistotilat, varikko ja korjaamo maksavat ainakin kaksi miljoonaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/23112021-vasiljev2-RH-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/23112021-vasiljev2-RH-74x55.jpg 74w, /wp-content/uploads/2021/11/23112021-vasiljev2-RH-111x83.jpg 111w, /wp-content/uploads/2021/11/23112021-vasiljev2-RH-215x161.jpg 215w, /wp-content/uploads/2021/11/23112021-vasiljev2-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vauhdilla-kasvava-vekka-group-lahtee-parolantielta-uudet-toimistotilat-varikko-ja-korjaamo-maksavat-ainakin-kaksi-miljoonaa-euroa-2304100/">Vauhdilla kasvava Vekka Group lähtee Parolantieltä – Uudet toimistotilat, varikko ja korjaamo maksavat ainakin kaksi miljoonaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2021 05:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-nakoislehti-on-vapaasti-luettavissa-2307879/" title="Tästä pääset lukemaan, miten ambulanssipäivystys poistuu Hämeenlinnan länsipuolelta, Evoa alkaa kehittää uusi työryhmä ja paljon muuta – Näköislehti on vapaasti luettavissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/ilmainen_epaper2-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/ilmainen_epaper2-74x55.jpg 74w, /wp-content/uploads/2021/11/ilmainen_epaper2-111x83.jpg 111w, /wp-content/uploads/2021/11/ilmainen_epaper2-215x161.jpg 215w, /wp-content/uploads/2021/11/ilmainen_epaper2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomien-nakoislehti-on-vapaasti-luettavissa-2307879/">Tästä pääset lukemaan, miten ambulanssipäivystys poistuu Hämeenlinnan länsipuolelta, Evoa alkaa kehittää uusi työryhmä ja paljon muuta – Näköislehti on vapaasti luettavissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2021 06:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/onko-turengin-koulutyomaa-houkutellut-uteliaita-tai-vandaaleja-tai-aiheuttanut-vaaratilanteita-koululaisille-koulun-kunnan-ja-urakoitsijan-edustajat-vastaavat-2304098/" title="Onko Turengin koulutyömaa houkutellut vandaaleja tai aiheuttanut vaaratilanteita koululaisille? Koulun, kunnan ja urakoitsijan edustajat vastaavat"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Janakkalan kunta järjesti medialle työmaakierroksen maanantaina Turengin koulu- ja monitoimikeskuksen työmaalla. Keskus rakentuu oikealla näkyvän Turengin koulun ja vasemmalla sijaitsevan Turengin kirjaston ja liikuntahallin väliselle alueelle. Vanha koulu puretaan lähivuosina, ja keskuksesta rakennetaan yhdyskäytävä kirjastoon, kertovat kunnan sivistysjohtaja Jouni Wilpola (vas.), rakennuttaja Harri Turunen kunnan tilapalveluista sekä urakoitsijan, YIT:n vastaava työnjohtaja Joni Lintula. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1358669-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1358669-74x55.jpg 74w, /wp-content/uploads/2021/11/1358669-111x83.jpg 111w, /wp-content/uploads/2021/11/1358669-215x161.jpg 215w, /wp-content/uploads/2021/11/1358669-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/onko-turengin-koulutyomaa-houkutellut-uteliaita-tai-vandaaleja-tai-aiheuttanut-vaaratilanteita-koululaisille-koulun-kunnan-ja-urakoitsijan-edustajat-vastaavat-2304098/">Onko Turengin koulutyömaa houkutellut vandaaleja tai aiheuttanut vaaratilanteita koululaisille? Koulun, kunnan ja urakoitsijan edustajat vastaavat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2021 19:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kierratyskeskus-ja-rakennuskierratys-muuttavat-kaurialaan-paljon-nykyista-pienempiin-tiloihin-2305104/" title="Kierrätyskeskus ja rakennuskierrätys muuttavat Kaurialaan paljon nykyistä pienempiin tiloihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Luotsin kierrätysmyymälä avaa ovensa 1. joulukuuta entisellä kirpputorilla Kaurialassa. Myös rakennuskierrätys muuttaa Suosaaresta Kaurialaan. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1358663-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1358663-74x55.jpg 74w, /wp-content/uploads/2021/11/1358663-111x83.jpg 111w, /wp-content/uploads/2021/11/1358663-215x161.jpg 215w, /wp-content/uploads/2021/11/1358663-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kierratyskeskus-ja-rakennuskierratys-muuttavat-kaurialaan-paljon-nykyista-pienempiin-tiloihin-2305104/">Kierrätyskeskus ja rakennuskierrätys muuttavat Kaurialaan paljon nykyistä pienempiin tiloihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2021 09:49</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-otti-kiinni-nuorisosaation-entinen-johtajan-perttu-nousiaisen-han-loytyi-lrg-groupin-launon-ravintolasta-sveitsista-2308579/" title="Poliisi otti kiinni Nuorisosäätiön entinen johtajan Perttu Nousiaisen – Hän löytyi hämeenlinnalaisen LRG Groupin Launon ravintolasta Sveitsistä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingin Sanomat tavoitti Perttu Nousiaisen Sveitsistä ravintolasta, jonka toinen omistaja on hämeenlinnalainen. Kuva: Martti Kainulainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1359085-e1637902871894-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1359085-e1637902871894-74x55.jpg 74w, /wp-content/uploads/2021/11/1359085-e1637902871894-300x225.jpg 300w, /wp-content/uploads/2021/11/1359085-e1637902871894-768x568.jpg 768w, /wp-content/uploads/2021/11/1359085-e1637902871894-111x83.jpg 111w, /wp-content/uploads/2021/11/1359085-e1637902871894-215x161.jpg 215w, /wp-content/uploads/2021/11/1359085-e1637902871894.jpg 783w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisi-otti-kiinni-nuorisosaation-entinen-johtajan-perttu-nousiaisen-han-loytyi-lrg-groupin-launon-ravintolasta-sveitsista-2308579/">Poliisi otti kiinni Nuorisosäätiön entinen johtajan Perttu Nousiaisen – Hän löytyi hämeenlinnalaisen LRG Groupin Launon ravintolasta Sveitsistä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2021 11:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/some-kirjoittelu-sytytti-alaikaisten-yhteenoton-kauppakeskuksessa-hameenlinnassa-2301749/" title="Some-kirjoittelu sytytti alaikäisten yhteenoton kauppakeskuksessa Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeen poliisin mukaan kolmen nuoren yhteenoton syynä olivat kirjoitukset sosiaalisessa mediassa. Aihekuva ei liity uutisen tapahtumiin. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1358479-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1358479-74x55.jpg 74w, /wp-content/uploads/2021/11/1358479-111x83.jpg 111w, /wp-content/uploads/2021/11/1358479-215x161.jpg 215w, /wp-content/uploads/2021/11/1358479-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/some-kirjoittelu-sytytti-alaikaisten-yhteenoton-kauppakeskuksessa-hameenlinnassa-2301749/">Some-kirjoittelu sytytti alaikäisten yhteenoton kauppakeskuksessa Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.11.2021 10:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kantakaupungissa-ja-pitajissa-koronarokotuksia-useissa-paikoissa-loppuvuodesta-2305904/" title="Kantakaupungissa ja pitäjissä koronarokotuksia useissa paikoissa loppuvuodesta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/04/310321-rokotus7-PR-74x55.jpg" data-srcset="/wp-content/uploads/2021/04/310321-rokotus7-PR-74x55.jpg 74w, /wp-content/uploads/2021/04/310321-rokotus7-PR-111x83.jpg 111w, /wp-content/uploads/2021/04/310321-rokotus7-PR-215x161.jpg 215w, /wp-content/uploads/2021/04/310321-rokotus7-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kantakaupungissa-ja-pitajissa-koronarokotuksia-useissa-paikoissa-loppuvuodesta-2305904/">Kantakaupungissa ja pitäjissä koronarokotuksia useissa paikoissa loppuvuodesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2021 20:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kymppitien-siltatyomaa-aiheutti-pitkia-jonoja-heti-ensimmaisena-paivana-liikennevaloja-saadetaan-tarvittaessa-mutta-pitaa-varautua-odottamaan-2305709/" title="Kymppitien siltatyömaa aiheutti pitkiä jonoja heti ensimmäisenä päivänä: &quot;Liikennevaloja säädetään tarvittaessa, mutta pitää varautua odottamaan&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/2-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/2-74x55.jpg 74w, /wp-content/uploads/2021/11/2-300x225.jpg 300w, /wp-content/uploads/2021/11/2-1065x800.jpg 1065w, /wp-content/uploads/2021/11/2-768x577.jpg 768w, /wp-content/uploads/2021/11/2-111x83.jpg 111w, /wp-content/uploads/2021/11/2-215x161.jpg 215w, /wp-content/uploads/2021/11/2.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kymppitien-siltatyomaa-aiheutti-pitkia-jonoja-heti-ensimmaisena-paivana-liikennevaloja-saadetaan-tarvittaessa-mutta-pitaa-varautua-odottamaan-2305709/">Kymppitien siltatyömaa aiheutti pitkiä jonoja heti ensimmäisenä päivänä: &quot;Liikennevaloja säädetään tarvittaessa, mutta pitää varautua odottamaan&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2021 17:25</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/senkin-natsit-menkaa-konkurssiin-ravintola-popino-sai-rajua-palautetta-ilmoitettuaan-somessa-etta-ottaa-koronapassin-kayttoon-vakea-myos-kaantyi-ovelta-2295440/" title="&quot;Senkin natsit, menkää konkurssiin!&quot; Ravintola Popino sai rajua palautetta ilmoitettuaan somessa, että ottaa koronapassin käyttöön – Väkeä myös kääntyi ovelta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1811Koronapassi4ET-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1811Koronapassi4ET-74x55.jpg 74w, /wp-content/uploads/2021/11/1811Koronapassi4ET-111x83.jpg 111w, /wp-content/uploads/2021/11/1811Koronapassi4ET-215x161.jpg 215w, /wp-content/uploads/2021/11/1811Koronapassi4ET-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/senkin-natsit-menkaa-konkurssiin-ravintola-popino-sai-rajua-palautetta-ilmoitettuaan-somessa-etta-ottaa-koronapassin-kayttoon-vakea-myos-kaantyi-ovelta-2295440/">&quot;Senkin natsit, menkää konkurssiin!&quot; Ravintola Popino sai rajua palautetta ilmoitettuaan somessa, että ottaa koronapassin käyttöön – Väkeä myös kääntyi ovelta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.11.2021 18:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/poliisiautoja-ruttaantui-hattulan-pekolassa-sunnuntain-vastaisena-yona-lansi-uudenmaan-poliisi-tutkii-tapausta-2303357/" title="Humalainen mies uhosi ja tuhosi kauhakuormaajalla poliisiautoja Hattulassa - Poliisi yritti pysäyttää kuormaajan ampumalla ja nyt miestä epäillään murhan yrityksestä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/autohuolto2-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/autohuolto2-74x55.jpg 74w, /wp-content/uploads/2021/11/autohuolto2-111x83.jpg 111w, /wp-content/uploads/2021/11/autohuolto2-215x161.jpg 215w, /wp-content/uploads/2021/11/autohuolto2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/poliisiautoja-ruttaantui-hattulan-pekolassa-sunnuntain-vastaisena-yona-lansi-uudenmaan-poliisi-tutkii-tapausta-2303357/">Humalainen mies uhosi ja tuhosi kauhakuormaajalla poliisiautoja Hattulassa - Poliisi yritti pysäyttää kuormaajan ampumalla ja nyt miestä epäillään murhan yrityksestä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2021 11:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/verotiedot-2020-julki-katso-ketka-olivat-kanta-hameen-suurituloisimpia-2281410/" title="Kanta-Hämeen tulokärki meni uusiksi: Katso 300 maakunnan eniten tienannutta vuonna 2020 – Nämä kaikki nimet eivät olleet edes verottajan listoissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/top3_verolistalla-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/top3_verolistalla-74x55.jpg 74w, /wp-content/uploads/2021/11/top3_verolistalla-111x83.jpg 111w, /wp-content/uploads/2021/11/top3_verolistalla-215x161.jpg 215w, /wp-content/uploads/2021/11/top3_verolistalla-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/verotiedot-2020-julki-katso-ketka-olivat-kanta-hameen-suurituloisimpia-2281410/">Kanta-Hämeen tulokärki meni uusiksi: Katso 300 maakunnan eniten tienannutta vuonna 2020 – Nämä kaikki nimet eivät olleet edes verottajan listoissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.11.2021 08:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hallinto-oikeus-linjasi-hattulan-organisaatiouudistus-meni-uusiksi-matti-puotila-osallistui-paatoksentekoon-esteellisena-2292916/" title="Hallinto-oikeus linjasi: Hattulan organisaatiouudistus meni uusiksi – Matti Puotila osallistui päätöksentekoon esteellisenä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/WEB_prittinen_puotila-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/WEB_prittinen_puotila-74x55.jpg 74w, /wp-content/uploads/2021/11/WEB_prittinen_puotila-111x83.jpg 111w, /wp-content/uploads/2021/11/WEB_prittinen_puotila-215x161.jpg 215w, /wp-content/uploads/2021/11/WEB_prittinen_puotila-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hallinto-oikeus-linjasi-hattulan-organisaatiouudistus-meni-uusiksi-matti-puotila-osallistui-paatoksentekoon-esteellisena-2292916/">Hallinto-oikeus linjasi: Hattulan organisaatiouudistus meni uusiksi – Matti Puotila osallistui päätöksentekoon esteellisenä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.11.2021 11:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/yksi-kuoli-henkiloauton-ja-kuorma-auton-risteyskolarissa-parolassa-2285075/" title="Yksi kuoli henkilöauton ja kuorma-auton risteyskolarissa Parolassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Tapio Tuomela / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1356975-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1356975-74x55.jpg 74w, /wp-content/uploads/2021/11/1356975-111x83.jpg 111w, /wp-content/uploads/2021/11/1356975-215x161.jpg 215w, /wp-content/uploads/2021/11/1356975-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/yksi-kuoli-henkiloauton-ja-kuorma-auton-risteyskolarissa-parolassa-2285075/">Yksi kuoli henkilöauton ja kuorma-auton risteyskolarissa Parolassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.11.2021 19:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/arolammintie-riihimaella-on-suljettu-nokkakolarin-takia-2284490/" title="Nokkakolari Riihimäellä: Henkilöauton kuljettaja viety sairaalaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/PXL_20211111_104757445-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/PXL_20211111_104757445-74x55.jpg 74w, /wp-content/uploads/2021/11/PXL_20211111_104757445-300x225.jpg 300w, /wp-content/uploads/2021/11/PXL_20211111_104757445-1065x800.jpg 1065w, /wp-content/uploads/2021/11/PXL_20211111_104757445-768x577.jpg 768w, /wp-content/uploads/2021/11/PXL_20211111_104757445-111x83.jpg 111w, /wp-content/uploads/2021/11/PXL_20211111_104757445-215x161.jpg 215w, /wp-content/uploads/2021/11/PXL_20211111_104757445.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/arolammintie-riihimaella-on-suljettu-nokkakolarin-takia-2284490/">Nokkakolari Riihimäellä: Henkilöauton kuljettaja viety sairaalaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.11.2021 11:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/janakkalalaisen-perheenisan-lohduttoman-lopullinen-ratkaisu-sai-kylalaiset-liikkeelle-surutyo-alkoi-oikealla-raiteella-kiittaa-suurperheen-aiti-2267879/" title="Janakkalalaisen perheenisän lohduttoman lopullinen ratkaisu sai kyläläiset liikkeelle – &quot;Surutyö alkoi oikealla raiteella&quot;, kiittää suurperheen äiti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suomessa tehdään vuosittain noin 800 itsemurhaa. Ulkopuolinen apu on tärkeää läheisille, sillä useimmiten koko lähipiiri on surun murtama. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1355290-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1355290-74x55.jpg 74w, /wp-content/uploads/2021/11/1355290-111x83.jpg 111w, /wp-content/uploads/2021/11/1355290-215x161.jpg 215w, /wp-content/uploads/2021/11/1355290-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/janakkalalaisen-perheenisan-lohduttoman-lopullinen-ratkaisu-sai-kylalaiset-liikkeelle-surutyo-alkoi-oikealla-raiteella-kiittaa-suurperheen-aiti-2267879/">Janakkalalaisen perheenisän lohduttoman lopullinen ratkaisu sai kyläläiset liikkeelle – &quot;Surutyö alkoi oikealla raiteella&quot;, kiittää suurperheen äiti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.11.2021 18:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ylen-mot-ohjelma-alaikaista-asukasta-sidottiin-laittomasti-teipilla-ja-kuormaliinoilla-hameenlinnalaisessa-hoivakodissa-2278146/" title="Poliisi alkaa selvittää hämeenlinnalaisen hoivakodin tapahtumia – Yle: Alaikäistä kehitysvammaista asukasta sidottiin teipillä ja kuormaliinoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/09222021-onnikoti8-RH-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/09222021-onnikoti8-RH-74x55.jpg 74w, /wp-content/uploads/2021/11/09222021-onnikoti8-RH-111x83.jpg 111w, /wp-content/uploads/2021/11/09222021-onnikoti8-RH-215x161.jpg 215w, /wp-content/uploads/2021/11/09222021-onnikoti8-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ylen-mot-ohjelma-alaikaista-asukasta-sidottiin-laittomasti-teipilla-ja-kuormaliinoilla-hameenlinnalaisessa-hoivakodissa-2278146/">Poliisi alkaa selvittää hämeenlinnalaisen hoivakodin tapahtumia – Yle: Alaikäistä kehitysvammaista asukasta sidottiin teipillä ja kuormaliinoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.11.2021 09:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/auto-ajoi-pain-sahkokaappia-ja-paatyi-katolleen-tampereentiella-hameenlinnassa-kuljettaja-jai-puristuksiin-2264124/" title="Raju ulosajo omakotitalon pihaan Hämeenlinnassa – Vakavasti loukkaantunutta kuljettajaa epäillään törkeästä rattijuopumuksesta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuvituskuva. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/10/1354986-74x55.jpg" data-srcset="/wp-content/uploads/2021/10/1354986-74x55.jpg 74w, /wp-content/uploads/2021/10/1354986-111x83.jpg 111w, /wp-content/uploads/2021/10/1354986-215x161.jpg 215w, /wp-content/uploads/2021/10/1354986-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/auto-ajoi-pain-sahkokaappia-ja-paatyi-katolleen-tampereentiella-hameenlinnassa-kuljettaja-jai-puristuksiin-2264124/">Raju ulosajo omakotitalon pihaan Hämeenlinnassa – Vakavasti loukkaantunutta kuljettajaa epäillään törkeästä rattijuopumuksesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.10.2021 08:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattulan-kunnanjohtajan-valinnasta-valitus-oikeuteen-syrjaytetty-hakija-kyseenalaistaa-hakuprosessin-reiluuden-2280229/" title="Hattulan kunnanjohtajan valinnasta valitus oikeuteen - Syrjäytetty hakija kyseenalaistaa hakuprosessin reiluuden"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/11/1356488-74x55.jpg" data-srcset="/wp-content/uploads/2021/11/1356488-74x55.jpg 74w, /wp-content/uploads/2021/11/1356488-111x83.jpg 111w, /wp-content/uploads/2021/11/1356488-215x161.jpg 215w, /wp-content/uploads/2021/11/1356488-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattulan-kunnanjohtajan-valinnasta-valitus-oikeuteen-syrjaytetty-hakija-kyseenalaistaa-hakuprosessin-reiluuden-2280229/">Hattulan kunnanjohtajan valinnasta valitus oikeuteen - Syrjäytetty hakija kyseenalaistaa hakuprosessin reiluuden</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.11.2021 12:11</span></div></div></div></div></div></article></div></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/etela-afrikasta-tullut-suomeen-yksittaisia-oireettomia-testattuja-tulijoita-ensi-viikolle-tiedossa-kymmenia-tulijoita-2313324/">Etelä-Afrikasta tullut Suomeen yksittäisiä oireettomia testattuja tulijoita – Ensi viikolle tiedossa kymmeniä tulijoita</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/nuoren-rattijuopon-auto-suistui-tielta-ja-kaatui-katolleen-lopen-rautakoskentiella-2313312/">Nuoren rattijuopon auto suistui tieltä ja kaatui katolleen Lopen Rautakoskentiellä</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sdp-nimesi-kanta-hameen-aluevaaliehdokkaansa-katso-nimet-kunnittain-2313119/">Hämeen SDP nimesi Kanta-Hämeen aluevaaliehdokkaansa – Katso nimet kunnittain</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameen-vihreat-nimesi-lisaa-kantahamalaisia-aluevaaliehdokkaita-ja-valitsi-puheenjohtaja-anssi-lepiston-jatkokaudelle-2313117/">Hämeen Vihreät nimesi lisää kantahämäläisiä aluevaaliehdokkaita ja valitsi puheenjohtaja Anssi Lepistön jatkokaudelle</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-vanhaa-keskussairaalaa-on-paikkailtava-assia-odotellessa-viemarit-vetavat-viimeisiaan-synnytyssaleissa-yha-sisailmaremppaa-2309108/">Hämeenlinnan kirje: Vanhaa keskussairaalaa on paikkailtava Assia odotellessa – viemärit vetävät viimeisiään, synnytyssaleissa yhä sisäilmaremppaa</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/janakkala-alkaa-ratkoa-pysakointiongelmia-jos-pehmeat-keinot-eivat-riita-kunta-aloittanee-pysakoinninvalvonnan-2310735/">Janakkala alkaa ratkoa pysäköintiongelmia – Jos pehmeät keinot eivät riitä, kunta aloittanee pysäköinninvalvonnan</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/humalaiset-solvaukset-veivat-karajille-jo-1600-luvulla-pyttytuomioita-ei-enaa-jaella-ja-sovittelu-on-lisaantynyt-2310619/">Humalaiset solvaukset veivät käräjille jo 1600-luvulla, mutta pyttytuomioita ei enää jaella – Näin rikokset ja rangaistukset ovat muuttuneet Suomessa vuosisatojen aikana</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirje-kun-entisessa-kariston-painotalossa-kaydaan-oikeutta-ruotsalaiset-saavat-elakkeensa-2309092/">Hämeenlinnan kirje: Kun entisessä Kariston painotalossa käydään oikeutta, ruotsalaiset saavat eläkkeensä</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/keskustan-arvokorttelia-valmistellaan-yha-myyntiin-2-2310655/" aria-current="page">Keskustan arvokorttelia valmistellaan yhä myyntiin</a>
											<span class="post-date">28.11.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kaanna-lapsen-pelko-voimavaraksi-2311926/">Lasten pelot näkyvät fysioterapeutin vastaanotolla monina fyysisinä vaivoina - Näin Tuulia Luomala kääntää pelot voimavaraksi</a>
											<span class="post-date">28.11.2021</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Vt. päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>28.11.2021</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v2.6.6.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>