<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56 &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1193757,"articleAuthor":"STT\u2013","articleOriginalTitle":"THL: Suomessa on nyt yli 5\u2009 000 koronatartuntaa \u2013 Uusia tartuntoja vahvistettu 56","pageAttributes":["koronapandemia","koronatartunnat","koronavirus","thl","thls"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%E2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%e2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/",
            page_title: "THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56",
            page_type: "article",
            page_language: "fi",
            article_authors: ["STT–"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "94",
            article_publication_date:  "Fri, 01 May 2020 09:20:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1193757" />
        <meta itemprop="headline" content="THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%E2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/" />
        <meta itemprop="author" content="STT–" />
        <meta itemprop="datePublished" content="2020-05-01T12:20:00+03:00" />
        <meta itemprop="dateModified" content="2020-05-01T12:20:00+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1246409-300x169.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.4.13' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1586405799' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1193757","token":"534f9388a8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.4.13'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.4.13'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.6'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saara Koikkalaisen äiti vahtasi, murehti ja pelkäsi kaikkea ja hänelle jokainen yskäisy oli mahdollinen keuhkotauti – Miksi pelko tuntuu vatsassa?' href='https://www.hameensanomat.fi/kulttuuri/saara-koikkalaisen-aiti-vahtasi-murehti-ja-pelkasi-kaikkea-ja-hanelle-jokainen-yskaisy-oli-mahdollinen-keuhkotauti-miksi-pelko-tuntuu-vatsassa-1190885/' />
<link rel='next' title='Yle Areenaan pamahtaa 200 jaksoa silkkaa nostalgiaa – Pieni talo preerialla -sarjaa katsoo nyt uudella tavalla' href='https://www.hameensanomat.fi/teema/yle-areenaan-pamahtaa-200-jaksoa-silkkaa-nostalgiaa-pieni-talo-preerialla-sarjaa-katsoo-nyt-uudella-tavalla-1193803/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%e2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1193757' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%e2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Suomessa on nyt yhteens&auml; 5&thinsp; 051 varmistettua koronavirustartuntaa, kertoo Terveyden ja hyvinvoinnin laitos (THL). Uusia varmistettuja tartuntoja on 56.Eilen uusia varmistettuja tartuntoja kerrottiin olleen 89. Toissa p&auml;iv&auml;n&auml; niit&auml; oli 166.T&auml;m&auml;n p&auml;iv&auml;n koronakuolemista ei ole viel&auml; kerrot' />
<meta property='og:title' content='THL: Suomessa on nyt yli 5&thinsp; 000 koronatartuntaa &ndash; Uusia tartuntoja vahvistettu 56' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/05/1246409-1200x675.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='675' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='THL: Suomessa on nyt yli 5&thinsp; 000 koronatartuntaa &ndash; Uusia tartuntoja vahvistettu 56' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/05/1246409-1200x675.jpg' />
<meta name='twitter:description' content='Suomessa on nyt yhteens&auml; 5&thinsp; 051 varmistettua koronavirustartuntaa, kertoo Terveyden ja hyvinvoinnin laitos (THL). Uusia varmistettuja tartuntoja on 56.Eilen uusia varmistettuja tartuntoja kerrottiin olleen 89. Toissa p&auml;iv&auml;n&auml; niit&auml; oli 166.T&auml;m&auml;n p&auml;iv&auml;n koronakuolemista ei ole viel&auml; kerrot' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0016880035400391s -->

<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["koronapandemia","koronatartunnat","koronavirus","thl","thls"],"pagePostAuthor":"Iiro-Pekka Airola"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>

<body class="post-template-default single single-post postid-1193757 single-format-standard cookies-not-set pmpro-body-has-access gecko elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%E2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>1.5.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1193757" class="herald-single post-1193757 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-koronapandemia tag-koronatartunnat tag-koronavirus tag-thl tag-thls locations-helsinki pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F&amp;t=THL%3A+Suomessa+on+nyt+yli+5%E2%80%89+000+koronatartuntaa+%E2%80%93+Uusia+tartuntoja+vahvistettu+56"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F&amp;text=THL%3A+Suomessa+on+nyt+yli+5%E2%80%89+000+koronatartuntaa+%E2%80%93+Uusia+tartuntoja+vahvistettu+56"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F&amp;title=THL%3A+Suomessa+on+nyt+yli+5%E2%80%89+000+koronatartuntaa+%E2%80%93+Uusia+tartuntoja+vahvistettu+56"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=THL%3A+Suomessa+on+nyt+yli+5%E2%80%89+000+koronatartuntaa+%E2%80%93+Uusia+tartuntoja+vahvistettu+56&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fthl-suomessa-on-nyt-yli-5%25e2%2580%2589-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%E2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/helsinki/" class="herald-cat-35689">Helsinki</a></span>
		<h1 class="entry-title h1">THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1.5.2020 12:20 <i class="fa fa-user ext-author"></i> STT–</span></div></div>
	        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="675" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Eniten varmistettuja tartuntoja on edelleen 50–59-vuotiailla. Kuva: Pixabay" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1246409.jpg" data-srcset="/wp-content/uploads/2020/05/1246409.jpg 1200w, /wp-content/uploads/2020/05/1246409-300x168.jpg 300w, /wp-content/uploads/2020/05/1246409-768x432.jpg 768w, /wp-content/uploads/2020/05/1246409-1024x576.jpg 1024w, /wp-content/uploads/2020/05/1246409-470x264.jpg 470w, /wp-content/uploads/2020/05/1246409-640x360.jpg 640w, /wp-content/uploads/2020/05/1246409-215x120.jpg 215w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Eniten varmistettuja tartuntoja on edelleen 50–59-vuotiailla. Kuva: Pixabay</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
        
                                
	
        <p>Suomessa on nyt yhteensä 5  051 varmistettua koronavirustartuntaa, kertoo Terveyden ja hyvinvoinnin laitos (THL). Uusia varmistettuja tartuntoja on 56.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Eilen uusia varmistettuja tartuntoja kerrottiin olleen 89. Toissa päivänä niitä oli 166.</p>
<p>Tämän päivän koronakuolemista ei ole vielä kerrottu. THL kertoi eilen viidestä uudesta kuolemasta, jotka nostivat koronaviruksen aiheuttamaan tautiin kuolleiden kokonaismäärän 211:een.</p>
<p>Eniten varmistettuja tartuntoja on edelleen 50–59-vuotiailla, lähes tuhat. Vähiten niitä on alle 10-vuotiailla lapsilla, joilla tapauksia on todettu tähän mennessä 120. </p>
<p>Naisilla tartuntoja on hieman enemmän kuin miehillä, 52,1 prosenttia.</p>
<p>Helsingissä tartuntoja on 1  888, Espoossa 527 ja Vantaalla 519.</p>
<div class="rns" data-title="THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56" data-tags="koronapandemia,koronatartunnat,koronavirus,THL,THLS" data-categories="Kanta-Häme" data-comments="0" data-date="1588335600000" data-author="Iiro-Pekka Airola" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%e2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/koronapandemia/" rel="tag">koronapandemia</a> <a href="https://www.hameensanomat.fi/avainsana/koronatartunnat/" rel="tag">koronatartunnat</a> <a href="https://www.hameensanomat.fi/avainsana/koronavirus/" rel="tag">koronavirus</a> <a href="https://www.hameensanomat.fi/avainsana/thl/" rel="tag">THL</a> <a href="https://www.hameensanomat.fi/avainsana/thls/" rel="tag">THLS</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalosta-loivat-lieskat-lapi-pelastuslaitoksen-ehdittya-paikalle-yrittaja-onhan-tama-todella-jarkyttavaa-1191809/" title="Lammin Kukkatalosta löivät lieskat katosta pelastuslaitoksen ehdittyä paikalle – Yrittäjä: &quot;Onhan tämä todella järkyttävää&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lammin Kukkatalo Lammin keskustassa paloi keskiviikon ja torstain välisenä yönä maan tasalle. Yrittäjä ehti toimia liiketiloissa melkein kaksi vuotta. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246151-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246151-74x55.jpg 74w, /wp-content/uploads/2020/04/1246151-111x83.jpg 111w, /wp-content/uploads/2020/04/1246151-215x161.jpg 215w, /wp-content/uploads/2020/04/1246151-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalosta-loivat-lieskat-lapi-pelastuslaitoksen-ehdittya-paikalle-yrittaja-onhan-tama-todella-jarkyttavaa-1191809/">Lammin Kukkatalosta löivät lieskat katosta pelastuslaitoksen ehdittyä paikalle – Yrittäjä: &quot;Onhan tämä todella järkyttävää&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 14:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/miehet-pysayttivat-autonsa-akisti-humppilassa-pian-poliisi-loysi-tienpenkalta-pienen-pussin-1191476/" title="Miehet pysäyttivät autonsa äkisti Humppilassa – Pian poliisi löysi tienpenkalta pienen pussin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arkistokuva. Kuvan huume ei liity tapaukseen. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246067-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246067-74x55.jpg 74w, /wp-content/uploads/2020/04/1246067-111x83.jpg 111w, /wp-content/uploads/2020/04/1246067-215x161.jpg 215w, /wp-content/uploads/2020/04/1246067-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/miehet-pysayttivat-autonsa-akisti-humppilassa-pian-poliisi-loysi-tienpenkalta-pienen-pussin-1191476/">Miehet pysäyttivät autonsa äkisti Humppilassa – Pian poliisi löysi tienpenkalta pienen pussin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 11:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-koronatilanne-on-nyt-aarimmaisen-rauhallinen-mutta-yksikin-oireeton-tartuttaja-voi-saada-tilanteen-muuttumaan-1191535/" title="Kanta-Hämeen koronatilanne on &quot;äärimmäisen rauhallinen&quot;, mutta yksikin oireeton tartuttaja voi muuttaa tilanteen - Tehohoidossa ollut negatiivisen testin antaneita"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/230420_suojavälinevarasto_khks_1_VVK-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/230420_suojavälinevarasto_khks_1_VVK-74x55.jpg 74w, /wp-content/uploads/2020/04/230420_suojavälinevarasto_khks_1_VVK-111x83.jpg 111w, /wp-content/uploads/2020/04/230420_suojavälinevarasto_khks_1_VVK-215x161.jpg 215w, /wp-content/uploads/2020/04/230420_suojavälinevarasto_khks_1_VVK-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-koronatilanne-on-nyt-aarimmaisen-rauhallinen-mutta-yksikin-oireeton-tartuttaja-voi-saada-tilanteen-muuttumaan-1191535/">Kanta-Hämeen koronatilanne on &quot;äärimmäisen rauhallinen&quot;, mutta yksikin oireeton tartuttaja voi muuttaa tilanteen - Tehohoidossa ollut negatiivisen testin antaneita</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 11:56</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/" title="Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg" data-srcset="/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg 74w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-111x83.jpg 111w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-215x161.jpg 215w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/">Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2020 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-aloittaa-koko-henkilostoa-koskevat-ytt-tavoitteena-pysyva-5-miljoonan-euron-saasto-vuosittain-1191738/" title="Hämeenlinna aloittaa koko henkilöstöä koskevat yt:t – Tavoitteena pysyvä 5 miljoonan euron säästö"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/290220-ktalo1-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/290220-ktalo1-PR-74x55.jpg 74w, /wp-content/uploads/2020/04/290220-ktalo1-PR-111x83.jpg 111w, /wp-content/uploads/2020/04/290220-ktalo1-PR-215x161.jpg 215w, /wp-content/uploads/2020/04/290220-ktalo1-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-aloittaa-koko-henkilostoa-koskevat-ytt-tavoitteena-pysyva-5-miljoonan-euron-saasto-vuosittain-1191738/">Hämeenlinna aloittaa koko henkilöstöä koskevat yt:t – Tavoitteena pysyvä 5 miljoonan euron säästö</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 14:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/maitorekka-syttyi-palamaan-lahella-meijeria-hameenlinnassa-peravaunu-karsi-vahinkoja-1193656/" title="Maitorekka syttyi palamaan lähellä meijeriä Hämeenlinnassa – Perävaunu kärsi vahinkoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Lukijan kuva" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1246399-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1246399-74x55.jpg 74w, /wp-content/uploads/2020/05/1246399-300x225.jpg 300w, /wp-content/uploads/2020/05/1246399-768x577.jpg 768w, /wp-content/uploads/2020/05/1246399-1024x769.jpg 1024w, /wp-content/uploads/2020/05/1246399.jpg 1200w, /wp-content/uploads/2020/05/1246399-111x83.jpg 111w, /wp-content/uploads/2020/05/1246399-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/maitorekka-syttyi-palamaan-lahella-meijeria-hameenlinnassa-peravaunu-karsi-vahinkoja-1193656/">Maitorekka syttyi palamaan lähellä meijeriä Hämeenlinnassa – Perävaunu kärsi vahinkoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.5.2020 11:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalon-kiinteisto-tuhoutui-palossa-torstaiaamuna-1190693/" title="Lammin kukkatalon kiinteistö tuhoutui palossa torstaiaamuna"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pelastuslaitos sai hälytyksen palosta Kalevanpuistotiellä sijaitsevaan kiinteistöön aamuyöllä kello 2.43 aikaan." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/6124745-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/6124745-74x55.jpg 74w, /wp-content/uploads/2020/04/6124745-111x83.jpg 111w, /wp-content/uploads/2020/04/6124745-215x161.jpg 215w, /wp-content/uploads/2020/04/6124745-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalon-kiinteisto-tuhoutui-palossa-torstaiaamuna-1190693/">Lammin kukkatalon kiinteistö tuhoutui palossa torstaiaamuna</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 06:57</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/janakkalan-kunta-sahlaa-palkanmaksun-keskeytysten-kanssa-ensin-ilmoitus-seuraavana-paivana-peruutus-1192047/" title="Janakkalan kunta sählää palkanmaksun keskeytysten kanssa: ensin ilmoitus, seuraavana päivänä peruutus"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Turengin kirjaston ovet ovat säpissä koronaepidemian vuoksi. Janakkalan kunta aikoi keskeyttää muun muassa kirjaston työntekijöiden palkanmaksun, mutta perui aikeensa. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246176-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246176-74x55.jpg 74w, /wp-content/uploads/2020/04/1246176-111x83.jpg 111w, /wp-content/uploads/2020/04/1246176-215x161.jpg 215w, /wp-content/uploads/2020/04/1246176-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/janakkalan-kunta-sahlaa-palkanmaksun-keskeytysten-kanssa-ensin-ilmoitus-seuraavana-paivana-peruutus-1192047/">Janakkalan kunta sählää palkanmaksun keskeytysten kanssa: ensin ilmoitus, seuraavana päivänä peruutus</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 17:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/yli-30-000-euron-traktori-katosi-koneliikkeen-pihasta-forssassa-poliisi-pyytaa-havaintoja-1189507/" title="Yli 30 000 euron traktori katosi koneliikkeen pihasta Forssassa – Poliisi pyytää havaintoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuvituskuva. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1245711-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1245711-74x55.jpg 74w, /wp-content/uploads/2020/04/1245711-111x83.jpg 111w, /wp-content/uploads/2020/04/1245711-215x161.jpg 215w, /wp-content/uploads/2020/04/1245711-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/yli-30-000-euron-traktori-katosi-koneliikkeen-pihasta-forssassa-poliisi-pyytaa-havaintoja-1189507/">Yli 30 000 euron traktori katosi koneliikkeen pihasta Forssassa – Poliisi pyytää havaintoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2020 13:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/pohjoinen-moottoritieramppi-suljettu-riihimaella-tielta-puhdistetaan-oljya-1191768/" title="Pohjoinen moottoritieramppi on taas auki Riihimäellä – Tieltä puhdistettiin öljyä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Moottoritien pohjoinen liittymä numero 20 Helsingin suunnasta on toistaiseksi suljettu liikenteeltä Riihimäellä. Arkistokuva. Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246127-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246127-74x55.jpg 74w, /wp-content/uploads/2020/04/1246127-111x83.jpg 111w, /wp-content/uploads/2020/04/1246127-215x161.jpg 215w, /wp-content/uploads/2020/04/1246127-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/pohjoinen-moottoritieramppi-suljettu-riihimaella-tielta-puhdistetaan-oljya-1191768/">Pohjoinen moottoritieramppi on taas auki Riihimäellä – Tieltä puhdistettiin öljyä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 14:15</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/" title="Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg" data-srcset="/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg 74w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-111x83.jpg 111w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-215x161.jpg 215w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/">Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2020 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-tormasi-suojatieta-ylittavaan-pyorailijaan-lansi-hameenlinnan-vaarallisessa-risteyksessa-1189258/" title="Autoilija törmäsi suojatietä ylittävään pyöräilijään Länsi-Hämeenlinnan vaarallisessa risteyksessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/kuralantie-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/kuralantie-74x55.jpg 74w, /wp-content/uploads/2020/04/kuralantie-111x83.jpg 111w, /wp-content/uploads/2020/04/kuralantie-215x161.jpg 215w, /wp-content/uploads/2020/04/kuralantie-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-tormasi-suojatieta-ylittavaan-pyorailijaan-lansi-hameenlinnan-vaarallisessa-risteyksessa-1189258/">Autoilija törmäsi suojatietä ylittävään pyöräilijään Länsi-Hämeenlinnan vaarallisessa risteyksessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2020 10:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalosta-loivat-lieskat-lapi-pelastuslaitoksen-ehdittya-paikalle-yrittaja-onhan-tama-todella-jarkyttavaa-1191809/" title="Lammin Kukkatalosta löivät lieskat katosta pelastuslaitoksen ehdittyä paikalle – Yrittäjä: &quot;Onhan tämä todella järkyttävää&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lammin Kukkatalo Lammin keskustassa paloi keskiviikon ja torstain välisenä yönä maan tasalle. Yrittäjä ehti toimia liiketiloissa melkein kaksi vuotta. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246151-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246151-74x55.jpg 74w, /wp-content/uploads/2020/04/1246151-111x83.jpg 111w, /wp-content/uploads/2020/04/1246151-215x161.jpg 215w, /wp-content/uploads/2020/04/1246151-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalosta-loivat-lieskat-lapi-pelastuslaitoksen-ehdittya-paikalle-yrittaja-onhan-tama-todella-jarkyttavaa-1191809/">Lammin Kukkatalosta löivät lieskat katosta pelastuslaitoksen ehdittyä paikalle – Yrittäjä: &quot;Onhan tämä todella järkyttävää&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 14:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-yrittaja-sai-molemmille-yrityksilleen-100-000-euroa-koronatuet-tulivat-eri-osoitteista-1180369/" title="Hämeenlinnalainen yrittäjä sai molemmille yrityksilleen 100 000 euroa – Koronatuet tulivat eri osoitteista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/web_tukia_saaneet_logot-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/web_tukia_saaneet_logot-74x55.jpg 74w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-111x83.jpg 111w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-215x161.jpg 215w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-yrittaja-sai-molemmille-yrityksilleen-100-000-euroa-koronatuet-tulivat-eri-osoitteista-1180369/">Hämeenlinnalainen yrittäjä sai molemmille yrityksilleen 100 000 euroa – Koronatuet tulivat eri osoitteista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.4.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hullua-menoa-huittisissa-18-vuotias-varasti-uuden-auton-ajamalla-sen-liikkeesta-ovien-lapi-1185836/" title="Hullua menoa Huittisissa: 18-vuotias varasti uuden auton ajamalla sen liikkeestä ovien läpi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/1097946-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/1097946-74x55.jpg 74w, /wp-content/uploads/2018/08/1097946-111x83.jpg 111w, /wp-content/uploads/2018/08/1097946-215x161.jpg 215w, /wp-content/uploads/2018/08/1097946-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hullua-menoa-huittisissa-18-vuotias-varasti-uuden-auton-ajamalla-sen-liikkeesta-ovien-lapi-1185836/">Hullua menoa Huittisissa: 18-vuotias varasti uuden auton ajamalla sen liikkeestä ovien läpi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2020 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/miehet-pysayttivat-autonsa-akisti-humppilassa-pian-poliisi-loysi-tienpenkalta-pienen-pussin-1191476/" title="Miehet pysäyttivät autonsa äkisti Humppilassa – Pian poliisi löysi tienpenkalta pienen pussin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arkistokuva. Kuvan huume ei liity tapaukseen. Kuva: Lassi Puhtimäki" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1246067-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1246067-74x55.jpg 74w, /wp-content/uploads/2020/04/1246067-111x83.jpg 111w, /wp-content/uploads/2020/04/1246067-215x161.jpg 215w, /wp-content/uploads/2020/04/1246067-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/miehet-pysayttivat-autonsa-akisti-humppilassa-pian-poliisi-loysi-tienpenkalta-pienen-pussin-1191476/">Miehet pysäyttivät autonsa äkisti Humppilassa – Pian poliisi löysi tienpenkalta pienen pussin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 11:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalon-kiinteisto-tuhoutui-palossa-torstaiaamuna-1190693/" title="Lammin kukkatalon kiinteistö tuhoutui palossa torstaiaamuna"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pelastuslaitos sai hälytyksen palosta Kalevanpuistotiellä sijaitsevaan kiinteistöön aamuyöllä kello 2.43 aikaan." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/6124745-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/6124745-74x55.jpg 74w, /wp-content/uploads/2020/04/6124745-111x83.jpg 111w, /wp-content/uploads/2020/04/6124745-215x161.jpg 215w, /wp-content/uploads/2020/04/6124745-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lammin-kukkatalon-kiinteisto-tuhoutui-palossa-torstaiaamuna-1190693/">Lammin kukkatalon kiinteistö tuhoutui palossa torstaiaamuna</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2020 06:57</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-laskutti-hameenlinnan-vesiyhtiota-sadoista-mittarivaihdoista-joita-han-ei-tehnyt-laskut-hyvaksyttiin-tarkastamatta-1187747/" title="Mies laskutti Hämeenlinnan vesiyhtiötä sadoista mittarivaihdoista, joita hän ei tehnyt – Laskut hyväksyttiin tarkastamatta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/2202mittariJS-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/2202mittariJS-74x55.jpg 74w, /wp-content/uploads/2020/04/2202mittariJS-111x83.jpg 111w, /wp-content/uploads/2020/04/2202mittariJS-215x161.jpg 215w, /wp-content/uploads/2020/04/2202mittariJS-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-laskutti-hameenlinnan-vesiyhtiota-sadoista-mittarivaihdoista-joita-han-ei-tehnyt-laskut-hyvaksyttiin-tarkastamatta-1187747/">Mies laskutti Hämeenlinnan vesiyhtiötä sadoista mittarivaihdoista, joita hän ei tehnyt – Laskut hyväksyttiin tarkastamatta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.4.2020 19:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-opettajat-eivat-nae-syyta-avata-kouluja-viimeisiksi-viikoiksi-en-tieda-yhtakaan-joka-olisi-puolesta-1180525/" title="Hämeenlinnan opettajat eivät näe syytä avata kouluja viimeisiksi viikoiksi – &quot;En tiedä yhtäkään, joka olisi puolesta&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Erityisluokanopettaja Kai Nihti opettaa Jukolan koulussa, jossa poikkeustilanteessa on pidetty myös &quot;tuulikaappiopetusta” yhdelle oppilaalle kerrallaan. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1244850-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1244850-74x55.jpg 74w, /wp-content/uploads/2020/04/1244850-111x83.jpg 111w, /wp-content/uploads/2020/04/1244850-215x161.jpg 215w, /wp-content/uploads/2020/04/1244850-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-opettajat-eivat-nae-syyta-avata-kouluja-viimeisiksi-viikoiksi-en-tieda-yhtakaan-joka-olisi-puolesta-1180525/">Hämeenlinnan opettajat eivät näe syytä avata kouluja viimeisiksi viikoiksi – &quot;En tiedä yhtäkään, joka olisi puolesta&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2020 06:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/140-vuoden-takainen-asukasluettelo-loytyi-ullakolta-1176552/" title="140 vuoden takainen asukasluettelo löytyi ullakolta Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lehtori E. W. Palander ja vaimonsa Ottilia asuivat luettelon mukaan vuonna 1881 Palanderin talona tunnetuksi tulleen talon naapurissa Linnankadulla. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1244152-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1244152-74x55.jpg 74w, /wp-content/uploads/2020/04/1244152-111x83.jpg 111w, /wp-content/uploads/2020/04/1244152-215x161.jpg 215w, /wp-content/uploads/2020/04/1244152-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/140-vuoden-takainen-asukasluettelo-loytyi-ullakolta-1176552/">140 vuoden takainen asukasluettelo löytyi ullakolta Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.4.2020 09:30</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ei-pysahtynyt-risteykseen-vaan-ajautui-suoraan-rekan-eteen-turengintiella-1159405/" title="Henkilöauto ei pysähtynyt risteykseen, vaan ajautui suoraan rekan eteen Turengintiellä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/0412ambulanssiJS-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/09/0412ambulanssiJS-1-74x55.jpg 74w, /wp-content/uploads/2019/09/0412ambulanssiJS-1-111x83.jpg 111w, /wp-content/uploads/2019/09/0412ambulanssiJS-1-215x161.jpg 215w, /wp-content/uploads/2019/09/0412ambulanssiJS-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/henkiloauto-ei-pysahtynyt-risteykseen-vaan-ajautui-suoraan-rekan-eteen-turengintiella-1159405/">Henkilöauto ei pysähtynyt risteykseen, vaan ajautui suoraan rekan eteen Turengintiellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.4.2020 19:57</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/naissa-kunnissa-on-varmistettuja-koronavirustartuntoja-suhteessa-vakilukuun-1154920/" title="Kanta-Hämeen kunnista Janakkalassa eniten koronatartuntoja suhteessa väkilukuun - Katso tästä kotikuntasi tilanne"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/janakkala_2-1-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/janakkala_2-1-74x55.jpg 74w, /wp-content/uploads/2020/03/janakkala_2-1-111x83.jpg 111w, /wp-content/uploads/2020/03/janakkala_2-1-215x161.jpg 215w, /wp-content/uploads/2020/03/janakkala_2-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/naissa-kunnissa-on-varmistettuja-koronavirustartuntoja-suhteessa-vakilukuun-1154920/">Kanta-Hämeen kunnista Janakkalassa eniten koronatartuntoja suhteessa väkilukuun - Katso tästä kotikuntasi tilanne</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.4.2020 21:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/jarjestot-julkaisivat-viralliset-ompeluohjeet-joilla-syntyy-kasvomaski-kotoa-loytyvista-tarvikkeista-1147438/" title="Järjestöt julkaisivat viralliset ompeluohjeet, joilla syntyy kasvomaski kotoa löytyvistä tarvikkeista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Marttaliitto, Naisten Valmiusliitto ja Tekstiiliopettajaliitto laativat kankaisen kasvomaskin valmistus- ja käyttöohjeen. Kuva: Silja Aitoaho" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/maski-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/maski-74x55.jpg 74w, /wp-content/uploads/2020/04/maski-111x83.jpg 111w, /wp-content/uploads/2020/04/maski-215x161.jpg 215w, /wp-content/uploads/2020/04/maski-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/jarjestot-julkaisivat-viralliset-ompeluohjeet-joilla-syntyy-kasvomaski-kotoa-loytyvista-tarvikkeista-1147438/">Järjestöt julkaisivat viralliset ompeluohjeet, joilla syntyy kasvomaski kotoa löytyvistä tarvikkeista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.4.2020 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/tays-varoittaa-nuorten-uudesta-villityksesta-hallusinaatioita-aiheuttavaa-muskottihaastetta-ei-kannata-kokeilla-1167570/" title="TAYS varoittaa nuorten uudesta villityksestä: hallusinaatioita aiheuttavaa ”muskottihaastetta” ei kannata kokeilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="TAYS kertoi Facebookissa muskotin päihdekäytön huolestuttavasta yleistymisestä." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1243380-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1243380-74x55.jpg 74w, /wp-content/uploads/2020/04/1243380-300x225.jpg 300w, /wp-content/uploads/2020/04/1243380-768x564.jpg 768w, /wp-content/uploads/2020/04/1243380-1024x752.jpg 1024w, /wp-content/uploads/2020/04/1243380-111x83.jpg 111w, /wp-content/uploads/2020/04/1243380-215x161.jpg 215w, /wp-content/uploads/2020/04/1243380.jpg 1104w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/tays-varoittaa-nuorten-uudesta-villityksesta-hallusinaatioita-aiheuttavaa-muskottihaastetta-ei-kannata-kokeilla-1167570/">TAYS varoittaa nuorten uudesta villityksestä: hallusinaatioita aiheuttavaa ”muskottihaastetta” ei kannata kokeilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.4.2020 12:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/vakavan-koronavirustaudin-riskiryhmassa-on-38-000-kantahamalaista-katso-oman-kuntasi-tilanne-1138353/" title="Vakavan koronavirustaudin riskiryhmässä on 38 000 kantahämäläistä – Katso oman kuntasi tilanne"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/WEB_riskiryhmät-74x55.png" data-srcset="/wp-content/uploads/2020/04/WEB_riskiryhmät-74x55.png 74w, /wp-content/uploads/2020/04/WEB_riskiryhmät-111x83.png 111w, /wp-content/uploads/2020/04/WEB_riskiryhmät-215x161.png 215w, /wp-content/uploads/2020/04/WEB_riskiryhmät-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/vakavan-koronavirustaudin-riskiryhmassa-on-38-000-kantahamalaista-katso-oman-kuntasi-tilanne-1138353/">Vakavan koronavirustaudin riskiryhmässä on 38 000 kantahämäläistä – Katso oman kuntasi tilanne</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.4.2020 08:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/monkijan-kuljettaja-kuoli-hameenlinnassa-torstai-iltana-onnettomuus-sattui-mokkitiella-1151056/" title="Mönkijän kuljettaja kuoli Hämeenlinnassa torstai-iltana – Onnettomuus sattui mökkitiellä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/010218-poliisikuvitus2-pr_1-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/010218-poliisikuvitus2-pr_1-74x55.jpg 74w, /wp-content/uploads/2018/08/010218-poliisikuvitus2-pr_1-111x83.jpg 111w, /wp-content/uploads/2018/08/010218-poliisikuvitus2-pr_1-215x161.jpg 215w, /wp-content/uploads/2018/08/010218-poliisikuvitus2-pr_1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/monkijan-kuljettaja-kuoli-hameenlinnassa-torstai-iltana-onnettomuus-sattui-mokkitiella-1151056/">Mönkijän kuljettaja kuoli Hämeenlinnassa torstai-iltana – Onnettomuus sattui mökkitiellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.4.2020 10:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/auto-suistui-tielta-ja-katolleen-pellolle-palkaneella-siina-oli-mutka-ja-sohjoinen-tie-1154352/" title="Auto suistui tieltä ja katolleen pellolle Pälkäneellä: &quot;Siinä oli mutka ja sohjoinen tie&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/6022679-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/6022679-74x55.jpg 74w, /wp-content/uploads/2020/04/6022679-111x83.jpg 111w, /wp-content/uploads/2020/04/6022679-215x161.jpg 215w, /wp-content/uploads/2020/04/6022679-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/auto-suistui-tielta-ja-katolleen-pellolle-palkaneella-siina-oli-mutka-ja-sohjoinen-tie-1154352/">Auto suistui tieltä ja katolleen pellolle Pälkäneellä: &quot;Siinä oli mutka ja sohjoinen tie&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.4.2020 11:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/" title="Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg" data-srcset="/wp-content/uploads/2018/09/ala_tuuliaviitanen2-74x55.jpg 74w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-111x83.jpg 111w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-215x161.jpg 215w, /wp-content/uploads/2018/09/ala_tuuliaviitanen2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kommentti-opettajat-katsovat-omaan-napaan-veiko-korona-kansankynttiloiden-solidaarisuuden-ja-moraalin-1180278/">Kommentti: Opettajat katsovat omaan napaan – Veikö korona kansankynttilöiden solidaarisuuden ja moraalin?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2020 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/helmikuussa-kadonneeksi-ilmoitettu-mies-loytyi-kuolleena-turengissa-1157901/" title="Helmikuussa kadonneeksi ilmoitettu mies löytyi kuolleena Turengissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/081019-turenki6-RH-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/081019-turenki6-RH-74x55.jpg 74w, /wp-content/uploads/2020/04/081019-turenki6-RH-111x83.jpg 111w, /wp-content/uploads/2020/04/081019-turenki6-RH-215x161.jpg 215w, /wp-content/uploads/2020/04/081019-turenki6-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/helmikuussa-kadonneeksi-ilmoitettu-mies-loytyi-kuolleena-turengissa-1157901/">Helmikuussa kadonneeksi ilmoitettu mies löytyi kuolleena Turengissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.4.2020 10:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-yrittaja-sai-molemmille-yrityksilleen-100-000-euroa-koronatuet-tulivat-eri-osoitteista-1180369/" title="Hämeenlinnalainen yrittäjä sai molemmille yrityksilleen 100 000 euroa – Koronatuet tulivat eri osoitteista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/web_tukia_saaneet_logot-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/web_tukia_saaneet_logot-74x55.jpg 74w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-111x83.jpg 111w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-215x161.jpg 215w, /wp-content/uploads/2020/04/web_tukia_saaneet_logot-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-yrittaja-sai-molemmille-yrityksilleen-100-000-euroa-koronatuet-tulivat-eri-osoitteista-1180369/">Hämeenlinnalainen yrittäjä sai molemmille yrityksilleen 100 000 euroa – Koronatuet tulivat eri osoitteista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.4.2020 18:00</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>1.5.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue_e59cdf2b-7c0c-42db-9991-d3a1a8663cb2_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/teema/yle-areenaan-pamahtaa-200-jaksoa-silkkaa-nostalgiaa-pieni-talo-preerialla-sarjaa-katsoo-nyt-uudella-tavalla-1193803/">Yle Areenaan pamahtaa 200 jaksoa silkkaa nostalgiaa – Pieni talo preerialla -sarjaa katsoo nyt uudella tavalla</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/thl-suomessa-on-nyt-yli-5%e2%80%89-000-koronatartuntaa-uusia-tartuntoja-vahvistettu-56-1193757/">THL: Suomessa on nyt yli 5  000 koronatartuntaa – Uusia tartuntoja vahvistettu 56</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/saara-koikkalaisen-aiti-vahtasi-murehti-ja-pelkasi-kaikkea-ja-hanelle-jokainen-yskaisy-oli-mahdollinen-keuhkotauti-miksi-pelko-tuntuu-vatsassa-1190885/">Saara Koikkalaisen äiti vahtasi, murehti ja pelkäsi kaikkea ja hänelle jokainen yskäisy oli mahdollinen keuhkotauti – Miksi pelko tuntuu vatsassa?</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/johannes-koskinen-sd-koronan-varjosta-valoa-kohti-lisatoimet-ovat-1191952/">Johannes Koskinen (sd.): Koronan varjosta valoa kohti – Lisätoimet ovat edelleen tarpeellisia</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/maitorekka-syttyi-palamaan-lahella-meijeria-hameenlinnassa-peravaunu-karsi-vahinkoja-1193656/">Maitorekka syttyi palamaan lähellä meijeriä Hämeenlinnassa – Perävaunu kärsi vahinkoja</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/wwfn-norppalive-on-jalleen-auki-nayttaytyyko-suursuosikki-pullervo-taas-kameroille-koska-se-on-paikkauskollinen-1193592/">WWF:n Norppalive on jälleen auki – Näyttäytyykö suursuosikki Pullervo taas kameroille, koska se on paikkauskollinen?</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/chilipaprika-sopii-samaan-ruukkuun-orvokin-kanssa-floristi-kristiina-koski-vinkkaa-puutarhakevaan-villeimmat-kukkaistutukset-1190878/">Chilipaprika sopii samaan ruukkuun orvokin kanssa – Floristi Kristiina Koski vinkkaa puutarhakevään villeimmät kukkaistutukset</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kolumni-ruotsia-pitaisi-kiittaa-esimerkin-nayttamisesta-koronarajoitusten-purku-siirtaa-vastuun-minulle-ja-sinulle-1192317/">Kolumni: Ruotsia pitäisi kiittää esimerkin näyttämisestä – Koronarajoitusten purku siirtää vastuun minulle ja sinulle</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/lapsettomuushoidot-jatkuvat-kanta-hameen-keskussairaalassa-potilas-voi-valita-jatkaako-hoitoja-pandemian-aikana-1191730/">Lapsettomuushoidot jatkuvat Kanta-Hämeen keskussairaalassa - Potilas voi valita, jatkaako hoitoja pandemian aikana</a>
											<span class="post-date">1.5.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/vappu-oli-poliisille-kanta-hameessa-rauhallisempi-kuin-normaali-viikonloppu-1193396/">Vappu oli poliisille Kanta-Hämeessä rauhallisempi kuin normaali viikonloppu</a>
											<span class="post-date">1.5.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>1.5.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.1/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.1/load.js?z=6123';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>