<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Vaaralliselle Kymppitielle korjaussarja – Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeniä miljoonia euroja &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2405006,"articleAuthor":"Viki Salonen","articleType":"mittaroitu","articleOriginalTitle":"Vaaralliselle Kymppitielle korjaussarja \u2013 Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeni\u00e4 miljoonia euroja","pageAttributes":["10-tie","hameen-liitto","juuso-helander","kehittamisselvitys","valtatie-10"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/",
            page_title: "Vaaralliselle Kymppitielle korjaussarja – Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeniä miljoonia euroja",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Viki Salonen"],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "421",
            article_publication_date:  "Sat, 22 Jan 2022 03:30:00 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.6.1' id='richie-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2405006,"token":"53a34ce541","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.4' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.4' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.4' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.3' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2405006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2405006' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Valtatie 10 h&auml;vi&auml;&auml; liikenneturvallisuudessa muille p&auml;&auml;teille, kertoo Yp&auml;j&auml;n ja Tuuloksen v&auml;lisen tieosuuden kehitt&auml;misselvitys. Keskeiseksi ongelmaksi nousee raskaan liikenteen nopeuden vaihtelu. ' />
<meta property='og:title' content='Vaaralliselle Kymppitielle korjaussarja &ndash; Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeni&auml; miljoonia euroja' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/01/230122-10tie1-PR-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Vaaralliselle Kymppitielle korjaussarja &ndash; Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeni&auml; miljoonia euroja' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/01/230122-10tie1-PR-1200x800.jpg' />
<meta name='twitter:description' content='Valtatie 10 h&auml;vi&auml;&auml; liikenneturvallisuudessa muille p&auml;&auml;teille, kertoo Yp&auml;j&auml;n ja Tuuloksen v&auml;lisen tieosuuden kehitt&auml;misselvitys. Keskeiseksi ongelmaksi nousee raskaan liikenteen nopeuden vaihtelu. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010480880737305s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["10-tie","hameen-liitto","juuso-helander","kehittamisselvitys","valtatie-10"],"pagePostAuthor":"Viki Salonen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}		</style>
		</head>
<body class="post-template-default single single-post postid-2405006 single-format-standard wp-embed-responsive pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>22.1.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2405006" class="herald-single post-2405006 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-10-tie tag-hameen-liitto tag-juuso-helander tag-kehittamisselvitys tag-valtatie-10 pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F&amp;t=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F&amp;text=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
		<h1 class="entry-title h1">Vaaralliselle Kymppitielle korjaussarja – Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeniä miljoonia euroja</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22.1.2022 05:30 <i class="fa fa-user ext-author"></i> Viki Salonen</span></div></div>
	                        <div class="entry-headline h5">Valtatie 10 häviää liikenneturvallisuudessa muille pääteille, kertoo Ypäjän ja Tuuloksen välisen tieosuuden kehittämisselvitys. Keskeiseksi ongelmaksi nousee raskaan liikenteen nopeuden vaihtelu.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="2560" height="1707" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/230122-10tie1-PR-scaled.jpg" data-srcset="/wp-content/uploads/2022/01/230122-10tie1-PR-scaled.jpg 2560w, /wp-content/uploads/2022/01/230122-10tie1-PR-300x200.jpg 300w, /wp-content/uploads/2022/01/230122-10tie1-PR-1200x800.jpg 1200w, /wp-content/uploads/2022/01/230122-10tie1-PR-768x512.jpg 768w, /wp-content/uploads/2022/01/230122-10tie1-PR-1536x1024.jpg 1536w, /wp-content/uploads/2022/01/230122-10tie1-PR-2048x1366.jpg 2048w, /wp-content/uploads/2022/01/230122-10tie1-PR-414x276.jpg 414w, /wp-content/uploads/2022/01/230122-10tie1-PR-130x86.jpg 130w, /wp-content/uploads/2022/01/230122-10tie1-PR-187x124.jpg 187w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></span>
		    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
        <p>Valtatie 10 häviää liikenneturvallisuudessa muille pääteille, kertoo Ypäjän ja Tuuloksen välisen tieosuuden kehittämisselvitys. Keskeiseksi ongelmaksi nousee raskaan liikenteen nopeuden vaihtelu.</p>
<div class="pmpro_content_message"><div class="paywall-msg">
  <div class="paywall-msg-top"></div>
  <div class="paywall-msg-head">
      <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript>
      <h1>Haluatko lukea koko artikkelin?</h1>
      <p><h5>Tilaa digi ja pääset lukemaan kaikki Hämeen Sanomien jutut.</h5></p>
  </div>
  <div class="paywall-msg-body">
    <div class="paywall-msg-col col-sm-4 col-xs-6 col-sm-offset-2"><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20942">Digi 3kk vain 5,49e/kk!</a></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6"><p><a class="paywall-button" href="/wp-login.php">Olen jo tilaaja</a></p></div>
  </div>
</div></div>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/10-tie/" rel="tag">10-tie</a> <a href="https://www.hameensanomat.fi/avainsana/hameen-liitto/" rel="tag">Hämeen liitto</a> <a href="https://www.hameensanomat.fi/avainsana/juuso-helander/" rel="tag">Juuso Helander</a> <a href="https://www.hameensanomat.fi/avainsana/kehittamisselvitys/" rel="tag">kehittämisselvitys</a> <a href="https://www.hameensanomat.fi/avainsana/valtatie-10/" rel="tag">Valtatie 10</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2405188 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-eristys tag-karanteeni tag-koronavirus pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/naita-viesteja-ei-enaa-nahda-suuressa-osassa-maata-viranomaisten-asettamasta-koronaeristyksesta-luovutaan-kokonaan-monessa-sairaanhoitopiirissa-2405188/" title="Näitä viestejä ei enää nähdä suuressa osassa maata – Viranomaisten asettamasta koronaeristyksestä luovutaan kokonaan monessa sairaanhoitopiirissä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen sairaanhoitopiirin lähetti eristyspäätöksen koronatartunnan saaneelle tammikuun alkupuolella. Nyt vastaavia viestejä ei enää juuri lähetellä, sillä viranomaisten kapasiteetti ei riitä perusterveiden testaamiseen ja eristyspäätösten tekemiseen. Kuva: Hämeen Sanomat" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369672-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369672-300x200.jpg 300w, /wp-content/uploads/2022/01/1369672-544x360.jpg 544w, /wp-content/uploads/2022/01/1369672-414x276.jpg 414w, /wp-content/uploads/2022/01/1369672-130x86.jpg 130w, /wp-content/uploads/2022/01/1369672-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/naita-viesteja-ei-enaa-nahda-suuressa-osassa-maata-viranomaisten-asettamasta-koronaeristyksesta-luovutaan-kokonaan-monessa-sairaanhoitopiirissa-2405188/">Näitä viestejä ei enää nähdä suuressa osassa maata – Viranomaisten asettamasta koronaeristyksestä luovutaan kokonaan monessa sairaanhoitopiirissä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 18:47</span></div></div>
					</div>

					<div class="entry-content">
				<p>Uuden linjauksen ottavat käyttöön Pirkanmaan, Keski-Suomen, Pohjois-Pohjanmaan ja Pohjois-Savon sairaanhoitopiirit sekä Turku ja 12 Helsingin ja Uudenmaan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404966 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kokoomus tag-paarata tag-petteri-orpo tag-suomi-rata tag-vr locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/petteri-orpolta-tiukkaa-puhetta-paaradasta-ja-hallituksen-vr-sopimuksesta-aikoo-selvittaa-voiko-kiistanalaisen-ostosopimuksen-neuvotella-uusiksi-2404966/" title="Petteri Orpolta tiukkaa puhetta pääradasta ja hallituksen VR-sopimuksesta – Aikoo selvittää, voiko kiistanalaisen ostosopimuksen neuvotella uusiksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kokoomuksen puheenjohtajan Petteri Orpon junaliikennenäkemykset kiinnostavat Hämeessä nyt tavallista enemmän, sillä tämänhetkisen galluptilanteen valossa hänellä on hyvät mahdollisuudet nousta seuraavaksi pääministeriksi. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369522-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369522-300x200.jpg 300w, /wp-content/uploads/2022/01/1369522-768x512.jpg 768w, /wp-content/uploads/2022/01/1369522-414x276.jpg 414w, /wp-content/uploads/2022/01/1369522-130x86.jpg 130w, /wp-content/uploads/2022/01/1369522-187x124.jpg 187w, /wp-content/uploads/2022/01/1369522.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/petteri-orpolta-tiukkaa-puhetta-paaradasta-ja-hallituksen-vr-sopimuksesta-aikoo-selvittaa-voiko-kiistanalaisen-ostosopimuksen-neuvotella-uusiksi-2404966/">Petteri Orpolta tiukkaa puhetta pääradasta ja hallituksen VR-sopimuksesta – Aikoo selvittää, voiko kiistanalaisen ostosopimuksen neuvotella uusiksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 16:01</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kokoomuksen puheenjohtaja Petteri Orpo sijoittaisi uudet nopeat raiteet nykyiseen pääratakäytävään. Hän kritisoi kovasanaisesti liikenne- ja...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404905 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-iittala tag-iittalan-lasitehdas tag-juhlavuosi tag-kalvolan-kirkko tag-kavijamaarat tag-lasimaki locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/iittalan-lasitehtaan-ja-koko-kylan-juhlavuosi-kiinnosti-kavijoita-koronakurimuksesta-huolimatta-2404905/" title="Iittalan lasitehtaan ja koko kylän juhlavuosi kiinnosti kävijöitä koronakurimuksesta huolimatta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-300x200.jpg 300w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-1197x800.jpg 1197w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-768x513.jpg 768w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-414x276.jpg 414w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-130x86.jpg 130w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-187x124.jpg 187w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/iittalan-lasitehtaan-ja-koko-kylan-juhlavuosi-kiinnosti-kavijoita-koronakurimuksesta-huolimatta-2404905/">Iittalan lasitehtaan ja koko kylän juhlavuosi kiinnosti kävijöitä koronakurimuksesta huolimatta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 15:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Erityisesti lasimuseo eli Designmuseo Iittala kasvatti kävijämääräänsä selvästi, samoin koko Lasimäen alue.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404766 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-asemakaavamuutos tag-hameenlinnan-urheilupuisto tag-padel-sports-oy tag-padel-halli tag-pulleri tag-pullerin-padel-halli tag-valitus locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/valittaja-pullerin-padel-halli-pilaa-jalkapalloharrastuksen-ahvenistonharjun-ja-harkatien-kaupunkikuvasta-puhumattakaan-katso-mita-hameenlinnan-kaupunki-vastaa-2404766/" title="Valittaja: Pullerin padel-halli pilaa jalkapalloharrastuksen, Ahvenistonharjun ja Härkätien kaupunkikuvasta puhumattakaan – Katso, mitä Hämeenlinnan kaupunki vastaa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Helsinkiläinen Padel Sports oy rakennuttaa 1600–1800 neliömetrin suuruisen padel-hallin Pullerin kenttien viereen, Parolantien ja Härkätien kulmaukseen. Kuva: Havainnekuva: Padel Sports oy" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369568-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369568-300x200.jpg 300w, /wp-content/uploads/2022/01/1369568-414x276.jpg 414w, /wp-content/uploads/2022/01/1369568-130x86.jpg 130w, /wp-content/uploads/2022/01/1369568-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/valittaja-pullerin-padel-halli-pilaa-jalkapalloharrastuksen-ahvenistonharjun-ja-harkatien-kaupunkikuvasta-puhumattakaan-katso-mita-hameenlinnan-kaupunki-vastaa-2404766/">Valittaja: Pullerin padel-halli pilaa jalkapalloharrastuksen, Ahvenistonharjun ja Härkätien kaupunkikuvasta puhumattakaan – Katso, mitä Hämeenlinnan kaupunki vastaa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 14:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Valittaja vaatii hallinto-oikeudelta asemakaavamuutoksen hylkäämistä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404714 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kemianteollisuus tag-palkat tag-tes-neuvottelut tag-tyoehtosopimukset tag-tyoelama locations-helsinki pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kemianteollisuuden-tes-sopimus-sai-sinetin-kun-osapuolten-hallinnot-hyvaksyivat-neuvottelutuloksen-nain-paljon-alan-palkat-nousevat-2404714/" title="Kemianteollisuuden tes-sopimus sai sinetin, kun osapuolten hallinnot hyväksyivät neuvottelutuloksen: näin paljon alan palkat nousevat">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/fortum3-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/fortum3-300x200.jpg 300w, /wp-content/uploads/2022/01/fortum3-768x513.jpg 768w, /wp-content/uploads/2022/01/fortum3-414x276.jpg 414w, /wp-content/uploads/2022/01/fortum3-130x86.jpg 130w, /wp-content/uploads/2022/01/fortum3-187x124.jpg 187w, /wp-content/uploads/2022/01/fortum3.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kemianteollisuuden-tes-sopimus-sai-sinetin-kun-osapuolten-hallinnot-hyvaksyivat-neuvottelutuloksen-nain-paljon-alan-palkat-nousevat-2404714/">Kemianteollisuuden tes-sopimus sai sinetin, kun osapuolten hallinnot hyväksyivät neuvottelutuloksen: näin paljon alan palkat nousevat</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 13:26</span></div></div>
					</div>

					<div class="entry-content">
				<p>Myös kemianteollisuuden toimihenkilöiden työehtosopimus hyväksyttiin osapuolten hallinnoissa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404330 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-kanta-hameen-pandemiaryhma tag-koronarajoitukset tag-koronavirus tag-uimahallit locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/myos-uimahallit-saattavat-avautua-kanta-hameessa-ensi-viikolla-rajoituksilla-on-ollut-selkeasti-vaikuttavuutta-2404330/" title="Myös uimahallit saattavat avautua Kanta-Hämeessä ensi viikolla – &quot;Rajoituksilla on ollut selkeästi vaikuttavuutta&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Myös Kanta-Hämeen uimahallit voivat avautua ensi viikolla muiden matalan riskin liikunta- ja virkistystilojen kanssa." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/uimahalli-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/uimahalli-300x200.jpg 300w, /wp-content/uploads/2022/01/uimahalli-414x276.jpg 414w, /wp-content/uploads/2022/01/uimahalli-130x86.jpg 130w, /wp-content/uploads/2022/01/uimahalli-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/myos-uimahallit-saattavat-avautua-kanta-hameessa-ensi-viikolla-rajoituksilla-on-ollut-selkeasti-vaikuttavuutta-2404330/">Myös uimahallit saattavat avautua Kanta-Hämeessä ensi viikolla – "Rajoituksilla on ollut selkeästi vaikuttavuutta"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 10:10</span></div></div>
					</div>

					<div class="entry-content">
				<p>Matalan riskin liikunta- ja virkistystilat aukeavat, jos aluehallintovirasto sen suo. Matalan riskin yleisötilaisuuksia lievennys ei vielä koske.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2404167 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hangasmaki tag-kanta-hameen-pelastuslaitos tag-tuuloksentie tag-ulosajo locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/" title="Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen pelastuslaitos auttoi tieltä suistunutta autoilijaa perjantaiaamuna Hämeenlinnassa. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369436-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369436-300x200.jpg 300w, /wp-content/uploads/2022/01/1369436-768x512.jpg 768w, /wp-content/uploads/2022/01/1369436-414x276.jpg 414w, /wp-content/uploads/2022/01/1369436-130x86.jpg 130w, /wp-content/uploads/2022/01/1369436-187x124.jpg 187w, /wp-content/uploads/2022/01/1369436.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/">Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 08:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kanta-Hämeen pelastuslaitoksen päivystävän palomestarin mukaan ulos ajaneessa autossa oli kyydissä ainoastaan kuljettaja.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2403351 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-cannonball-mc tag-cmc tag-jarjestaytynyt-rikollisuus tag-paijat-hameen-karajaoikes tag-rikos tag-syyte tag-torkea-huumausainrikos locations-lahti pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/jengilaisten-mukaan-poliisi-ja-syyttaja-ovat-vaaristelleet-ja-tehneet-virheellisia-johtopaatoksia-kiistivat-karajilla-kolmen-cannonball-osaston-huumekaupat-2403351/" title="Jengiläisten mukaan poliisi ja syyttäjä ovat vääristelleet ja tehneet virheellisiä johtopäätöksiä – Kiistivät käräjillä kolmen Cannonball-osaston huumekaupat">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Päijät-Hämeen käräjäoikeudessa kuultiin torstaina loppupuheenvuoroja osan syytteistä osalta. Oikeudenkäynti jatkuu helmikuulle asti. Kuva: Etelä-Suomen Sanomat" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369374-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369374-300x200.jpg 300w, /wp-content/uploads/2022/01/1369374-768x513.jpg 768w, /wp-content/uploads/2022/01/1369374-414x276.jpg 414w, /wp-content/uploads/2022/01/1369374-130x86.jpg 130w, /wp-content/uploads/2022/01/1369374-187x124.jpg 187w, /wp-content/uploads/2022/01/1369374.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/jengilaisten-mukaan-poliisi-ja-syyttaja-ovat-vaaristelleet-ja-tehneet-virheellisia-johtopaatoksia-kiistivat-karajilla-kolmen-cannonball-osaston-huumekaupat-2403351/">Jengiläisten mukaan poliisi ja syyttäjä ovat vääristelleet ja tehneet virheellisiä johtopäätöksiä – Kiistivät käräjillä kolmen Cannonball-osaston huumekaupat</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 06:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Poliisi on kuitenkin takavarikoinut syytteisiin johtaneen tutkinnan aikana noin 10 kiloa vahvaa amfetamiinia, joiden kauppoja järjesteli syytteiden mukaan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2399077 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-ansioluettelo tag-cv tag-hameenlinna tag-kesatyot tag-nuoret-kestatyoseteli tag-tyonhaku locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/nuorten-kesatyohaku-on-kaynnissa-2399077/" title="Nuorten kesätöiden haku on käynnissä, kesätyösetelien jako alkaa helmikuussa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnassa kesätyöntekijöiden tekemällä työllä tuotetaan ensi kesä- ja heinäkuussa toimintaa alle 15-vuotiaille lapsille ja nuorille kerho- ja päiväleiritoimintana. Viime kesänä Forssan Sporttikerhossa lapsia kesätöikseen ohjasivat Kasper Olerma ja Niklas Hintsanen. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368832-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1368832-300x200.jpg 300w, /wp-content/uploads/2022/01/1368832-768x512.jpg 768w, /wp-content/uploads/2022/01/1368832-414x276.jpg 414w, /wp-content/uploads/2022/01/1368832-130x86.jpg 130w, /wp-content/uploads/2022/01/1368832-187x124.jpg 187w, /wp-content/uploads/2022/01/1368832.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/nuorten-kesatyohaku-on-kaynnissa-2399077/">Nuorten kesätöiden haku on käynnissä, kesätyösetelien jako alkaa helmikuussa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 06:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>280 kesätyösetelin jako alkaa 8. helmikuuta sähköisessä tapahtumassa. Sitä ennen voi Ohjaamolla viilata ohjatusti ansioluettelon kuntoon ja osallistua...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2402971 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame locations-hattula pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/kaivosyhtiolle-laaja-varaus-hameenlinnan-ja-hattulan-rajalla-dragon-mining-etsii-kultaa-yli-50-neliokilometrin-alueella-2402971/" title="Kaivosyhtiölle laaja varaus Hämeenlinnan ja Hattulan rajalla - Dragon Mining etsii kultaa yli 50 neliökilometrin alueella">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Soile Toivonen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369238-300x200.jpg" data-srcset="/wp-content/uploads/2022/01/1369238-300x200.jpg 300w, /wp-content/uploads/2022/01/1369238-414x276.jpg 414w, /wp-content/uploads/2022/01/1369238-130x86.jpg 130w, /wp-content/uploads/2022/01/1369238-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/kaivosyhtiolle-laaja-varaus-hameenlinnan-ja-hattulan-rajalla-dragon-mining-etsii-kultaa-yli-50-neliokilometrin-alueella-2402971/">Kaivosyhtiölle laaja varaus Hämeenlinnan ja Hattulan rajalla - Dragon Mining etsii kultaa yli 50 neliökilometrin alueella</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21.1.2022 05:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Dragon Mining sai kahden vuoden luvan kullan etsimiselle Hämeenlinnan ja Hattulan rajalla.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F&amp;t=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F&amp;text=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Vaaralliselle%20Kymppitielle%20korjaussarja%20%E2%80%93%20Selvityksen%20mukaan%20jo%20kiireellisimpiin%20parannuksiin%20tarvitaan%20kymmeni%C3%A4%20miljoonia%20euroja https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fvaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/" title="Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sibeliuksenkadun keskellä maannut mies aiheutti poliisitehtävän Hämeenlinnassa keskiviikkona. Kuvituskuva Lukiokadun ja Sibeliuksenkadun risteyksestä. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369186-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369186-74x55.jpg 74w, /wp-content/uploads/2022/01/1369186-111x83.jpg 111w, /wp-content/uploads/2022/01/1369186-215x161.jpg 215w, /wp-content/uploads/2022/01/1369186-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/">Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.1.2022 10:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/" title="Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen pelastuslaitos auttoi tieltä suistunutta autoilijaa perjantaiaamuna Hämeenlinnassa. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369436-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369436-74x55.jpg 74w, /wp-content/uploads/2022/01/1369436-111x83.jpg 111w, /wp-content/uploads/2022/01/1369436-215x161.jpg 215w, /wp-content/uploads/2022/01/1369436-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/">Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 08:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/jengilaisten-mukaan-poliisi-ja-syyttaja-ovat-vaaristelleet-ja-tehneet-virheellisia-johtopaatoksia-kiistivat-karajilla-kolmen-cannonball-osaston-huumekaupat-2403351/" title="Jengiläisten mukaan poliisi ja syyttäjä ovat vääristelleet ja tehneet virheellisiä johtopäätöksiä – Kiistivät käräjillä kolmen Cannonball-osaston huumekaupat"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Päijät-Hämeen käräjäoikeudessa kuultiin torstaina loppupuheenvuoroja osan syytteistä osalta. Oikeudenkäynti jatkuu helmikuulle asti. Kuva: Etelä-Suomen Sanomat" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369374-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369374-74x55.jpg 74w, /wp-content/uploads/2022/01/1369374-111x83.jpg 111w, /wp-content/uploads/2022/01/1369374-215x161.jpg 215w, /wp-content/uploads/2022/01/1369374-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/jengilaisten-mukaan-poliisi-ja-syyttaja-ovat-vaaristelleet-ja-tehneet-virheellisia-johtopaatoksia-kiistivat-karajilla-kolmen-cannonball-osaston-huumekaupat-2403351/">Jengiläisten mukaan poliisi ja syyttäjä ovat vääristelleet ja tehneet virheellisiä johtopäätöksiä – Kiistivät käräjillä kolmen Cannonball-osaston huumekaupat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kaivosyhtiolle-laaja-varaus-hameenlinnan-ja-hattulan-rajalla-dragon-mining-etsii-kultaa-yli-50-neliokilometrin-alueella-2402971/" title="Kaivosyhtiölle laaja varaus Hämeenlinnan ja Hattulan rajalla - Dragon Mining etsii kultaa yli 50 neliökilometrin alueella"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Soile Toivonen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369238-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369238-74x55.jpg 74w, /wp-content/uploads/2022/01/1369238-111x83.jpg 111w, /wp-content/uploads/2022/01/1369238-215x161.jpg 215w, /wp-content/uploads/2022/01/1369238-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kaivosyhtiolle-laaja-varaus-hameenlinnan-ja-hattulan-rajalla-dragon-mining-etsii-kultaa-yli-50-neliokilometrin-alueella-2402971/">Kaivosyhtiölle laaja varaus Hämeenlinnan ja Hattulan rajalla - Dragon Mining etsii kultaa yli 50 neliökilometrin alueella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 05:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/valittaja-pullerin-padel-halli-pilaa-jalkapalloharrastuksen-ahvenistonharjun-ja-harkatien-kaupunkikuvasta-puhumattakaan-katso-mita-hameenlinnan-kaupunki-vastaa-2404766/" title="Valittaja: Pullerin padel-halli pilaa jalkapalloharrastuksen, Ahvenistonharjun ja Härkätien kaupunkikuvasta puhumattakaan – Katso, mitä Hämeenlinnan kaupunki vastaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsinkiläinen Padel Sports oy rakennuttaa 1600–1800 neliömetrin suuruisen padel-hallin Pullerin kenttien viereen, Parolantien ja Härkätien kulmaukseen. Kuva: Havainnekuva: Padel Sports oy" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369568-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369568-74x55.jpg 74w, /wp-content/uploads/2022/01/1369568-111x83.jpg 111w, /wp-content/uploads/2022/01/1369568-215x161.jpg 215w, /wp-content/uploads/2022/01/1369568-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/valittaja-pullerin-padel-halli-pilaa-jalkapalloharrastuksen-ahvenistonharjun-ja-harkatien-kaupunkikuvasta-puhumattakaan-katso-mita-hameenlinnan-kaupunki-vastaa-2404766/">Valittaja: Pullerin padel-halli pilaa jalkapalloharrastuksen, Ahvenistonharjun ja Härkätien kaupunkikuvasta puhumattakaan – Katso, mitä Hämeenlinnan kaupunki vastaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/petteri-orpolta-tiukkaa-puhetta-paaradasta-ja-hallituksen-vr-sopimuksesta-aikoo-selvittaa-voiko-kiistanalaisen-ostosopimuksen-neuvotella-uusiksi-2404966/" title="Petteri Orpolta tiukkaa puhetta pääradasta ja hallituksen VR-sopimuksesta – Aikoo selvittää, voiko kiistanalaisen ostosopimuksen neuvotella uusiksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kokoomuksen puheenjohtajan Petteri Orpon junaliikennenäkemykset kiinnostavat Hämeessä nyt tavallista enemmän, sillä tämänhetkisen galluptilanteen valossa hänellä on hyvät mahdollisuudet nousta seuraavaksi pääministeriksi. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369522-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369522-74x55.jpg 74w, /wp-content/uploads/2022/01/1369522-111x83.jpg 111w, /wp-content/uploads/2022/01/1369522-215x161.jpg 215w, /wp-content/uploads/2022/01/1369522-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/petteri-orpolta-tiukkaa-puhetta-paaradasta-ja-hallituksen-vr-sopimuksesta-aikoo-selvittaa-voiko-kiistanalaisen-ostosopimuksen-neuvotella-uusiksi-2404966/">Petteri Orpolta tiukkaa puhetta pääradasta ja hallituksen VR-sopimuksesta – Aikoo selvittää, voiko kiistanalaisen ostosopimuksen neuvotella uusiksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 16:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/koronarajoituksiin-tuskastunut-ravintoloitsija-halusi-herattaa-huomiota-illallistempauksella-huoltoasemalla-oma-etujarjesto-mara-esti-tilaisuuden-2403347/" title="Koronarajoituksiin tuskastunut ravintoloitsija halusi herättää huomiota illallistempauksella huoltoasemalla – Oma etujärjestö MaRa esti tilaisuuden"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ravintoloitsija Jyrki Tsutsunen halusi ravistella päättäjiä tempauksellaan, joka olisi tuonut ilalllisen yhdeksi illaksi huoltoasemalle. Arkistokuva on vuodelta 2019 hämeenlinnalaisravintola Uomasta. Kuva: Harri Kuittinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369382-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369382-74x55.jpg 74w, /wp-content/uploads/2022/01/1369382-111x83.jpg 111w, /wp-content/uploads/2022/01/1369382-215x161.jpg 215w, /wp-content/uploads/2022/01/1369382-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/koronarajoituksiin-tuskastunut-ravintoloitsija-halusi-herattaa-huomiota-illallistempauksella-huoltoasemalla-oma-etujarjesto-mara-esti-tilaisuuden-2403347/">Koronarajoituksiin tuskastunut ravintoloitsija halusi herättää huomiota illallistempauksella huoltoasemalla – Oma etujärjestö MaRa esti tilaisuuden</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.1.2022 21:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/" title="Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg 74w, /wp-content/uploads/2022/01/aluevaalikone_hasa-111x83.jpg 111w, /wp-content/uploads/2022/01/aluevaalikone_hasa-215x161.jpg 215w, /wp-content/uploads/2022/01/aluevaalikone_hasa-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/">Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2022 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/myos-uimahallit-saattavat-avautua-kanta-hameessa-ensi-viikolla-rajoituksilla-on-ollut-selkeasti-vaikuttavuutta-2404330/" title="Myös uimahallit saattavat avautua Kanta-Hämeessä ensi viikolla – &quot;Rajoituksilla on ollut selkeästi vaikuttavuutta&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Myös Kanta-Hämeen uimahallit voivat avautua ensi viikolla muiden matalan riskin liikunta- ja virkistystilojen kanssa." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/uimahalli-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/uimahalli-74x55.jpg 74w, /wp-content/uploads/2022/01/uimahalli-111x83.jpg 111w, /wp-content/uploads/2022/01/uimahalli-215x161.jpg 215w, /wp-content/uploads/2022/01/uimahalli-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/myos-uimahallit-saattavat-avautua-kanta-hameessa-ensi-viikolla-rajoituksilla-on-ollut-selkeasti-vaikuttavuutta-2404330/">Myös uimahallit saattavat avautua Kanta-Hämeessä ensi viikolla – &quot;Rajoituksilla on ollut selkeästi vaikuttavuutta&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 10:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/iittalan-lasitehtaan-ja-koko-kylan-juhlavuosi-kiinnosti-kavijoita-koronakurimuksesta-huolimatta-2404905/" title="Iittalan lasitehtaan ja koko kylän juhlavuosi kiinnosti kävijöitä koronakurimuksesta huolimatta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-74x55.jpg 74w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-111x83.jpg 111w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-215x161.jpg 215w, /wp-content/uploads/2022/01/2711Iittalamaamerkki3ET-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/iittalan-lasitehtaan-ja-koko-kylan-juhlavuosi-kiinnosti-kavijoita-koronakurimuksesta-huolimatta-2404905/">Iittalan lasitehtaan ja koko kylän juhlavuosi kiinnosti kävijöitä koronakurimuksesta huolimatta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 15:45</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/" title="Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sibeliuksenkadun keskellä maannut mies aiheutti poliisitehtävän Hämeenlinnassa keskiviikkona. Kuvituskuva Lukiokadun ja Sibeliuksenkadun risteyksestä. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369186-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369186-74x55.jpg 74w, /wp-content/uploads/2022/01/1369186-111x83.jpg 111w, /wp-content/uploads/2022/01/1369186-215x161.jpg 215w, /wp-content/uploads/2022/01/1369186-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/">Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.1.2022 10:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/" title="Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg 74w, /wp-content/uploads/2022/01/aluevaalikone_hasa-111x83.jpg 111w, /wp-content/uploads/2022/01/aluevaalikone_hasa-215x161.jpg 215w, /wp-content/uploads/2022/01/aluevaalikone_hasa-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/">Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2022 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/miesta-syytetaan-amfetamiinin-katukaupan-jarjestamisesta-hameenlinnassa-salakuvasi-vuosia-sitten-keskustelun-jonka-vuoksi-poliisi-sai-potkut-2392264/" title="Miestä syytetään amfetamiinin katukaupan järjestämisestä Hämeenlinnassa – Kuvasi vuosia sitten keskustelun, jonka seurauksena poliisi sai potkut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kesällä 2021 CMC:n liiveihin pukeutunut kokelas kaahasi moottoripyörällä poliisia vastaan Hämeenlinnassa. Kuva: Poliisi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1367986-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1367986-74x55.jpg 74w, /wp-content/uploads/2022/01/1367986-300x225.jpg 300w, /wp-content/uploads/2022/01/1367986-111x83.jpg 111w, /wp-content/uploads/2022/01/1367986-215x161.jpg 215w, /wp-content/uploads/2022/01/1367986.jpg 768w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/miesta-syytetaan-amfetamiinin-katukaupan-jarjestamisesta-hameenlinnassa-salakuvasi-vuosia-sitten-keskustelun-jonka-vuoksi-poliisi-sai-potkut-2392264/">Miestä syytetään amfetamiinin katukaupan järjestämisestä Hämeenlinnassa – Kuvasi vuosia sitten keskustelun, jonka seurauksena poliisi sai potkut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.1.2022 06:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/fazerin-ilmoitus-mahdollisesta-uudesta-tehtaasta-etela-suomeen-kiinnostaa-hameenlinnan-ja-riihimaen-seudulla-useat-kunnat-jo-tarjonneet-isoja-tonttejaan-2397215/" title="Fazerin ilmoitus mahdollisesta uudesta tehtaasta Etelä-Suomeen kiinnostaa – Hämeenlinnan ja Riihimäen seudulla useat kunnat jo tarjonneet isoja tonttejaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Fazerin makeistuotanto on Lappeenrannassa. Vantaalla tehdään suklaata. Jatkossa kaikki nämä makeiset valmistettaisiin yhdessä valtavassa tehtaassa. Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368654-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1368654-74x55.jpg 74w, /wp-content/uploads/2022/01/1368654-111x83.jpg 111w, /wp-content/uploads/2022/01/1368654-215x161.jpg 215w, /wp-content/uploads/2022/01/1368654-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/fazerin-ilmoitus-mahdollisesta-uudesta-tehtaasta-etela-suomeen-kiinnostaa-hameenlinnan-ja-riihimaen-seudulla-useat-kunnat-jo-tarjonneet-isoja-tonttejaan-2397215/">Fazerin ilmoitus mahdollisesta uudesta tehtaasta Etelä-Suomeen kiinnostaa – Hämeenlinnan ja Riihimäen seudulla useat kunnat jo tarjonneet isoja tonttejaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.1.2022 10:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/etsintakuulutettu-jai-kiinni-hameenlinnan-asemalaiturilla-2393678/" title="Etsintäkuulutettu jäi kiinni Hämeenlinnan asemalaiturilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Silja Viitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368432-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1368432-74x55.jpg 74w, /wp-content/uploads/2022/01/1368432-111x83.jpg 111w, /wp-content/uploads/2022/01/1368432-215x161.jpg 215w, /wp-content/uploads/2022/01/1368432-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/etsintakuulutettu-jai-kiinni-hameenlinnan-asemalaiturilla-2393678/">Etsintäkuulutettu jäi kiinni Hämeenlinnan asemalaiturilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2022 10:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-jyrisi-illalla-ilmavoimat-harjoittelee-ilmataistelua-heikossa-valaistuksessa-2398683/" title="Hämeenlinnassa jyrisi illalla – Ilmavoimat harjoittelee ilmataistelua heikossa valaistuksessa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ilmavoimat harjoittelee ilmataistelua Hornet-hävittäjillään. Arkistokuva syyskuulta 2018. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368786-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1368786-74x55.jpg 74w, /wp-content/uploads/2022/01/1368786-111x83.jpg 111w, /wp-content/uploads/2022/01/1368786-215x161.jpg 215w, /wp-content/uploads/2022/01/1368786-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-jyrisi-illalla-ilmavoimat-harjoittelee-ilmataistelua-heikossa-valaistuksessa-2398683/">Hämeenlinnassa jyrisi illalla – Ilmavoimat harjoittelee ilmataistelua heikossa valaistuksessa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.1.2022 11:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/" title="Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen pelastuslaitos auttoi tieltä suistunutta autoilijaa perjantaiaamuna Hämeenlinnassa. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369436-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369436-74x55.jpg 74w, /wp-content/uploads/2022/01/1369436-111x83.jpg 111w, /wp-content/uploads/2022/01/1369436-215x161.jpg 215w, /wp-content/uploads/2022/01/1369436-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/autoilija-suistui-tuuloksentielta-hameenlinnassa-aamuliikenteessa-ohikulkijat-pysahtyivat-auttamaan-2404167/">Autoilija suistui Tuuloksentieltä Hämeenlinnassa aamuliikenteessä – Ohikulkijat pysähtyivät auttamaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2022 08:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sahkokatko-pimensi-osia-hameenlinnasta-lauantai-iltana-2394302/" title="Sähkökatko pimensi osia Hämeenlinnasta lauantai-iltana - Suojalaite katkaisi virran Paroisten sähköasemalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arkistokuva Hämeenlinnan kaupungin säästöjen vuoksi sammutetuista katuvaloista ei liity uutisen sähkökatkoon. Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368474-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1368474-74x55.jpg 74w, /wp-content/uploads/2022/01/1368474-111x83.jpg 111w, /wp-content/uploads/2022/01/1368474-215x161.jpg 215w, /wp-content/uploads/2022/01/1368474-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sahkokatko-pimensi-osia-hameenlinnasta-lauantai-iltana-2394302/">Sähkökatko pimensi osia Hämeenlinnasta lauantai-iltana - Suojalaite katkaisi virran Paroisten sähköasemalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2022 20:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/lottovoittajalta-huijattiin-miljoonia-euroja-ja-han-teki-henkilokohtaisen-konkurssin-rahat-menivat-huijareiden-pelaamiseen-luksuselamaan-ja-talokauppaan-2398954/" title="Hämäläinen lottovoittaja menetti miljoonia euroja ja hän teki henkilökohtaisen konkurssin - Huijarit syytteessä käräjäoikeudessa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/raha-74x55.jpg" data-srcset="/wp-content/uploads/2019/08/raha-74x55.jpg 74w, /wp-content/uploads/2019/08/raha-111x83.jpg 111w, /wp-content/uploads/2019/08/raha-215x161.jpg 215w, /wp-content/uploads/2019/08/raha-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/lottovoittajalta-huijattiin-miljoonia-euroja-ja-han-teki-henkilokohtaisen-konkurssin-rahat-menivat-huijareiden-pelaamiseen-luksuselamaan-ja-talokauppaan-2398954/">Hämäläinen lottovoittaja menetti miljoonia euroja ja hän teki henkilökohtaisen konkurssin - Huijarit syytteessä käräjäoikeudessa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.1.2022 13:56</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameensaaren-areenan-tilalle-voi-tulla-pysakointitalo-ja-kaupallisia-liikuntatiloja-kuten-rantalentis-ja-padelhalli-vapautuisi-hyvaa-maata-asuntotuotantoon-2397398/" title="Hämeensaaren areenan tilalle voi tulla pysäköintitalo ja kaupallisia liikuntatiloja kuten rantalentis- ja padelhalli: &quot;Vapautuisi hyvää maata asuntotuotantoon&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/WEB_Hameensaari_kaava-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/WEB_Hameensaari_kaava-74x55.jpg 74w, /wp-content/uploads/2022/01/WEB_Hameensaari_kaava-111x83.jpg 111w, /wp-content/uploads/2022/01/WEB_Hameensaari_kaava-215x161.jpg 215w, /wp-content/uploads/2022/01/WEB_Hameensaari_kaava-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameensaaren-areenan-tilalle-voi-tulla-pysakointitalo-ja-kaupallisia-liikuntatiloja-kuten-rantalentis-ja-padelhalli-vapautuisi-hyvaa-maata-asuntotuotantoon-2397398/">Hämeensaaren areenan tilalle voi tulla pysäköintitalo ja kaupallisia liikuntatiloja kuten rantalentis- ja padelhalli: &quot;Vapautuisi hyvää maata asuntotuotantoon&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.1.2022 19:52</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/" title="Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/aluevaalikone_hasa-74x55.jpg 74w, /wp-content/uploads/2022/01/aluevaalikone_hasa-111x83.jpg 111w, /wp-content/uploads/2022/01/aluevaalikone_hasa-215x161.jpg 215w, /wp-content/uploads/2022/01/aluevaalikone_hasa-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aluevaalikone-2372416/">Hämeen Sanomien aluevaalikone on nyt auki – Kokeile, keiden ehdokkaiden mielipiteet ovat lähimpänä omiasi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2022 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ensin-paatti-avi-sitten-valtioneuvoston-paatos-taydensi-kanta-hameen-asiakas-ja-yleisotilojen-sulkua-koronapassi-jaadytettiin-2363327/" title="Ensin päätti avi, sitten Valtioneuvoston päätös täydensi Kanta-Hämeen asiakas- ja yleisötilojen sulkua – Koronapassi jäädytettiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Avin tuore päätös sisältää muun muassa kauppakeskusten yleisten tilojen sulkemisen. Kuva: Marttiina Sairanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/12/1365143-74x55.jpg" data-srcset="/wp-content/uploads/2021/12/1365143-74x55.jpg 74w, /wp-content/uploads/2021/12/1365143-111x83.jpg 111w, /wp-content/uploads/2021/12/1365143-215x161.jpg 215w, /wp-content/uploads/2021/12/1365143-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ensin-paatti-avi-sitten-valtioneuvoston-paatos-taydensi-kanta-hameen-asiakas-ja-yleisotilojen-sulkua-koronapassi-jaadytettiin-2363327/">Ensin päätti avi, sitten Valtioneuvoston päätös täydensi Kanta-Hämeen asiakas- ja yleisötilojen sulkua – Koronapassi jäädytettiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2021 17:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/jaa-petti-hirven-alta-janakkalassa-pelastuslaitos-sahasi-vaylan-auki-kohti-rantaa-2367339/" title="Jää petti hirven alta Janakkalassa, pelastuslaitos sahasi eläimelle pakotien ja taputteli hyvästiksi – Katso luontokuvaajan otokset tilanteesta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Juhani Vormula" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/12/1365837-74x55.jpg" data-srcset="/wp-content/uploads/2021/12/1365837-74x55.jpg 74w, /wp-content/uploads/2021/12/1365837-111x83.jpg 111w, /wp-content/uploads/2021/12/1365837-215x161.jpg 215w, /wp-content/uploads/2021/12/1365837-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/jaa-petti-hirven-alta-janakkalassa-pelastuslaitos-sahasi-vaylan-auki-kohti-rantaa-2367339/">Jää petti hirven alta Janakkalassa, pelastuslaitos sahasi eläimelle pakotien ja taputteli hyvästiksi – Katso luontokuvaajan otokset tilanteesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.12.2021 19:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/" title="Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sibeliuksenkadun keskellä maannut mies aiheutti poliisitehtävän Hämeenlinnassa keskiviikkona. Kuvituskuva Lukiokadun ja Sibeliuksenkadun risteyksestä. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1369186-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1369186-74x55.jpg 74w, /wp-content/uploads/2022/01/1369186-111x83.jpg 111w, /wp-content/uploads/2022/01/1369186-215x161.jpg 215w, /wp-content/uploads/2022/01/1369186-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/mies-makasi-keskella-ajorataa-hameenlinnan-keskustassa-poliisi-kiinnitti-huomiota-housunkauluksessa-nakyvaan-asiaan-2402613/">Mies makasi keskellä ajorataa Hämeenlinnan keskustassa – Poliisi kiinnitti huomiota housunkauluksessa näkyvään asiaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.1.2022 10:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalaiselle-kuntapoliitikolle-syyte-rahanpesusta-syyttajan-mukaan-sailytti-kotonaan-moottoripyorajengin-rikoksella-ansaittuja-varoja-2386825/" title="Hämeenlinnalaiselle kuntapoliitikolle syyte rahanpesusta – Syyttäjän mukaan säilytti kotonaan moottoripyöräjengin rikoksella ansaittuja varoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/Rahakasa_Cannonball-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/Rahakasa_Cannonball-74x55.jpg 74w, /wp-content/uploads/2022/01/Rahakasa_Cannonball-111x83.jpg 111w, /wp-content/uploads/2022/01/Rahakasa_Cannonball-215x161.jpg 215w, /wp-content/uploads/2022/01/Rahakasa_Cannonball-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalaiselle-kuntapoliitikolle-syyte-rahanpesusta-syyttajan-mukaan-sailytti-kotonaan-moottoripyorajengin-rikoksella-ansaittuja-varoja-2386825/">Hämeenlinnalaiselle kuntapoliitikolle syyte rahanpesusta – Syyttäjän mukaan säilytti kotonaan moottoripyöräjengin rikoksella ansaittuja varoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.1.2022 16:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/maarakennus-m-laivola-hakee-itsensa-konkurssiin-hakemus-joulun-alla-karajaoikeudelle-2361088/" title="Maarakennus M. Laivola hakee itsensä konkurssiin – Hakemus joulun alla käräjäoikeudelle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/12/1905soratyoMT5p-1-74x55.jpg" data-srcset="/wp-content/uploads/2021/12/1905soratyoMT5p-1-74x55.jpg 74w, /wp-content/uploads/2021/12/1905soratyoMT5p-1-300x225.jpg 300w, /wp-content/uploads/2021/12/1905soratyoMT5p-1-1101x800.jpg 1101w, /wp-content/uploads/2021/12/1905soratyoMT5p-1-768x558.jpg 768w, /wp-content/uploads/2021/12/1905soratyoMT5p-1-111x83.jpg 111w, /wp-content/uploads/2021/12/1905soratyoMT5p-1-215x161.jpg 215w, /wp-content/uploads/2021/12/1905soratyoMT5p-1.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/maarakennus-m-laivola-hakee-itsensa-konkurssiin-hakemus-joulun-alla-karajaoikeudelle-2361088/">Maarakennus M. Laivola hakee itsensä konkurssiin – Hakemus joulun alla käräjäoikeudelle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.12.2021 16:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/koulut-ja-oppilaitokset-odottavat-kiivaasti-kanta-hameen-pandemiaryhman-tamanpaivaisia-linjauksia-sen-jalkeen-ratkeaa-miten-koulutyo-ensi-viikolla-alkaa-2376954/" title="Kanta-Hämeen pandemiaryhmä ja ministeriö eri linjoilla siitä, alkaako koulutyö ensi viikolla lähiopetuksessa – Yle: STM ehdottaa etäopetusta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Etäopetus voi käydä joillekin rankaksi ja nostaa poissaolotuntien määrää. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1342201-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1342201-74x55.jpg 74w, /wp-content/uploads/2021/08/1342201-111x83.jpg 111w, /wp-content/uploads/2021/08/1342201-215x161.jpg 215w, /wp-content/uploads/2021/08/1342201-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/koulut-ja-oppilaitokset-odottavat-kiivaasti-kanta-hameen-pandemiaryhman-tamanpaivaisia-linjauksia-sen-jalkeen-ratkeaa-miten-koulutyo-ensi-viikolla-alkaa-2376954/">Kanta-Hämeen pandemiaryhmä ja ministeriö eri linjoilla siitä, alkaako koulutyö ensi viikolla lähiopetuksessa – Yle: STM ehdottaa etäopetusta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.1.2022 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/sahkokatko-pimensi-osia-hameenlinnasta-lauantai-iltana-2394302/" title="Sähkökatko pimensi osia Hämeenlinnasta lauantai-iltana - Suojalaite katkaisi virran Paroisten sähköasemalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arkistokuva Hämeenlinnan kaupungin säästöjen vuoksi sammutetuista katuvaloista ei liity uutisen sähkökatkoon. Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1368474-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1368474-74x55.jpg 74w, /wp-content/uploads/2022/01/1368474-111x83.jpg 111w, /wp-content/uploads/2022/01/1368474-215x161.jpg 215w, /wp-content/uploads/2022/01/1368474-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/sahkokatko-pimensi-osia-hameenlinnasta-lauantai-iltana-2394302/">Sähkökatko pimensi osia Hämeenlinnasta lauantai-iltana - Suojalaite katkaisi virran Paroisten sähköasemalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2022 20:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattula-rikkoi-lakia-ja-hyvan-hallinnon-periaatteita-katsoo-apulaisoikeusasiamies-kunta-viivytteli-golfkentan-lupamenettelyssa-ja-selvityksessaan-2386451/" title="Hattula rikkoi lakia ja hyvän hallinnon periaatteita, katsoo apulaisoikeusasiamies – Kunta viivytteli golfkentän lupamenettelyssä ja selvityksessään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/191121-hattulagolf5-PR-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/191121-hattulagolf5-PR-74x55.jpg 74w, /wp-content/uploads/2022/01/191121-hattulagolf5-PR-111x83.jpg 111w, /wp-content/uploads/2022/01/191121-hattulagolf5-PR-215x161.jpg 215w, /wp-content/uploads/2022/01/191121-hattulagolf5-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattula-rikkoi-lakia-ja-hyvan-hallinnon-periaatteita-katsoo-apulaisoikeusasiamies-kunta-viivytteli-golfkentan-lupamenettelyssa-ja-selvityksessaan-2386451/">Hattula rikkoi lakia ja hyvän hallinnon periaatteita, katsoo apulaisoikeusasiamies – Kunta viivytteli golfkentän lupamenettelyssä ja selvityksessään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.1.2022 12:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ensimmainen-susilupavalitus-hallinto-oikeuteen-nain-prosessi-etenee-pikapaatos-taytantoonpanosta-ratkaisee-toteutuuko-suden-kannanhoidollinen-metsastys-tana-vuonna-2385176/" title="Ensimmäinen susilupavalitus hallinto-oikeuteen – Näin prosessi etenee: Pikapäätös täytäntöönpanosta ratkaisee, toteutuuko suden kannanhoidollinen metsästys tänä vuonna"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuvituskuva. Susi keväthangella Kuhmon rajavyöhykkeellä toukokuussa 2020. Kuva: Jussi Nukari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/1367322-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/1367322-74x55.jpg 74w, /wp-content/uploads/2022/01/1367322-111x83.jpg 111w, /wp-content/uploads/2022/01/1367322-215x161.jpg 215w, /wp-content/uploads/2022/01/1367322-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ensimmainen-susilupavalitus-hallinto-oikeuteen-nain-prosessi-etenee-pikapaatos-taytantoonpanosta-ratkaisee-toteutuuko-suden-kannanhoidollinen-metsastys-tana-vuonna-2385176/">Ensimmäinen susilupavalitus hallinto-oikeuteen – Näin prosessi etenee: Pikapäätös täytäntöönpanosta ratkaisee, toteutuuko suden kannanhoidollinen metsästys tänä vuonna</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.1.2022 19:00</span></div></div></div></div></div></article></div></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/vaaralliselle-kymppitielle-korjaussarja-selvityksen-mukaan-jo-kiireellisimpiin-parannuksiin-tarvitaan-kymmenia-miljoonia-euroja-2405006/" aria-current="page">Vaaralliselle Kymppitielle korjaussarja – Selvityksen mukaan jo kiireellisimpiin parannuksiin tarvitaan kymmeniä miljoonia euroja</a>
											<span class="post-date">22.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/aluevaalikone-ehdokkailta-vankkaa-kannatusta-hoitajamitoituksen-laajentamiselle-myos-vanhusten-kotihoitoon-2405157/">Aluevaalikone: Ehdokkailta vankkaa kannatusta hoitajamitoituksen laajentamiselle myös vanhusten kotihoitoon</a>
											<span class="post-date">22.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ministerio-myonsi-viime-vuonna-ennatysmaaran-rahaa-sosiaali-ja-terveydenhuollon-rakennushankkeisiin-2405105/">Ministeriö myönsi viime vuonna ennätysmäärän rahaa sosiaali- ja terveydenhuollon rakennushankkeisiin</a>
											<span class="post-date">22.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/viimeisimmat-koronarajoitukset-olivat-ravintola-alalle-viimeinen-niitti-toivottavasti-valot-syttyisivat-mahdollisimman-pian-2405008/">Viimeisimmät koronarajoitukset olivat ravintola-alalle viimeinen niitti – Toivottavasti valot syttyisivät mahdollisimman pian</a>
											<span class="post-date">22.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/nuoret-eivat-liiku-onko-syy-seuraurheilussa-2405000/">Nuoret eivät liiku – Onko syy seuraurheilussa?</a>
											<span class="post-date">22.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/aseen-oikeustalolle-tuonutta-karajatuomaria-vastaan-nostetaan-syytteet-virkavelvollisuuden-rikkomisesta-ampuma-aserikoksesta-ja-virka-aseman-vaarinkayttamisesta-2405296/">Aseen oikeustalolle tuonutta käräjätuomaria vastaan nostetaan syytteet virkavelvollisuuden rikkomisesta, ampuma-aserikoksesta ja virka-aseman väärinkäyttämisestä</a>
											<span class="post-date">21.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/kerholle-viikon-toinen-iso-vierasvoitto-olimme-tosi-tiivis-tehokas-ja-tyotelias-porukka-2405299/">Kerholle viikon toinen iso vierasvoitto - "Olimme tosi tiivis, tehokas ja työteliäs porukka"</a>
											<span class="post-date">21.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/kulttuurivieras-kolumni-tauti-tanssi-talvitiella-kulkija-vikisi-2404653/">Kulttuurivieras-kolumni: Tauti tanssi talvitiellä, kulkija vikisi</a>
											<span class="post-date">21.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/janne-ylajoen-kolumni-putinilla-ei-ole-ukrainassa-tosiystavia-2405231/">Janne Yläjoen kolumni: Putinilla ei ole Ukrainassa tosiystäviä</a>
											<span class="post-date">21.1.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/naita-viesteja-ei-enaa-nahda-suuressa-osassa-maata-viranomaisten-asettamasta-koronaeristyksesta-luovutaan-kokonaan-monessa-sairaanhoitopiirissa-2405188/">Näitä viestejä ei enää nähdä suuressa osassa maata – Viranomaisten asettamasta koronaeristyksestä luovutaan kokonaan monessa sairaanhoitopiirissä</a>
											<span class="post-date">21.1.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Vt. päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>22.1.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>