<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1837981,"articleAuthor":"H\u00e4meen Sanomat ","articleType":"mittaroitu","articleOriginalTitle":"Verkatehtaalle nousi kuin varkain v\u00e4rik\u00e4s j\u00e4\u00e4linnoitus \u2013 Katso kuvat","pageAttributes":["jaalinnoitus","jaapuisto","talvi","verkatehdas"],"pageCategory":["kanta-hame"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/",
            page_url_canonical: "https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/",
            page_title: "Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Hämeen Sanomat "],
            article_categories: ["Kanta-H\u00e4me"],
            article_type: "longread",
            article_word_count: "117",
            article_publication_date:  "Thu, 25 Feb 2021 17:45:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1837981" />
        <meta itemprop="headline" content="Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/" />
        <meta itemprop="author" content="Hämeen Sanomat " />
        <meta itemprop="datePublished" content="2021-02-25T19:45:00+02:00" />
        <meta itemprop="dateModified" content="2021-02-25T19:45:00+02:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1313001-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
            <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.9.12' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1603100373' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1837981","token":"3ec0c9d597","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.9.12'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.9.12'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.9.12'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.9.12'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asuinrakennus tuhoutui tulipalossa Tammelassa, palo tuhosi myös pihaan pysäköidyn auton' href='https://www.hameensanomat.fi/kanta-hame/asuinrakennus-tuhoutui-tulipalossa-tammelassa-palo-tuhosi-myos-pihaan-pysakoidyn-auton-1838490/' />
<link rel='next' title='Pekka Saros mietti aikoinaan ettei kukaan ylittäisi erotuomarilegendan 500 ottelun rajapyykkiä – lauantaina hän tuomitsee ennätyksellisen 1200:nnen pääsarjaottelunsa' href='https://www.hameensanomat.fi/urheilu/pekka-saros-mietti-aikoinaan-ettei-kukaan-ylittaisi-erotuomarilegendan-500-ottelun-rajapyykkia-lauantaina-han-tuomitsee-ennatyksellisen-1200nnen-paasarjaottelunsa-1838506/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1837981' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Verkatehtaan p&auml;&auml;sis&auml;&auml;nk&auml;ynnin edess&auml; olevalle nurmikent&auml;lle on syntynyt kaikessa hiljaisuudessa komea j&auml;&auml;puisto.Sit&auml; kannattaa k&auml;yd&auml; ihastelemassa viel&auml;, kun muodostelma on pystyss&auml; eiv&auml;tk&auml; suojakelit ole sit&auml; t&auml;rvelleet.Erilaisista j&auml;&auml;palikoista rakennetun puiston ovat r' />
<meta property='og:title' content='H&auml;meenlinnalaiset innostuivat j&auml;&auml;dytt&auml;m&auml;&auml;n palikoita ja Verkatehtaalle nousi kuin varkain v&auml;rik&auml;s j&auml;&auml;linnoitus &ndash; Katso kuvat' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/02/1313001-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='H&auml;meenlinnalaiset innostuivat j&auml;&auml;dytt&auml;m&auml;&auml;n palikoita ja Verkatehtaalle nousi kuin varkain v&auml;rik&auml;s j&auml;&auml;linnoitus &ndash; Katso kuvat' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/02/1313001-1200x800.jpg' />
<meta name='twitter:description' content='Verkatehtaan p&auml;&auml;sis&auml;&auml;nk&auml;ynnin edess&auml; olevalle nurmikent&auml;lle on syntynyt kaikessa hiljaisuudessa komea j&auml;&auml;puisto.Sit&auml; kannattaa k&auml;yd&auml; ihastelemassa viel&auml;, kun muodostelma on pystyss&auml; eiv&auml;tk&auml; suojakelit ole sit&auml; t&auml;rvelleet.Erilaisista j&auml;&auml;palikoista rakennetun puiston ovat r' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010368824005127s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kanta-hame"],"pageAttributes":["jaalinnoitus","jaapuisto","talvi","verkatehdas"],"pagePostAuthor":"Hämeen Sanomat"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.9-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1837981 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 chrome elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-1487685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>25.2.2021</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1837981" class="herald-single post-1837981 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-jaalinnoitus tag-jaapuisto tag-talvi tag-verkatehdas locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;t=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;text=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;title=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hameenlinna/" class="herald-cat-34719">Hämeenlinna</a></span>
		<h1 class="entry-title h1">Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25.2.2021 19:45 <i class="fa fa-user ext-author"></i> Hämeen Sanomat </span></div><a class="email-author" href="mailto:toimitus@hameensanomat.fi" title="Lähetä sähköpostia kirjoittajalle"><span class="fa fa-envelope"></span></a></div>
	        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Verkatehtaan pihamaalle on ladottu värikästä, kirkasta pitkää, pätkää, pyöreää jääpalaa erilaisiin muodostelmiin. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1313001.jpg" data-srcset="/wp-content/uploads/2021/02/1313001.jpg 1200w, /wp-content/uploads/2021/02/1313001-300x200.jpg 300w, /wp-content/uploads/2021/02/1313001-768x512.jpg 768w, /wp-content/uploads/2021/02/1313001-1024x683.jpg 1024w, /wp-content/uploads/2021/02/1313001-414x276.jpg 414w, /wp-content/uploads/2021/02/1313001-130x86.jpg 130w, /wp-content/uploads/2021/02/1313001-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
        
                                
	
        <p>Verkatehtaan pääsisäänkäynnin edessä olevalle nurmikentälle on syntynyt kaikessa hiljaisuudessa komea jääpuisto. Sitä kannattaa käydä ihastelemassa vielä, kun muodostelma on pystyssä eivätkä suojakelit ole sitä tärvelleet. Erilaisista jääpalikoista rakennetun puiston ovat rakentaneet kaupunkilaiset, joita Kulttuurikeskus Arx ja Aimokoulu haastoivat tammikuussa rakennustöihin. Arkkitehtia rakennelmalla ei ole ollut, vaan ideana oli, että jääpuistosta muotoutuu juuri sellainen tekijät haluavat&#8230;. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="pmpro_content_message">
<div class="paywall-msg">
<div class="paywall-msg-top"></div>
<div class="paywall-msg-head">
    <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript></p>
<h1>Haluatko lukea koko jutun ja Hämeen Sanomien kaiken muun sisällön?</h1>
</p></div>
<div class="paywall-msg-body">
<div class="paywall-msg-col">
<p><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20863">Tutustu digiin 1 eurolla</a></p>
<p>Samalla tilauksella pääset lukemaan Kanta-Hämeen kiinnostavimmat uutiset sekä mitä Suomessa ja maailmalla tapahtuu.</p>
<ul>
        </ul>
</p></div>
<div class="paywall-msg-col">
<p class="paywall-button-container"><a class="paywall-button" href="https://www.hameensanomat.fi/wp-login.php">Olen jo tilaaja</a></p>
<p>Jos olet jo tilaaja, kirjaudu sisään. Pääset lukemaan artikkelin loppuun.</p>
</div>
</p></div>
</div>
</div>
<div class="rns" data-title="Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat" data-tags="jäälinnoitus,Jääpuisto,talvi,Verkatehdas" data-categories="Kanta-Häme" data-comments="0" data-date="1614282300000" data-author="Hämeen Sanomat" data-single="1" data-url="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/jaalinnoitus/" rel="tag">jäälinnoitus</a> <a href="https://www.hameensanomat.fi/avainsana/jaapuisto/" rel="tag">Jääpuisto</a> <a href="https://www.hameensanomat.fi/avainsana/talvi/" rel="tag">talvi</a> <a href="https://www.hameensanomat.fi/avainsana/verkatehdas/" rel="tag">Verkatehdas</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;t=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;text=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F&amp;title=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=H%C3%A4meenlinnalaiset+innostuivat+j%C3%A4%C3%A4dytt%C3%A4m%C3%A4%C3%A4n+palikoita+ja+Verkatehtaalle+nousi+kuin+varkain+v%C3%A4rik%C3%A4s+j%C3%A4%C3%A4linnoitus+%E2%80%93+Katso+kuvat&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkanta-hame%2Fverkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Mainos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-1820118 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupallinen-yhteistyo tag-lainat tag-lainojen-vertailu pmpro-no-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kaupallinen-yhteistyo/lainojen-yhdistaminen-1820118/" title="Lainojen yhdistäminen">
				<img width="1055" height="705" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/hasa_lainojenyhdistaminen.jpg" data-srcset="/wp-content/uploads/2021/02/hasa_lainojenyhdistaminen.jpg 1055w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-300x200.jpg 300w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-768x513.jpg 768w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-1024x684.jpg 1024w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-414x276.jpg 414w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-130x86.jpg 130w, /wp-content/uploads/2021/02/hasa_lainojenyhdistaminen-187x124.jpg 187w" data-sizes="(max-width: 1055px) 100vw, 1055px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kaupallinen-yhteistyo/lainojen-yhdistaminen-1820118/">Lainojen yhdistäminen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.2.2021</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kanta-Häme</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/" title="Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Jussi Nukari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312847-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312847-74x55.jpg 74w, /wp-content/uploads/2021/02/1312847-111x83.jpg 111w, /wp-content/uploads/2021/02/1312847-215x161.jpg 215w, /wp-content/uploads/2021/02/1312847-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/">Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 06:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/johtajaylilaakarin-sukunimi-vaihtui-sally-jarvelasta-tuli-sally-leskinen-1837447/" title="Johtajaylilääkärin sukunimi vaihtui – Sally Järvelästä tuli Sally Leskinen, tässä syy"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Johtajaylilääkäri tunnetaan vastedes Sally Leskisenä. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312947-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312947-74x55.jpg 74w, /wp-content/uploads/2021/02/1312947-111x83.jpg 111w, /wp-content/uploads/2021/02/1312947-215x161.jpg 215w, /wp-content/uploads/2021/02/1312947-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/johtajaylilaakarin-sukunimi-vaihtui-sally-jarvelasta-tuli-sally-leskinen-1837447/">Johtajaylilääkärin sukunimi vaihtui – Sally Järvelästä tuli Sally Leskinen, tässä syy</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 11:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattulasta-irtisanottu-juha-prittinen-aikoo-riitauttaa-potkut-ja-tekee-oman-tutkintapyynnon-poliisille-1837282/" title="Hattulasta irtisanottu Juha Prittinen aikoo riitauttaa potkut ja tekee oman tutkintapyynnön poliisille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Juha Prittinen kertoo riitauittavansa elinvoimalautakunnan tistai-iltana tekemän irtisanomispäätöksen. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312891-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312891-74x55.jpg 74w, /wp-content/uploads/2021/02/1312891-111x83.jpg 111w, /wp-content/uploads/2021/02/1312891-215x161.jpg 215w, /wp-content/uploads/2021/02/1312891-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattulasta-irtisanottu-juha-prittinen-aikoo-riitauttaa-potkut-ja-tekee-oman-tutkintapyynnon-poliisille-1837282/">Hattulasta irtisanottu Juha Prittinen aikoo riitauttaa potkut ja tekee oman tutkintapyynnön poliisille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 10:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/" title="Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311788-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311788-74x55.jpg 74w, /wp-content/uploads/2021/02/1311788-111x83.jpg 111w, /wp-content/uploads/2021/02/1311788-215x161.jpg 215w, /wp-content/uploads/2021/02/1311788-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/">Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.2.2021 06:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-ei-halua-asuntoja-rannoille-kiinteistonvalitysketjun-johtaja-esittaa-rantarakentamista-hillitsemaan-asuntomarkkinoiden-jakautumista-1835751/" title="Hämeenlinna ei halua asuntoja rannoille – Kiinteistönvälitysketjun johtaja esittää rantarakentamista hillitsemään asuntomarkkinoiden jakautumista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Eräät kaupungit ovat kaavoittaneet asuntomessuille rantojaan. Kuva on Heinolan asuntomessuilta vuodelta 2004. Kuva: MM" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312735-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312735-74x55.jpg 74w, /wp-content/uploads/2021/02/1312735-111x83.jpg 111w, /wp-content/uploads/2021/02/1312735-215x161.jpg 215w, /wp-content/uploads/2021/02/1312735-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-ei-halua-asuntoja-rannoille-kiinteistonvalitysketjun-johtaja-esittaa-rantarakentamista-hillitsemaan-asuntomarkkinoiden-jakautumista-1835751/">Hämeenlinna ei halua asuntoja rannoille – Kiinteistönvälitysketjun johtaja esittää rantarakentamista hillitsemään asuntomarkkinoiden jakautumista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turengin-koulun-opettajat-ilmaisevat-migrille-jarkytyksensa-karkotetun-tuncay-pojan-puolesta-peruste-kiinteiden-siteiden-puuttumisesta-kuulostaa-perusteettomalta-ja-kohtuuttomalta-1837505/" title="Turengin koulun opettajat ilmaisevat Migrille järkytyksensä karkotetun pojan takia – &quot;Peruste kiinteiden siteiden puuttumisesta kuulostaa perusteettomalta ja kohtuuttomalta&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Turengin koulun opettajat ja kouluohjaajat ovat laatineet Migrille toimitettavan kirjeen, jossa tuovat esiin järkytyksensä kuudesluokkalaisen oppilaan karkotuksesta. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312941-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312941-74x55.jpg 74w, /wp-content/uploads/2021/02/1312941-111x83.jpg 111w, /wp-content/uploads/2021/02/1312941-215x161.jpg 215w, /wp-content/uploads/2021/02/1312941-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turengin-koulun-opettajat-ilmaisevat-migrille-jarkytyksensa-karkotetun-tuncay-pojan-puolesta-peruste-kiinteiden-siteiden-puuttumisesta-kuulostaa-perusteettomalta-ja-kohtuuttomalta-1837505/">Turengin koulun opettajat ilmaisevat Migrille järkytyksensä karkotetun pojan takia – &quot;Peruste kiinteiden siteiden puuttumisesta kuulostaa perusteettomalta ja kohtuuttomalta&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 12:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-vekka-group-saa-paaomasijoittajalta-rahaa-kasvuunsa-lease-deal-yhtion-osakkaaksi-1838035/" title="Hämeenlinnalainen Vekka Group saa pääomasijoittajalta rahaa kasvuunsa – Lease Deal yhtiön osakkaaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/130419-vasiljev2-PR-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/130419-vasiljev2-PR-74x55.jpg 74w, /wp-content/uploads/2021/02/130419-vasiljev2-PR-111x83.jpg 111w, /wp-content/uploads/2021/02/130419-vasiljev2-PR-215x161.jpg 215w, /wp-content/uploads/2021/02/130419-vasiljev2-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-vekka-group-saa-paaomasijoittajalta-rahaa-kasvuunsa-lease-deal-yhtion-osakkaaksi-1838035/">Hämeenlinnalainen Vekka Group saa pääomasijoittajalta rahaa kasvuunsa – Lease Deal yhtiön osakkaaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 16:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/ojoisten-vankilan-kaikki-vangit-ja-henkilokuntaa-karanteeniin-tarvittaessa-henkilokuntaa-haalitaan-muualta-ja-toita-tehdaan-esimiesvoimin-kyseessa-on-ensimmainen-joukkoaltistuminen-vank-1837997/" title="Ojoisten vankilan kaikki vangit ja henkilökuntaa karanteeniin: &quot;Tarvittaessa henkilökuntaa haalitaan muualta ja töitä tehdään esimiesvoimin&quot; – Kyseessä on ensimmäinen joukkoaltistuminen vankilassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vanajan vankilan Ojoisten osaston kaikki vangit ja henkilökunnan jäsenet on määrätty karanteeniin vangin koronavirustartunnan vuoksi. Kuva: Terho Aalto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1313055-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1313055-74x55.jpg 74w, /wp-content/uploads/2021/02/1313055-111x83.jpg 111w, /wp-content/uploads/2021/02/1313055-215x161.jpg 215w, /wp-content/uploads/2021/02/1313055-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/ojoisten-vankilan-kaikki-vangit-ja-henkilokuntaa-karanteeniin-tarvittaessa-henkilokuntaa-haalitaan-muualta-ja-toita-tehdaan-esimiesvoimin-kyseessa-on-ensimmainen-joukkoaltistuminen-vank-1837997/">Ojoisten vankilan kaikki vangit ja henkilökuntaa karanteeniin: &quot;Tarvittaessa henkilökuntaa haalitaan muualta ja töitä tehdään esimiesvoimin&quot; – Kyseessä on ensimmäinen joukkoaltistuminen vankilassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 16:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/jouni-hirvonen-pysakoi-torin-vinoparkkiin-liikennemerkin-maaraysta-noudattaen-mutta-sai-sakot-kaupunki-ja-poliisi-eri-linjoilla-virhemaksusta-1683855/" title="Jouni Hirvonen pysäköi torin vinoparkkiin liikennemerkin määräystä noudattaen, mutta sai sakot – Kaupunki ja poliisi eri linjoilla virhemaksusta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/12/041220-vinoparkki1-PR-74x55.jpg" data-srcset="/wp-content/uploads/2020/12/041220-vinoparkki1-PR-74x55.jpg 74w, /wp-content/uploads/2020/12/041220-vinoparkki1-PR-111x83.jpg 111w, /wp-content/uploads/2020/12/041220-vinoparkki1-PR-215x161.jpg 215w, /wp-content/uploads/2020/12/041220-vinoparkki1-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/jouni-hirvonen-pysakoi-torin-vinoparkkiin-liikennemerkin-maaraysta-noudattaen-mutta-sai-sakot-kaupunki-ja-poliisi-eri-linjoilla-virhemaksusta-1683855/">Jouni Hirvonen pysäköi torin vinoparkkiin liikennemerkin määräystä noudattaen, mutta sai sakot – Kaupunki ja poliisi eri linjoilla virhemaksusta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.12.2020 06:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaala-varautuu-kolmen-leikkaussalin-sulkemiseen-1837445/" title="Kanta-Hämeen keskussairaala varautuu kolmen leikkaussalin sulkemiseen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen keskussairaalassa varaudutaan tehohoitopaikkojen lisäämiseen. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312951-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312951-74x55.jpg 74w, /wp-content/uploads/2021/02/1312951-111x83.jpg 111w, /wp-content/uploads/2021/02/1312951-215x161.jpg 215w, /wp-content/uploads/2021/02/1312951-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-keskussairaala-varautuu-kolmen-leikkaussalin-sulkemiseen-1837445/">Kanta-Hämeen keskussairaala varautuu kolmen leikkaussalin sulkemiseen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 11:54</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/" title="Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311788-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311788-74x55.jpg 74w, /wp-content/uploads/2021/02/1311788-111x83.jpg 111w, /wp-content/uploads/2021/02/1311788-215x161.jpg 215w, /wp-content/uploads/2021/02/1311788-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/">Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.2.2021 06:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aamuliikenne-1827922/" title="Linja-autot liikkuvat jälleen Hämeenlinnassa pääkallokelien jälkeen: &quot;Tämä oli hyvin poikkeuksellinen tilanne&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan linja-autoaseman alue Paasikiventien ja Palokunnankadun välissä vuoden 2018 marraskuussa. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236193-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236193-74x55.jpg 74w, /wp-content/uploads/2020/03/1236193-111x83.jpg 111w, /wp-content/uploads/2020/03/1236193-215x161.jpg 215w, /wp-content/uploads/2020/03/1236193-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aamuliikenne-1827922/">Linja-autot liikkuvat jälleen Hämeenlinnassa pääkallokelien jälkeen: &quot;Tämä oli hyvin poikkeuksellinen tilanne&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.2.2021 18:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/" title="Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Jussi Nukari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312847-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312847-74x55.jpg 74w, /wp-content/uploads/2021/02/1312847-111x83.jpg 111w, /wp-content/uploads/2021/02/1312847-215x161.jpg 215w, /wp-content/uploads/2021/02/1312847-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/">Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 06:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aarrejahti-kaynnistyy-jalleen-vihjerunolla-1408646/" title="Aarrejahti käynnistyy jälleen vihjerunolla, Matti Saarinen toivoo, ettei uusi aarre löydy heti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnalainen Matti Saarinen innostui Kalliovuorten aarteesta niin paljon, että halusi järjestää oman aarrejahdin kotikaupunkiinsa. Juttua varten Saarinen arkkuineen kuvattiin Hämeen linnan maisemissa, mutta se ei ole vihje kätköpaikasta. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1260381-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1260381-74x55.jpg 74w, /wp-content/uploads/2020/07/1260381-111x83.jpg 111w, /wp-content/uploads/2020/07/1260381-215x161.jpg 215w, /wp-content/uploads/2020/07/1260381-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aarrejahti-kaynnistyy-jalleen-vihjerunolla-1408646/">Aarrejahti käynnistyy jälleen vihjerunolla, Matti Saarinen toivoo, ettei uusi aarre löydy heti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.7.2020 08:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/johtajaylilaakarin-sukunimi-vaihtui-sally-jarvelasta-tuli-sally-leskinen-1837447/" title="Johtajaylilääkärin sukunimi vaihtui – Sally Järvelästä tuli Sally Leskinen, tässä syy"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Johtajaylilääkäri tunnetaan vastedes Sally Leskisenä. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312947-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312947-74x55.jpg 74w, /wp-content/uploads/2021/02/1312947-111x83.jpg 111w, /wp-content/uploads/2021/02/1312947-215x161.jpg 215w, /wp-content/uploads/2021/02/1312947-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/johtajaylilaakarin-sukunimi-vaihtui-sally-jarvelasta-tuli-sally-leskinen-1837447/">Johtajaylilääkärin sukunimi vaihtui – Sally Järvelästä tuli Sally Leskinen, tässä syy</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 11:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/maakunnassa-perati-13-uutta-tartuntaa-tiirion-pizzeriassa-korona-altistus-keskiviikkona-1825834/" title="Maakunnassa peräti 13 uutta tartuntaa - Tiiriön pizzeriassa korona-altistus keskiviikkona"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aihekuva. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311979-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311979-74x55.jpg 74w, /wp-content/uploads/2021/02/1311979-111x83.jpg 111w, /wp-content/uploads/2021/02/1311979-215x161.jpg 215w, /wp-content/uploads/2021/02/1311979-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/maakunnassa-perati-13-uutta-tartuntaa-tiirion-pizzeriassa-korona-altistus-keskiviikkona-1825834/">Maakunnassa peräti 13 uutta tartuntaa - Tiiriön pizzeriassa korona-altistus keskiviikkona</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2021 12:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-joutuu-havittamaan-mikrobien-saastuttamia-taideteoksia-taulut-tilattiin-nummen-kouluun-joka-purettiin-sisailmaongelmien-takia-1821890/" title="Hämeenlinna joutuu hävittämään mikrobien saastuttamia taideteoksia – Taulut tilattiin Nummen kouluun, joka purettiin sisäilmaongelmien takia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/220221-taidemuseo7-PR-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/220221-taidemuseo7-PR-74x55.jpg 74w, /wp-content/uploads/2021/02/220221-taidemuseo7-PR-111x83.jpg 111w, /wp-content/uploads/2021/02/220221-taidemuseo7-PR-215x161.jpg 215w, /wp-content/uploads/2021/02/220221-taidemuseo7-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-joutuu-havittamaan-mikrobien-saastuttamia-taideteoksia-taulut-tilattiin-nummen-kouluun-joka-purettiin-sisailmaongelmien-takia-1821890/">Hämeenlinna joutuu hävittämään mikrobien saastuttamia taideteoksia – Taulut tilattiin Nummen kouluun, joka purettiin sisäilmaongelmien takia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.2.2021 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kukkakauppiaan-kimppuun-kaytiin-keskella-paivaa-hameenlinnassa-han-toljotti-ja-alkoi-matkia-nyrkeilla-1830252/" title="Kukkakauppiaan kimppuun käytiin keskellä päivää Hämeenlinnassa: &quot;Hän toljotti ja alkoi mätkiä nyrkeillä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kukkakioskin yrittäjä pahoinpideltiin sunnuntaina. Kioski on suljettu toistaiseksi. Kuva: Toni Rasinkangas" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312263-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312263-74x55.jpg 74w, /wp-content/uploads/2021/02/1312263-111x83.jpg 111w, /wp-content/uploads/2021/02/1312263-215x161.jpg 215w, /wp-content/uploads/2021/02/1312263-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kukkakauppiaan-kimppuun-kaytiin-keskella-paivaa-hameenlinnassa-han-toljotti-ja-alkoi-matkia-nyrkeilla-1830252/">Kukkakauppiaan kimppuun käytiin keskellä päivää Hämeenlinnassa: &quot;Hän toljotti ja alkoi mätkiä nyrkeillä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.2.2021 17:11</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattulasta-irtisanottu-juha-prittinen-aikoo-riitauttaa-potkut-ja-tekee-oman-tutkintapyynnon-poliisille-1837282/" title="Hattulasta irtisanottu Juha Prittinen aikoo riitauttaa potkut ja tekee oman tutkintapyynnön poliisille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Juha Prittinen kertoo riitauittavansa elinvoimalautakunnan tistai-iltana tekemän irtisanomispäätöksen. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312891-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312891-74x55.jpg 74w, /wp-content/uploads/2021/02/1312891-111x83.jpg 111w, /wp-content/uploads/2021/02/1312891-215x161.jpg 215w, /wp-content/uploads/2021/02/1312891-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattulasta-irtisanottu-juha-prittinen-aikoo-riitauttaa-potkut-ja-tekee-oman-tutkintapyynnon-poliisille-1837282/">Hattulasta irtisanottu Juha Prittinen aikoo riitauttaa potkut ja tekee oman tutkintapyynnön poliisille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 10:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turuntiella-tapahtui-perjantaina-pahoinpitely-kaksi-miesta-pakeni-paikalta-poliisi-pyytaa-apua-tapahtumien-selvittamiseksi-1825861/" title="Turuntiellä tapahtui perjantaina pahoinpitely, kaksi miestä pakeni paikalta - poliisi pyytää apua tapahtumien selvittämiseksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311981-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311981-74x55.jpg 74w, /wp-content/uploads/2021/02/1311981-111x83.jpg 111w, /wp-content/uploads/2021/02/1311981-215x161.jpg 215w, /wp-content/uploads/2021/02/1311981-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turuntiella-tapahtui-perjantaina-pahoinpitely-kaksi-miesta-pakeni-paikalta-poliisi-pyytaa-apua-tapahtumien-selvittamiseksi-1825861/">Turuntiellä tapahtui perjantaina pahoinpitely, kaksi miestä pakeni paikalta - poliisi pyytää apua tapahtumien selvittämiseksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2021 12:26</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-sairaanhoitopiirin-viestintapaallikko-ja-demaripomo-kutsui-facebookissa-europarlamentaarikkoa-loiseksi-nain-iisakki-kiemunki-perustelee-kommenttejaan-1797111/" title="Sairaanhoitopiirin viestintäjohtaja ja demaripomo kutsui europarlamentaarikkoa &quot;loiseksi&quot; – Näin Iisakki Kiemunki perustelee kommenttejaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vasemmalla Teuvo Hakkarainen (ps.), oikealla Iisakki Kiemunki (sd.). Kuva: HäSa ark." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1309127-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1309127-74x55.jpg 74w, /wp-content/uploads/2021/02/1309127-111x83.jpg 111w, /wp-content/uploads/2021/02/1309127-215x161.jpg 215w, /wp-content/uploads/2021/02/1309127-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-sairaanhoitopiirin-viestintapaallikko-ja-demaripomo-kutsui-facebookissa-europarlamentaarikkoa-loiseksi-nain-iisakki-kiemunki-perustelee-kommenttejaan-1797111/">Sairaanhoitopiirin viestintäjohtaja ja demaripomo kutsui europarlamentaarikkoa &quot;loiseksi&quot; – Näin Iisakki Kiemunki perustelee kommenttejaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.2.2021 14:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/" title="Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311788-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311788-74x55.jpg 74w, /wp-content/uploads/2021/02/1311788-111x83.jpg 111w, /wp-content/uploads/2021/02/1311788-215x161.jpg 215w, /wp-content/uploads/2021/02/1311788-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/turenkilaisyrittajan-perhe-karkotettiin-maasta-koska-isan-tulot-eivat-riittaneet-olemme-tulleet-ilman-tukia-toimeen-vuosia-1832556/">Turenkilaisyrittäjän perhe karkotettiin maasta, koska tulot eivät riittäneet: &quot;Olemme tulleet ilman tukia toimeen vuosia&quot;, järkyttynyt Selahattin Kus kertoo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.2.2021 06:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/aamuliikenne-1827922/" title="Linja-autot liikkuvat jälleen Hämeenlinnassa pääkallokelien jälkeen: &quot;Tämä oli hyvin poikkeuksellinen tilanne&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan linja-autoaseman alue Paasikiventien ja Palokunnankadun välissä vuoden 2018 marraskuussa. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236193-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236193-74x55.jpg 74w, /wp-content/uploads/2020/03/1236193-111x83.jpg 111w, /wp-content/uploads/2020/03/1236193-215x161.jpg 215w, /wp-content/uploads/2020/03/1236193-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/aamuliikenne-1827922/">Linja-autot liikkuvat jälleen Hämeenlinnassa pääkallokelien jälkeen: &quot;Tämä oli hyvin poikkeuksellinen tilanne&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.2.2021 18:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirjaston-miljoonaremontissa-tehtiin-kohtalokas-rakennusvirhe-joka-korjataan-nyt-kaynti-ulkokautta-tai-hissilla-1789259/" title="Hämeenlinnan kirjaston miljoonaremontissa tehtiin kohtalokas rakennusvirhe, joka korjataan nyt – käynti ulkokautta tai hissillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kirjaston portaissa on korkeuseroja, jotka on merkitty rappusiin tarranauhalla. Niistä tiedotettiin joulukuussa myös varoituslapulla. Kuva: Hämeenlinnan kaupunginkirjasto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1308267-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1308267-74x55.jpg 74w, /wp-content/uploads/2021/02/1308267-300x225.jpg 300w, /wp-content/uploads/2021/02/1308267-768x576.jpg 768w, /wp-content/uploads/2021/02/1308267-1024x768.jpg 1024w, /wp-content/uploads/2021/02/1308267.jpg 1200w, /wp-content/uploads/2021/02/1308267-111x83.jpg 111w, /wp-content/uploads/2021/02/1308267-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnan-kirjaston-miljoonaremontissa-tehtiin-kohtalokas-rakennusvirhe-joka-korjataan-nyt-kaynti-ulkokautta-tai-hissilla-1789259/">Hämeenlinnan kirjaston miljoonaremontissa tehtiin kohtalokas rakennusvirhe, joka korjataan nyt – käynti ulkokautta tai hissillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.2.2021 15:49</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/" title="Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Jussi Nukari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1312847-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1312847-74x55.jpg 74w, /wp-content/uploads/2021/02/1312847-111x83.jpg 111w, /wp-content/uploads/2021/02/1312847-215x161.jpg 215w, /wp-content/uploads/2021/02/1312847-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/eduskuntapuolueiden-edustajat-koolle-saatytaloon-tanaan-sttn-tiedot-hallitus-valmistelee-poikkeusoloihin-siirtymista-1836608/">Kanta-Hämeeseen entistä tiukemmat koronarajoitukset, hallitus on valmis toteamaan poikkeusolot – Tätä se tarkoittaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.2.2021 06:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-miia-niemi-paloi-loppuun-ja-loysi-itsensa-paikasta-jota-oli-karttanut-koko-ikansa-siina-oli-minun-kaannekohtani-1783559/" title="Hämeenlinnalainen Miia Niemi paloi loppuun ja löysi itsensä paikasta, jota oli karttanut koko ikänsä – &quot;Siinä oli minun käännekohtani&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Miia Niemi muistaa, kuinka huomasi kunnon karttuvan. Sairauslomalla ollessani kävin koiran kanssa paljon kiipeilemässä Ahveniston harjuja. Muistan, että aluksi en päässyt mäkeä ylös ilman taukoa. Sitten muistan, kun juoksin sen ylös. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/01/1307367-74x55.jpg" data-srcset="/wp-content/uploads/2021/01/1307367-74x55.jpg 74w, /wp-content/uploads/2021/01/1307367-111x83.jpg 111w, /wp-content/uploads/2021/01/1307367-215x161.jpg 215w, /wp-content/uploads/2021/01/1307367-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-miia-niemi-paloi-loppuun-ja-loysi-itsensa-paikasta-jota-oli-karttanut-koko-ikansa-siina-oli-minun-kaannekohtani-1783559/">Hämeenlinnalainen Miia Niemi paloi loppuun ja löysi itsensä paikasta, jota oli karttanut koko ikänsä – &quot;Siinä oli minun käännekohtani&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.2.2021 06:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-mahdollisia-altistumisia-goodmanissa-hameenlinnassa-1801790/" title="Kanta-Hämeessä seitsemän uutta koronavirustartuntaa – Mahdollisia altistumisia Goodmanissa Hämeenlinnassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeessä on todettu seitsemän uutta koronavirustartuntaa. Kuvituskuva. Kuva: Esko Tuovinen / Hämeen Sanomat Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1309410-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1309410-74x55.jpg 74w, /wp-content/uploads/2021/02/1309410-111x83.jpg 111w, /wp-content/uploads/2021/02/1309410-215x161.jpg 215w, /wp-content/uploads/2021/02/1309410-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameessa-seitseman-uutta-koronavirustartuntaa-mahdollisia-altistumisia-goodmanissa-hameenlinnassa-1801790/">Kanta-Hämeessä seitsemän uutta koronavirustartuntaa – Mahdollisia altistumisia Goodmanissa Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.2.2021 10:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-laakeyritys-tekee-yli-kymmenen-miljoonan-euron-investoinnin-ratasniittyyn-tyopaikkoja-lisaa-aika-paljon-1804465/" title="Hämeenlinnalainen lääkeyritys tekee yli kymmenen miljoonan euron investoinnin Ratasniittyyn: &quot;Työpaikkoja lisää aika paljon&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/090221-vitabalans3-PR-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/090221-vitabalans3-PR-74x55.jpg 74w, /wp-content/uploads/2021/02/090221-vitabalans3-PR-111x83.jpg 111w, /wp-content/uploads/2021/02/090221-vitabalans3-PR-215x161.jpg 215w, /wp-content/uploads/2021/02/090221-vitabalans3-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnalainen-laakeyritys-tekee-yli-kymmenen-miljoonan-euron-investoinnin-ratasniittyyn-tyopaikkoja-lisaa-aika-paljon-1804465/">Hämeenlinnalainen lääkeyritys tekee yli kymmenen miljoonan euron investoinnin Ratasniittyyn: &quot;Työpaikkoja lisää aika paljon&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.2.2021 15:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/milloin-koittaa-aikasi-koronarokotteelle-kanta-hameen-sairaanhoitopiiri-avasi-sivuston-vastaamaan-rokotteita-odottavien-tiedonnalkaan-1818076/" title="Milloin koittaa aikasi koronarokotteelle? Kanta-Hämeessä aukesi uusi sivusto vastaamaan rokotteita odottavien tiedonnälkään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen sairaanhoitopiirin uudelta sivustolta voi seurata koronarokottamisen tilaa maakunnassa. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/1311054-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/1311054-74x55.jpg 74w, /wp-content/uploads/2021/02/1311054-111x83.jpg 111w, /wp-content/uploads/2021/02/1311054-215x161.jpg 215w, /wp-content/uploads/2021/02/1311054-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/milloin-koittaa-aikasi-koronarokotteelle-kanta-hameen-sairaanhoitopiiri-avasi-sivuston-vastaamaan-rokotteita-odottavien-tiedonnalkaan-1818076/">Milloin koittaa aikasi koronarokotteelle? Kanta-Hämeessä aukesi uusi sivusto vastaamaan rokotteita odottavien tiedonnälkään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.2.2021 13:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/hattulan-tilanne-kiristyy-elinvoimajohtaja-esitti-tutkintapyynnon-tekemista-poliisille-ja-satojen-tuhansien-eurojen-selvitysta-rakennusluvista-1789895/" title="Hattulan tilanne kiristyy: Elinvoimajohtaja esitti tutkintapyynnön tekemistä poliisille ja satojen tuhansien eurojen selvitystä rakennusluvista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/02/WEB_hattulan_kahinat_3-74x55.jpg" data-srcset="/wp-content/uploads/2021/02/WEB_hattulan_kahinat_3-74x55.jpg 74w, /wp-content/uploads/2021/02/WEB_hattulan_kahinat_3-111x83.jpg 111w, /wp-content/uploads/2021/02/WEB_hattulan_kahinat_3-215x161.jpg 215w, /wp-content/uploads/2021/02/WEB_hattulan_kahinat_3-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/hattulan-tilanne-kiristyy-elinvoimajohtaja-esitti-tutkintapyynnon-tekemista-poliisille-ja-satojen-tuhansien-eurojen-selvitysta-rakennusluvista-1789895/">Hattulan tilanne kiristyy: Elinvoimajohtaja esitti tutkintapyynnön tekemistä poliisille ja satojen tuhansien eurojen selvitystä rakennusluvista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.2.2021 00:35</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/tallaista-saata-on-odotettavissa-ellemme-tee-mitaan-kerttu-kotakorpi-listaa-pysayttavia-tosiasioita-ja-harhaluuloja-ilmastonmuutoksesta-1838617/">Tällaista säätä on odotettavissa, ellemme tee mitään – Kerttu Kotakorpi listaa pysäyttäviä tosiasioita ja harhaluuloja ilmastonmuutoksesta</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/villeimmat-skenaariot-evolle-suunniteltavan-tiedekansallispuiston-kavijamaarista-tuskin-toteutuisivat-on-silti-syyta-varautua-suureenkin-kasvuun-1838538/">Villeimmät skenaariot Evolle suunniteltavan tiedekansallispuiston kävijämääristä tuskin toteutuisivat: ”On silti syytä varautua suureenkin kasvuun”</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-liam-neeson-sankaroi-poikaa-turvaan-huumekartellilta-1837809/">Elokuva-arvio: Liam Neeson sankaroi poikaa turvaan huumekartellilta</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/pekka-saros-mietti-aikoinaan-ettei-kukaan-ylittaisi-erotuomarilegendan-500-ottelun-rajapyykkia-lauantaina-han-tuomitsee-ennatyksellisen-1200nnen-paasarjaottelunsa-1838506/">Pekka Saros mietti aikoinaan ettei kukaan ylittäisi erotuomarilegendan 500 ottelun rajapyykkiä – lauantaina hän tuomitsee ennätyksellisen 1200:nnen pääsarjaottelunsa</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/verkatehtaalle-nousi-kuin-varkain-varikas-jaalinnoitus-katso-kuvat-1837981/">Hämeenlinnalaiset innostuivat jäädyttämään palikoita ja Verkatehtaalle nousi kuin varkain värikäs jäälinnoitus – Katso kuvat</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/asuinrakennus-tuhoutui-tulipalossa-tammelassa-palo-tuhosi-myos-pihaan-pysakoidyn-auton-1838490/">Asuinrakennus tuhoutui tulipalossa Tammelassa, palo tuhosi myös pihaan pysäköidyn auton</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/konna-kokee-isantunnetta-illan-elokuvassa-kevin-costner-on-ehka-parhaassa-roolissaan-1838470/">Konna kokee isäntunnetta illan elokuvassa – Kevin Costner on ehkä parhaassa roolissaan </a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/kyborgien-odotetaan-saapuvan-hameen-keskiaikaiseen-linnaan-1838089/">Kyborgien odotetaan saapuvan Hämeen linnaan näyttelyyn, jossa tulevaisuus ja keskiaika kohtaavat</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kultakeskuksen-paasuunnittelija-hattulalainen-assi-arnimaa-leinonen-tekee-toita-kadet-haavoilla-ja-suurella-sydamella-1837963/">Kultakeskuksen pääsuunnittelija, hattulalainen Assi Arnimaa-Leinonen tekee töitä kädet haavoilla ja suurella sydämellä</a>
											<span class="post-date">25.2.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/lintila-ravintoloiden-korvauksiin-malli-kustannustuesta-elinkeinoministeri-ei-viela-arvioi-tukisummaa-1838093/">Lintilä: Ravintoloiden korvauksiin malli kustannustuesta – elinkeinoministeri ei vielä arvioi tukisummaa</a>
											<span class="post-date">25.2.2021</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>25.2.2021</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>