<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2179968,"articleAuthor":"Heli Karttunen","articleOriginalTitle":"Hanna Tuominen joutui vaihtamaan alaa \u2013 H\u00e4n yhdist\u00e4\u00e4 hierojan ammattiin my\u00f6s osaamistaan k\u00e4til\u00f6n\u00e4","pageAttributes":["alanvaihto","hameenlinna","hanna-tuominen","hieroja","katilo","pieni-keidas","vauvahieronta"],"pageCategory":["kaupunkiuutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/",
            page_url_canonical: "https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/",
            page_title: "Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Heli Karttunen"],
            article_categories: ["Kaupunkiuutiset"],
            article_type: "longread",
            article_word_count: "313",
            article_publication_date:  "Wed, 08 Sep 2021 10:00:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="2179968" />
        <meta itemprop="headline" content="Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/" />
        <meta itemprop="author" content="Heli Karttunen" />
        <meta itemprop="datePublished" content="2021-09-08T13:00:00+03:00" />
        <meta itemprop="dateModified" content="2021-09-08T13:00:00+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345025-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
            <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1629375119' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"2179968","token":"e51cc027bd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars_ku.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.11'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lyhyesti lukijoilta: Vihreät kurittavat omakotiasujia – Kuinka ahtaalle ihmiset voidaan ajaa?' href='https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vihreat-kurittavat-omakotiasujia-kuinka-ahtaalle-ihmiset-voidaan-ajaa-2181625/' />
<link rel='next' title='Syksyllä setvitään valheita ja taltutetaan taas klassikkoa – Poimi tästä kiinnostavat tärpit lasten- ja nuortenromaaneista' href='https://www.hameensanomat.fi/kulttuuri/syksylla-setvitaan-valheita-ja-taltutetaan-taas-klassikkoa-poimi-tasta-kiinnostavat-tarpit-lasten-ja-nuortenromaaneista-2181719/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2179968' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Tuominen avasi kes&auml;ll&auml; liiketilan Arvi Kariston kadulle. Yrityksen perustaminen keskell&auml; koronaa ei pelottanut. ' />
<meta property='og:title' content='Hanna Tuominen joutui vaihtamaan alaa sis&auml;ilmaongelmien takia &ndash; H&auml;meenlinnalainen yhdist&auml;&auml; hierojan ammattiin my&ouml;s osaamistaan k&auml;til&ouml;n&auml;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345025-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Hanna Tuominen joutui vaihtamaan alaa sis&auml;ilmaongelmien takia &ndash; H&auml;meenlinnalainen yhdist&auml;&auml; hierojan ammattiin my&ouml;s osaamistaan k&auml;til&ouml;n&auml;' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345025-1200x800.jpg' />
<meta name='twitter:description' content='Tuominen avasi kes&auml;ll&auml; liiketilan Arvi Kariston kadulle. Yrityksen perustaminen keskell&auml; koronaa ei pelottanut. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010371208190918s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kaupunkiuutiset"],"pageAttributes":["alanvaihto","hameenlinna","hanna-tuominen","hieroja","katilo","pieni-keidas","vauvahieronta"],"pagePostAuthor":"Heli Karttunen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.2.11-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}		</style>
		</head>
<body class="post-template-default single single-post postid-2179968 single-format-standard kaupunkiuutiset-site pmpro-body-has-access unknown elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset-navi-2" class="menu"><li id="menu-item-2145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2145807"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-1284952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284952"><a href="https://ilmoita.hameensanomat.fi/ilmoita/kaupunkiuutiset">Jätä ilmoitus</a></li>
<li id="menu-item-1284954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284954"><a href="https://www.hameensanomat.fi/juttuvinkki/">Juttuvinkki/palaute</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset" class="menu"><li id="menu-item-1284770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Häsa.fi</a></li>
<li id="menu-item-1284824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li id="menu-item-1284898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li id="menu-item-1284906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li id="menu-item-1892747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1892747"><a href="https://www.hameensanomat.fi/kaupunkiuutiset-jata-ilmoitus/">Jätä ilmoitus</a></li>
<li id="menu-item-1738957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738957"><a href="https://www.hameensanomat.fi/mediat/kaupunkiuutiset/">Mediamyynti</a></li>
<li id="menu-item-1284780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>8.9.2021</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo-mini" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-kaupunkiuutiset-1" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Häsa.fi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1892747"><a href="https://www.hameensanomat.fi/kaupunkiuutiset-jata-ilmoitus/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738957"><a href="https://www.hameensanomat.fi/mediat/kaupunkiuutiset/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-3" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2179968" class="herald-single post-2179968 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-alanvaihto tag-hameenlinna tag-hanna-tuominen tag-hieroja tag-katilo tag-pieni-keidas tag-vauvahieronta locations-hameenlinna pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;t=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;text=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;title=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hameenlinna/" class="herald-cat-34719">Hämeenlinna</a></span>
		<h1 class="entry-title h1">Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">8.9.2021 13:00<img src="/wp-content/themes/hasa/images/KU_logo_small.png" class="single-external-product"  title="Kaupunkiuutiset" /> <i class="fa fa-user ext-author"></i> Heli Karttunen</span></div></div>
	                        <div class="entry-headline h5">Tuominen avasi kesällä liiketilan Arvi Kariston kadulle. Yrityksen perustaminen keskellä koronaa ei pelottanut.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single ">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Hanna Tuominen työskenteli Kanta-Hämeen keskussairaalassa kaikkiaan parikymmentä vuotta ja hänellä on osaamista myös ortopediasta. &quot;Tässä työssä voin hyödyntää koko ammattitaitoani&quot;, hierojaksi kouluttautunut kätilö kertoo. Paikkaan voi käydä tutustumassa perjantaina 24.9. kello 17–19, kun Pieni Keidas pitää avoimet ovet. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345025.jpg" data-srcset="/wp-content/uploads/2021/09/1345025.jpg 1200w, /wp-content/uploads/2021/09/1345025-300x200.jpg 300w, /wp-content/uploads/2021/09/1345025-768x512.jpg 768w, /wp-content/uploads/2021/09/1345025-414x276.jpg 414w, /wp-content/uploads/2021/09/1345025-130x86.jpg 130w, /wp-content/uploads/2021/09/1345025-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    					<figure class="wp-caption-text">Hanna Tuominen työskenteli Kanta-Hämeen keskussairaalassa kaikkiaan parikymmentä vuotta ja hänellä on osaamista myös ortopediasta. "Tässä työssä voin hyödyntää koko ammattitaitoani", hierojaksi kouluttautunut kätilö kertoo. Paikkaan voi käydä tutustumassa perjantaina 24.9. kello 17–19, kun Pieni Keidas pitää avoimet ovet. Kuva: Heli Karttunen</figure>
			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p><b>Hanna Tuominen</b> on alanvaihtaja.</p>
<p>Hän joutui jättämään työnsä Kanta-Hämeen keskussairaalassa sisäilmaongelmien vuoksi.</p>
<p>– Työskentelin kätilönä lähes kaksikymmentä vuotta, hämeenlinnalainen kertoo.</p>
<p>Nyt hän tarjoaa klassista hierontaa sekä raskaus- ja vauva-ajan palveluita Pieni Keidas -liiketilassaan Arvi Kariston kadulla.</p>
<p>– Opiskelin hierojaksi ja halusin yhdistää tähän kätilön osaamisen.</p><div data-widget-id="rel_390-1"></div>
<h4>Yritys pystyyn keskellä koronaa</h4>
<p>Tuominen perusti yrityksensä viime marraskuussa keskellä korona-aikaa.</p>
<p>– Kollegat ovat sanoneet, että aika on ollut vaikea, mutta yllättävänkin positiivisesti tämä on lähtenyt käyntiin ja asiakkaita on ollut.</p>
<p>Alkuun hän työskenteli Liiketila Kokonaisuudessa Viipurintiellä, mutta vaihtoi uusiin tiloihin kesäkuun alussa.</p>
<p>Näkymä Vanajavedelle hurmasi.</p>
<p>– Kun näin, että tällainen liiketila oli vapaana, totesin, että pakko kokeilla.</p>
<h4>Palveluja äideille ja vauvoille</h4>
<p>Palveluvalikoimassa on klassista hierontaa, mutta pääpaino on raskaus- ja vauvahieronnassa.</p>
<p>– Minulla on myös kätilön vastaanotto, jos joku haluaa tulla tänne julkisen palvelun ohella.</p>
<p>Valikoimaan kuuluvat lisäksi purentalihasten hieronta, kuumakivihieronta, intialainen päähieronta, kuivakuppaus ja guasha.</p>
<p>– Guasha on &#8221;ihon kampaamista&#8221;. Se on enemmänkin faskioiden hoitoa kuin hierontaa ja soveltuu myös raskaana oleville.</p>
<p>Tarjolla on myös imetysohjausta sekä koliikkivauvojen vauvahierontaa, ja tarvittaessa raskaana olevan käynnillä voidaan käsitellä myös synnytyspelkoja.</p>
<p>– Yhdistän tähän koko ammattitaitoni. Ihmiset osaavat jo hakea apua ja varsinkin vauvoilla hieronnan vaikutuksen näkee nopeasti.</p>
<h4>Työssä yhdistyy koko osaaminen</h4>
<p>Työkokemus kätilönä antaa varmuutta ihmisten kohtaamiseen.</p>
<p>– Jo hyvinkin puolet asiakkaista ovat raskaana olevia ja vauvoja. Kysyntä on ollut yllättävän suuri.</p>
<p>Tuominen osaa myös neuvoa vauvan hoitamisessa ja hän tekee tarvittaessa kotikäyntejä esimerkiksi keskosvauvaperheisiin.</p>
<p>– Minulle tulee lähetteellä myös imetysohjattavia, mikä osaltaan lisää asiakaskuntaa.</p>
<p>Tarjolla on myös vauvahierontakursseja perheille yhdessä äitiysfysioterapeutti <b>Laura Termosen</b> kanssa Kantava Kosketus -nimen alla.</p>
<p>– Aloitimme ne nyt syksyllä ja jatkamme varmaankin keväällä.</p>
<div class="rns" data-title="Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä" data-tags="alanvaihto,Hämeenlinna,Hanna Tuominen,hieroja,Kätilö,Pieni keidas,vauvahieronta" data-categories="Kaupunkiuutiset" data-comments="0" data-date="1631106000000" data-author="Heli Karttunen" data-single="1" data-url="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/alanvaihto/" rel="tag">alanvaihto</a> <a href="https://www.hameensanomat.fi/avainsana/hameenlinna/" rel="tag">Hämeenlinna</a> <a href="https://www.hameensanomat.fi/avainsana/hanna-tuominen/" rel="tag">Hanna Tuominen</a> <a href="https://www.hameensanomat.fi/avainsana/hieroja/" rel="tag">hieroja</a> <a href="https://www.hameensanomat.fi/avainsana/katilo/" rel="tag">Kätilö</a> <a href="https://www.hameensanomat.fi/avainsana/pieni-keidas/" rel="tag">Pieni keidas</a> <a href="https://www.hameensanomat.fi/avainsana/vauvahieronta/" rel="tag">vauvahieronta</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;t=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;text=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F&amp;title=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Hanna+Tuominen+joutui+vaihtamaan+alaa+sis%C3%A4ilmaongelmien+takia+%E2%80%93+H%C3%A4meenlinnalainen+yhdist%C3%A4%C3%A4+hierojan+ammattiin+my%C3%B6s+osaamistaan+k%C3%A4til%C3%B6n%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fhanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>		<div id="recent-posts-23" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/goodmanin-pysakointihallissa-laaja-kunnostustyo-syksylla-betoni-pinnoitetaan-paremmilla-materiaaleilla-2181760/">Goodmanin pysäköintihallissa laaja kunnostustyö syksyllä – "Betoni pinnoitetaan paremmilla materiaaleilla"</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/syksylla-setvitaan-valheita-ja-taltutetaan-taas-klassikkoa-poimi-tasta-kiinnostavat-tarpit-lasten-ja-nuortenromaaneista-2181719/">Syksyllä setvitään valheita ja taltutetaan taas klassikkoa – Poimi tästä kiinnostavat tärpit lasten- ja nuortenromaaneista</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/hanna-tuominen-joutui-vaihtamaan-alaa-han-yhdistaa-hierojan-ammattiin-myos-osaamistaan-katilona-2179968/">Hanna Tuominen joutui vaihtamaan alaa sisäilmaongelmien takia – Hämeenlinnalainen yhdistää hierojan ammattiin myös osaamistaan kätilönä</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vihreat-kurittavat-omakotiasujia-kuinka-ahtaalle-ihmiset-voidaan-ajaa-2181625/">Lyhyesti lukijoilta: Vihreät kurittavat omakotiasujia – Kuinka ahtaalle ihmiset voidaan ajaa?</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/taksikuski-ja-matkustaja-loukkaantuivat-ulosajossa-moottoritiella-hattulassa-2181588/">Taksikuski ja matkustaja loukkaantuivat ulosajossa moottoritiellä Hattulassa</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/hallitusviisikko-vaantaa-tanaan-varsinkin-ilmastotoimista-paaministeri-oli-hyva-etta-viisikko-sai-vahan-nukkua-2181567/">Hallitusviisikko vääntää tänään varsinkin ilmastotoimista – Pääministeri: "Oli hyvä, että viisikko sai vähän nukkua"</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/ratamelojat-kisaavat-ahvenistolla-lauantaina-luvassa-tiukkaa-kisaa-ja-hameenlinnalaisittain-mielenkiintoisia-lahtoja-2180115/">Ratamelojat mittelevät Ahvenistolla lauantaina – Luvassa tiukkaa kisaamista ja hämeenlinnalaisittain mielenkiintoisia lähtöjä</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/viranomainen-napaytti-janakkalaa-nyt-janakkala-aikoo-jarjestaa-lisahoitajan-kyterinhoviin-2181511/">Viranomainen näpäytti Janakkalaa: Nyt kunta aikoo järjestää lisähoitajan Kyterinhoviin</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/miksi-janakkalan-kunta-ei-saanut-varhaiskasvatukseen-ja-perusopetukseen-koronatukirahaa-2181262/">Miksi Janakkalan kunta ei saanut varhaiskasvatukseen ja perusopetukseen koronatukirahaa?</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/kaduilta-loytyy-tilaa-jos-vaan-on-halua-2179784/">Mielipide: Hämeenlinnan keskustan kaduilta löytyy tilaa, jos vain on halua</a>
									</li>
					</ul>
		</div><div id="hasa-popular-posts-widget-17" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Suosituimmat - Kaupunkiuutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kolumni-sulava-baletti-stoppasi-kuin-seinaan-jokaisen-terveen-ihmisen-olisi-hyva-kerran-elamassaan-kokea-kipsattu-jalka-2178378/" title="Kolumni: Sulava baletti stoppasi kuin seinään – Jokaisen terveen ihmisen olisi hyvä kerran elämässään kokea kipsattu jalka"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sana Mustonen Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346451-e1630994862986-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346451-e1630994862986-74x55.jpg 74w, /wp-content/uploads/2021/09/1346451-e1630994862986-111x83.jpg 111w, /wp-content/uploads/2021/09/1346451-e1630994862986-215x161.jpg 215w, /wp-content/uploads/2021/09/1346451-e1630994862986-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kolumni-sulava-baletti-stoppasi-kuin-seinaan-jokaisen-terveen-ihmisen-olisi-hyva-kerran-elamassaan-kokea-kipsattu-jalka-2178378/">Kolumni: Sulava baletti stoppasi kuin seinään – Jokaisen terveen ihmisen olisi hyvä kerran elämässään kokea kipsattu jalka</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2021 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-napistelija-uhkaili-poliiseja-visamaentiella-2179739/" title="Miekkalinnan uutisia: Näpistelijä uhkaili poliiseja Visamäentiellä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/Poliisi-RH-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/Poliisi-RH-74x55.jpg 74w, /wp-content/uploads/2021/09/Poliisi-RH-111x83.jpg 111w, /wp-content/uploads/2021/09/Poliisi-RH-215x161.jpg 215w, /wp-content/uploads/2021/09/Poliisi-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-napistelija-uhkaili-poliiseja-visamaentiella-2179739/">Miekkalinnan uutisia: Näpistelijä uhkaili poliiseja Visamäentiellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2021 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-kannabiksen-siemenia-saa-vapaasti-ostaa-kaupasta-hameenlinnalainen-yrttikauppias-vastaa-1496613/" title="Miksi kannabiksen siemeniä saa vapaasti ostaa kaupasta? – Hämeenlinnalainen yrttikauppias vastaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1271379-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1271379-74x55.jpg 74w, /wp-content/uploads/2020/09/1271379-111x83.jpg 111w, /wp-content/uploads/2020/09/1271379-215x161.jpg 215w, /wp-content/uploads/2020/09/1271379-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-kannabiksen-siemenia-saa-vapaasti-ostaa-kaupasta-hameenlinnalainen-yrttikauppias-vastaa-1496613/">Miksi kannabiksen siemeniä saa vapaasti ostaa kaupasta? – Hämeenlinnalainen yrttikauppias vastaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.9.2020 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/entinen-porssimeklari-maalaa-nykyaan-tunnevimmassa-jarmo-nieminen-toi-tyonsa-lapi-euroopan-hameenlinnaan-2178418/" title="Entinen pörssimeklari maalaa nykyään tunnevimmassa – Jarmo Nieminen toi työnsä Euroopan läpi Hämeenlinnaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jarmo Nieminen pystytti näyttelyä maanantaina Hämeenlinnan pääkirjastoon. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346429-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346429-74x55.jpg 74w, /wp-content/uploads/2021/09/1346429-111x83.jpg 111w, /wp-content/uploads/2021/09/1346429-215x161.jpg 215w, /wp-content/uploads/2021/09/1346429-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/entinen-porssimeklari-maalaa-nykyaan-tunnevimmassa-jarmo-nieminen-toi-tyonsa-lapi-euroopan-hameenlinnaan-2178418/">Entinen pörssimeklari maalaa nykyään tunnevimmassa – Jarmo Nieminen toi työnsä Euroopan läpi Hämeenlinnaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2021 09:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/beatmakersien-basisti-kaynnisti-haaveidensa-kirjahankkeen-rautalangan-historiasta-tuli-jarkalemainen-teos-2179762/" title="Beatmakersien basisti käynnisti haaveidensa kirjahankkeen – Rautalangan historiasta tuli järkälemäinen teos"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jori Venemies (vas.), Janne Örnberg ja Kati Järvi ovat saaneet valmiiksi lähes kaksi vuotta kestäneen urakkansa. Uusi kirja kertoo suomalaisen rautalankamusiikin tarinan. Kuva: Ari Haimi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346285-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346285-74x55.jpg 74w, /wp-content/uploads/2021/09/1346285-111x83.jpg 111w, /wp-content/uploads/2021/09/1346285-215x161.jpg 215w, /wp-content/uploads/2021/09/1346285-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/beatmakersien-basisti-kaynnisti-haaveidensa-kirjahankkeen-rautalangan-historiasta-tuli-jarkalemainen-teos-2179762/">Beatmakersien basisti käynnisti haaveidensa kirjahankkeen – Rautalangan historiasta tuli järkälemäinen teos</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2021 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kaduilta-loytyy-tilaa-jos-vaan-on-halua-2179784/" title="Mielipide: Hämeenlinnan keskustan kaduilta löytyy tilaa, jos vain on halua"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/100621-sibbekatu4-PR-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/100621-sibbekatu4-PR-74x55.jpg 74w, /wp-content/uploads/2021/09/100621-sibbekatu4-PR-111x83.jpg 111w, /wp-content/uploads/2021/09/100621-sibbekatu4-PR-215x161.jpg 215w, /wp-content/uploads/2021/09/100621-sibbekatu4-PR-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kaduilta-loytyy-tilaa-jos-vaan-on-halua-2179784/">Mielipide: Hämeenlinnan keskustan kaduilta löytyy tilaa, jos vain on halua</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.9.2021 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kummitustarinoita-murhalammella-1272740/" title="Kummitustarinoita Murhalammella"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/otto-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/otto-74x55.jpg 74w, /wp-content/uploads/2018/06/otto-111x83.jpg 111w, /wp-content/uploads/2018/06/otto-215x161.jpg 215w, /wp-content/uploads/2018/06/otto-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kummitustarinoita-murhalammella-1272740/">Kummitustarinoita Murhalammella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.6.2018 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-ostarille-saatiin-eurooppalaista-kahvilatunnelmaa-kaneliassa-tarjoaa-erikoisherkkuja-ja-aamuisin-paistuvat-pannarit-2104013/" title="Ojoisten ostarille saatiin eurooppalaista kahvilatunnelmaa – Kaneliässässä paistuvat aamuisin pannukakut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Heidi Salmi esittelee keto-ruokavalioon soveltuvaa aprikoosi-vadelma -leivosta. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/07/1339286-74x55.jpg" data-srcset="/wp-content/uploads/2021/07/1339286-74x55.jpg 74w, /wp-content/uploads/2021/07/1339286-111x83.jpg 111w, /wp-content/uploads/2021/07/1339286-215x161.jpg 215w, /wp-content/uploads/2021/07/1339286-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-ostarille-saatiin-eurooppalaista-kahvilatunnelmaa-kaneliassa-tarjoaa-erikoisherkkuja-ja-aamuisin-paistuvat-pannarit-2104013/">Ojoisten ostarille saatiin eurooppalaista kahvilatunnelmaa – Kaneliässässä paistuvat aamuisin pannukakut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.7.2021 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/omaishoitajat-tyostivat-tunteitaan-valokuviksi-2174148/" title="Omaishoitajien valokuvanäyttelyssä on esillä koko tunteiden kirjo – &quot;Sain kuulla ihania tarinoita näihin kuviin liittyen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan Seudun Omaishoitajien toimistolla Katja Grönberg (vas.) ja Susanna Kollanus viimeistelivät tauluja, jotka ovat lähdössä kierrokselle eri puolille Hämeenlinnaa sekä Hattulaan ja Janakkalaan. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345019-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1345019-74x55.jpg 74w, /wp-content/uploads/2021/09/1345019-111x83.jpg 111w, /wp-content/uploads/2021/09/1345019-215x161.jpg 215w, /wp-content/uploads/2021/09/1345019-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/omaishoitajat-tyostivat-tunteitaan-valokuviksi-2174148/">Omaishoitajien valokuvanäyttelyssä on esillä koko tunteiden kirjo – &quot;Sain kuulla ihania tarinoita näihin kuviin liittyen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.9.2021 14:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tietokoneelle-uusi-elama-1272827/" title="Tietokoneelle uusi elämä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/tietos-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/tietos-74x55.jpg 74w, /wp-content/uploads/2020/05/tietos-111x83.jpg 111w, /wp-content/uploads/2020/05/tietos-215x161.jpg 215w, /wp-content/uploads/2020/05/tietos-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tietokoneelle-uusi-elama-1272827/">Tietokoneelle uusi elämä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.6.2018 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamtonissa-puhutaan-onko-waltteri-torikka-muuttanut-hameenlinnaan-laulajan-lantion-letkeys-punnitaan-ttkn-parketilla-2173923/" title="Hämptonissa puhutaan: Onko Waltteri Torikka muuttanut Hämeenlinnaan? – Laulajan lantion letkeys punnitaan TTK:n parketilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/Sieppaa-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/Sieppaa-74x55.jpg 74w, /wp-content/uploads/2021/09/Sieppaa-111x83.jpg 111w, /wp-content/uploads/2021/09/Sieppaa-215x161.jpg 215w, /wp-content/uploads/2021/09/Sieppaa-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamtonissa-puhutaan-onko-waltteri-torikka-muuttanut-hameenlinnaan-laulajan-lantion-letkeys-punnitaan-ttkn-parketilla-2173923/">Hämptonissa puhutaan: Onko Waltteri Torikka muuttanut Hämeenlinnaan? – Laulajan lantion letkeys punnitaan TTK:n parketilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.9.2021 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tappajaetanat-juhlivat-koirien-jatoksilla-tarvasmaessa-hyppasivatko-tuholaiset-junaan-riihimaelta-2172083/" title="Tappajaetanat juhlivat koirien jätöksillä Tarvasmäessä – Hyppäsivätkö tuholaiset junan kyytiin Riihimäeltä?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/etana-e1630571032958-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/etana-e1630571032958-74x55.jpg 74w, /wp-content/uploads/2021/09/etana-e1630571032958-111x83.jpg 111w, /wp-content/uploads/2021/09/etana-e1630571032958-215x161.jpg 215w, /wp-content/uploads/2021/09/etana-e1630571032958-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tappajaetanat-juhlivat-koirien-jatoksilla-tarvasmaessa-hyppasivatko-tuholaiset-junaan-riihimaelta-2172083/">Tappajaetanat juhlivat koirien jätöksillä Tarvasmäessä – Hyppäsivätkö tuholaiset junan kyytiin Riihimäeltä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.9.2021 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kolumni-sulava-baletti-stoppasi-kuin-seinaan-jokaisen-terveen-ihmisen-olisi-hyva-kerran-elamassaan-kokea-kipsattu-jalka-2178378/" title="Kolumni: Sulava baletti stoppasi kuin seinään – Jokaisen terveen ihmisen olisi hyvä kerran elämässään kokea kipsattu jalka"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sana Mustonen Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346451-e1630994862986-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346451-e1630994862986-74x55.jpg 74w, /wp-content/uploads/2021/09/1346451-e1630994862986-111x83.jpg 111w, /wp-content/uploads/2021/09/1346451-e1630994862986-215x161.jpg 215w, /wp-content/uploads/2021/09/1346451-e1630994862986-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kolumni-sulava-baletti-stoppasi-kuin-seinaan-jokaisen-terveen-ihmisen-olisi-hyva-kerran-elamassaan-kokea-kipsattu-jalka-2178378/">Kolumni: Sulava baletti stoppasi kuin seinään – Jokaisen terveen ihmisen olisi hyvä kerran elämässään kokea kipsattu jalka</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2021 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/lasikylan-mysteeriteatteri-sai-alkunsa-kahden-teatterihullun-kohtaamisesta-nyt-on-valmistunut-jo-viisi-naytelmaa-ja-mukana-vankkumaton-vakiporukka-2178368/" title="Lasikylän Mysteeriteatteri Iittalassa syntyi kahden &quot;teatterihullun&quot; kohtaamisesta – Nyt mukana on vankkumaton vakiporukka ja viides näytelmä tulossa ensi-iltaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ritva Rask (vas.) ja Tuula Jalasvirta-Kreander ovat innoissaan teatteriharrastuksestaan. Heitä ilahduttaa myös se, että Lasikylän Mysteeriteatterin esitykset ovat vetäneet väkeä ja syksyn näytökset olivat kaikki loppuunmyytyjä. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345017-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1345017-74x55.jpg 74w, /wp-content/uploads/2021/09/1345017-111x83.jpg 111w, /wp-content/uploads/2021/09/1345017-215x161.jpg 215w, /wp-content/uploads/2021/09/1345017-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/lasikylan-mysteeriteatteri-sai-alkunsa-kahden-teatterihullun-kohtaamisesta-nyt-on-valmistunut-jo-viisi-naytelmaa-ja-mukana-vankkumaton-vakiporukka-2178368/">Lasikylän Mysteeriteatteri Iittalassa syntyi kahden &quot;teatterihullun&quot; kohtaamisesta – Nyt mukana on vankkumaton vakiporukka ja viides näytelmä tulossa ensi-iltaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2021 15:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalainen-ira-koivu-tissutteli-viinia-joka-ilta-sitten-han-herasi-kaytokseensa-ja-ymmarsi-nyt-han-auttaa-muita-naisia-1768481/" title="Mitä tapahtuu, kun lopettaa tissuttelun? Hämeenlinnalainen Ira Koivu ei löytänyt janoamaansa tietoa, joten hänen oli pakko kokeilla itse"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ira Koivun mielestä naisille pitää olla omia kursseja alkoholista eroon pääsemiseksi. Kuva: Ira Koivun kotialbumi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/01/1305673-74x55.jpg" data-srcset="/wp-content/uploads/2021/01/1305673-74x55.jpg 74w, /wp-content/uploads/2021/01/1305673-300x225.jpg 300w, /wp-content/uploads/2021/01/1305673-768x576.jpg 768w, /wp-content/uploads/2021/01/1305673-1024x768.jpg 1024w, /wp-content/uploads/2021/01/1305673-111x83.jpg 111w, /wp-content/uploads/2021/01/1305673-215x161.jpg 215w, /wp-content/uploads/2021/01/1305673.jpg 1110w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalainen-ira-koivu-tissutteli-viinia-joka-ilta-sitten-han-herasi-kaytokseensa-ja-ymmarsi-nyt-han-auttaa-muita-naisia-1768481/">Mitä tapahtuu, kun lopettaa tissuttelun? Hämeenlinnalainen Ira Koivu ei löytänyt janoamaansa tietoa, joten hänen oli pakko kokeilla itse</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.1.2021 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalaiselle-action-factorylle-korona-oli-liikaa-suomen-suurin-pakohuonekeskittyma-on-nyt-purettu-mutta-pelaamaan-paasee-etana-2172128/" title="Hämeenlinnalaiselle Action Factorylle korona oli liikaa – Suomen suurin pakohuonekeskittymä on nyt purettu, mutta pelaamaan pääsee etänä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Yrittäjä Lasse Pakarinen tyhjensi torstaina viimeisetkin tavarat Virvelintieltä. Hän nauraa, että purkamisessa on ollut iso työ, koska vuosien aikana erilaista rekvisiittaa on kertynyt runsaasti. Kuva: Tuulia Viitanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1345867-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1345867-74x55.jpg 74w, /wp-content/uploads/2021/09/1345867-111x83.jpg 111w, /wp-content/uploads/2021/09/1345867-215x161.jpg 215w, /wp-content/uploads/2021/09/1345867-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalaiselle-action-factorylle-korona-oli-liikaa-suomen-suurin-pakohuonekeskittyma-on-nyt-purettu-mutta-pelaamaan-paasee-etana-2172128/">Hämeenlinnalaiselle Action Factorylle korona oli liikaa – Suomen suurin pakohuonekeskittymä on nyt purettu, mutta pelaamaan pääsee etänä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2021 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-lastensuojelun-tarvetta-vahennettava-yksityistaminen-on-ollut-kallis-virhe-2169170/" title="Mielipide: Lastensuojelun tarvetta vähennettävä – Yksityistäminen on ollut kallis virhe"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/2709lapsi4pmv-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/2709lapsi4pmv-74x55.jpg 74w, /wp-content/uploads/2021/09/2709lapsi4pmv-111x83.jpg 111w, /wp-content/uploads/2021/09/2709lapsi4pmv-215x161.jpg 215w, /wp-content/uploads/2021/09/2709lapsi4pmv-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-lastensuojelun-tarvetta-vahennettava-yksityistaminen-on-ollut-kallis-virhe-2169170/">Mielipide: Lastensuojelun tarvetta vähennettävä – Yksityistäminen on ollut kallis virhe</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2021 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/entinen-porssimeklari-maalaa-nykyaan-tunnevimmassa-jarmo-nieminen-toi-tyonsa-lapi-euroopan-hameenlinnaan-2178418/" title="Entinen pörssimeklari maalaa nykyään tunnevimmassa – Jarmo Nieminen toi työnsä Euroopan läpi Hämeenlinnaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jarmo Nieminen pystytti näyttelyä maanantaina Hämeenlinnan pääkirjastoon. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346429-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346429-74x55.jpg 74w, /wp-content/uploads/2021/09/1346429-111x83.jpg 111w, /wp-content/uploads/2021/09/1346429-215x161.jpg 215w, /wp-content/uploads/2021/09/1346429-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/entinen-porssimeklari-maalaa-nykyaan-tunnevimmassa-jarmo-nieminen-toi-tyonsa-lapi-euroopan-hameenlinnaan-2178418/">Entinen pörssimeklari maalaa nykyään tunnevimmassa – Jarmo Nieminen toi työnsä Euroopan läpi Hämeenlinnaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2021 09:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/it-tyo-vaihtui-puusepan-hommiin-2174145/" title="Marko Virtanen vaihtoi tietoliikenneinsinöörin työt puusepän hommiin – Puinen formula-auton ratti syntyi puolittain aprillipilana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Marko Virtasen viimeisimpiä kädentöitä on tammesta tehty taso levysoittimelle. Kuva: Lea Karmala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/1346047-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/1346047-74x55.jpg 74w, /wp-content/uploads/2021/09/1346047-111x83.jpg 111w, /wp-content/uploads/2021/09/1346047-215x161.jpg 215w, /wp-content/uploads/2021/09/1346047-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/it-tyo-vaihtui-puusepan-hommiin-2174145/">Marko Virtanen vaihtoi tietoliikenneinsinöörin työt puusepän hommiin – Puinen formula-auton ratti syntyi puolittain aprillipilana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2021 10:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/terveellisen-ruuan-ei-tarvitse-maistua-puisevalta-tai-herkkujen-kuivilta-hameenlinnalaisessa-kahvilassa-tiedetaan-miten-tehdaan-salaa-terveellisia-mutta-maistuvia-herkkuja-2168893/" title="Terveellisen ruuan ei tarvitse maistua puisevalta tai herkkujen kuivilta – Hämeenlinnalaisessa kahvilassa tiedetään, miten tehdään salaa terveellisiä, mutta maistuvia herkkuja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Maija Tiilama ja Karin Grönqvist-Hakala haluavat tarjoilla maukasta, mutta salaa terveellistä ruokaa asiakkailleen. Kuva: Pekka Rautiainen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1345359-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1345359-74x55.jpg 74w, /wp-content/uploads/2021/08/1345359-111x83.jpg 111w, /wp-content/uploads/2021/08/1345359-215x161.jpg 215w, /wp-content/uploads/2021/08/1345359-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/terveellisen-ruuan-ei-tarvitse-maistua-puisevalta-tai-herkkujen-kuivilta-hameenlinnalaisessa-kahvilassa-tiedetaan-miten-tehdaan-salaa-terveellisia-mutta-maistuvia-herkkuja-2168893/">Terveellisen ruuan ei tarvitse maistua puisevalta tai herkkujen kuivilta – Hämeenlinnalaisessa kahvilassa tiedetään, miten tehdään salaa terveellisiä, mutta maistuvia herkkuja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.9.2021 13:30</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamtonissa-puhutaan-onko-waltteri-torikka-muuttanut-hameenlinnaan-laulajan-lantion-letkeys-punnitaan-ttkn-parketilla-2173923/" title="Hämptonissa puhutaan: Onko Waltteri Torikka muuttanut Hämeenlinnaan? – Laulajan lantion letkeys punnitaan TTK:n parketilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/Sieppaa-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/Sieppaa-74x55.jpg 74w, /wp-content/uploads/2021/09/Sieppaa-111x83.jpg 111w, /wp-content/uploads/2021/09/Sieppaa-215x161.jpg 215w, /wp-content/uploads/2021/09/Sieppaa-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamtonissa-puhutaan-onko-waltteri-torikka-muuttanut-hameenlinnaan-laulajan-lantion-letkeys-punnitaan-ttkn-parketilla-2173923/">Hämptonissa puhutaan: Onko Waltteri Torikka muuttanut Hämeenlinnaan? – Laulajan lantion letkeys punnitaan TTK:n parketilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.9.2021 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kerrostalopiha-muuttui-hameenlinnassa-harmaasta-kurjuudesta-upeaksi-kasvisaarekkeeksi-voisiko-tallainen-pihakulttuuri-yleistya-suomessa-2149544/" title="Kerrostalopiha muuttui Hämeenlinnassa harmaasta kurjuudesta upeaksi kasvisaarekkeeksi – Voisiko tällainen pihakulttuuri yleistyä Suomessa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sirkka Sorkkelin mukaan piha on &quot;nätimpi kuin hänen omansa kesämökillä.&quot; Jo &quot;parit bileet&quot; pihalla viettänyt Ushanov toivoo talon väen viettävän siellä enemmänkin aikaa yhdessä, sillä puitteet ovat nyt kohdillaan. Kuva: Kati Laitinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1343088-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1343088-74x55.jpg 74w, /wp-content/uploads/2021/08/1343088-111x83.jpg 111w, /wp-content/uploads/2021/08/1343088-215x161.jpg 215w, /wp-content/uploads/2021/08/1343088-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kerrostalopiha-muuttui-hameenlinnassa-harmaasta-kurjuudesta-upeaksi-kasvisaarekkeeksi-voisiko-tallainen-pihakulttuuri-yleistya-suomessa-2149544/">Kerrostalopiha muuttui Hämeenlinnassa harmaasta kurjuudesta upeaksi kasvisaarekkeeksi – Voisiko tällainen pihakulttuuri yleistyä Suomessa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.8.2021 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-tervakoskella-130-tieta-ajava-ei-saa-suhauttaa-risteyksesta-linnatuulen-pihaan-tata-mielta-huoltamon-kauppias-on-kiellosta-2149465/" title="Miksi Tervakoskella 130-tietä ajava ei saa ajaa Linnatuulen pihaan? – Tätä mieltä huoltoaseman kauppias on kiellosta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingintieltä Linnatuuleen käännyttäessä autoilevan eteen tulee tämä Ajoneuvoilla ajo kielletty - merkki. Sillä halutaan estää oikaiseminen 130-tieltä moottoritielle. Kuva: Kati Laitinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1342749-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1342749-74x55.jpg 74w, /wp-content/uploads/2021/08/1342749-111x83.jpg 111w, /wp-content/uploads/2021/08/1342749-215x161.jpg 215w, /wp-content/uploads/2021/08/1342749-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-tervakoskella-130-tieta-ajava-ei-saa-suhauttaa-risteyksesta-linnatuulen-pihaan-tata-mielta-huoltamon-kauppias-on-kiellosta-2149465/">Miksi Tervakoskella 130-tietä ajava ei saa ajaa Linnatuulen pihaan? – Tätä mieltä huoltoaseman kauppias on kiellosta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.8.2021 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-ravinteli-vintti-avasi-ja-myi-heti-tayteen-mutta-miksi-aina-kutsuvierastilaisuuksissa-on-samat-naamat-2151183/" title="Hämptonissa puhutaan: Ravinteli Vintti avasi ja myi heti täyteen, mutta miksi aina kutsuvierastilaisuuksissa on samat naamat?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Miika Keskitalo palaa Hämeenlinnaan. Kuva: Esko Tuovinen / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1343869-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1343869-74x55.jpg 74w, /wp-content/uploads/2021/08/1343869-111x83.jpg 111w, /wp-content/uploads/2021/08/1343869-215x161.jpg 215w, /wp-content/uploads/2021/08/1343869-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-ravinteli-vintti-avasi-ja-myi-heti-tayteen-mutta-miksi-aina-kutsuvierastilaisuuksissa-on-samat-naamat-2151183/">Hämptonissa puhutaan: Ravinteli Vintti avasi ja myi heti täyteen, mutta miksi aina kutsuvierastilaisuuksissa on samat naamat?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.8.2021 20:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ennen-juteltiin-kaverin-kanssa-leviksista-nyt-sukupuoli-identiteetista-milloin-sukupuolisesta-suuntautumisesta-tuli-muoti-ilmio-2138845/" title="Ennen juteltiin kaverin kanssa leviksistä, nyt sukupuoli-identiteetistä – Milloin sukupuolisesta suuntautumisesta tuli muoti-ilmiö?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Toni Rasinkangas" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1342687-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1342687-74x55.jpg 74w, /wp-content/uploads/2021/08/1342687-111x83.jpg 111w, /wp-content/uploads/2021/08/1342687-215x161.jpg 215w, /wp-content/uploads/2021/08/1342687-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ennen-juteltiin-kaverin-kanssa-leviksista-nyt-sukupuoli-identiteetista-milloin-sukupuolisesta-suuntautumisesta-tuli-muoti-ilmio-2138845/">Ennen juteltiin kaverin kanssa leviksistä, nyt sukupuoli-identiteetistä – Milloin sukupuolisesta suuntautumisesta tuli muoti-ilmiö?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tappajaetanat-juhlivat-koirien-jatoksilla-tarvasmaessa-hyppasivatko-tuholaiset-junaan-riihimaelta-2172083/" title="Tappajaetanat juhlivat koirien jätöksillä Tarvasmäessä – Hyppäsivätkö tuholaiset junan kyytiin Riihimäeltä?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/09/etana-e1630571032958-74x55.jpg" data-srcset="/wp-content/uploads/2021/09/etana-e1630571032958-74x55.jpg 74w, /wp-content/uploads/2021/09/etana-e1630571032958-111x83.jpg 111w, /wp-content/uploads/2021/09/etana-e1630571032958-215x161.jpg 215w, /wp-content/uploads/2021/09/etana-e1630571032958-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tappajaetanat-juhlivat-koirien-jatoksilla-tarvasmaessa-hyppasivatko-tuholaiset-junaan-riihimaelta-2172083/">Tappajaetanat juhlivat koirien jätöksillä Tarvasmäessä – Hyppäsivätkö tuholaiset junan kyytiin Riihimäeltä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.9.2021 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/paakirjastossa-polkaistaan-kayntiin-uudenlainen-musiikkiklubi-tarkoitus-on-nostaa-esiin-musiikintekijoita-hameenlinnasta-2133419/" title="Uudenlainen musiikkiklubi polkaistaan käyntiin Hämeenlinnassa – Tarkoitus on nostaa esiin paikallisia musiikintekijöitä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pääkirjaston mediahuone on yksi Avolava-klubin esiintymispaikoista. Timo Seppälä (vas.), Anssi Sipola ja Ilkka Marjanen vastaavat uuden musiikkiklubin käytännön toiminnan pyörittämisestä. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1341130-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1341130-74x55.jpg 74w, /wp-content/uploads/2021/08/1341130-111x83.jpg 111w, /wp-content/uploads/2021/08/1341130-215x161.jpg 215w, /wp-content/uploads/2021/08/1341130-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/paakirjastossa-polkaistaan-kayntiin-uudenlainen-musiikkiklubi-tarkoitus-on-nostaa-esiin-musiikintekijoita-hameenlinnasta-2133419/">Uudenlainen musiikkiklubi polkaistaan käyntiin Hämeenlinnassa – Tarkoitus on nostaa esiin paikallisia musiikintekijöitä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.8.2021 10:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jos-corvettea-ei-muualla-saada-kuntoon-se-tulee-turenkiin-jarkko-rannelman-korjattavaksi-mies-odottaa-jarkko-ruutua-kesatoihin-2149415/" title="Jos Corvettea ei muualla saada kuntoon, se tulee Turenkiin Jarkko Rannelman korjattavaksi – Mies odottaa Jarkko Ruutua kesätöihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jarkko Rannelma pyörittää yritystään yksin Turengin Rastikankaalla. Vuosien saatossa hänestä on kehkeytynyt Corvette- asiantuntija, joista yhtään vähäisimpinä meriitteinä eivät ole työvuodet Corvette-korjaamossa Los Angelesissa. Kuva: Kati Laitinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1342319-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1342319-74x55.jpg 74w, /wp-content/uploads/2021/08/1342319-111x83.jpg 111w, /wp-content/uploads/2021/08/1342319-215x161.jpg 215w, /wp-content/uploads/2021/08/1342319-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jos-corvettea-ei-muualla-saada-kuntoon-se-tulee-turenkiin-jarkko-rannelman-korjattavaksi-mies-odottaa-jarkko-ruutua-kesatoihin-2149415/">Jos Corvettea ei muualla saada kuntoon, se tulee Turenkiin Jarkko Rannelman korjattavaksi – Mies odottaa Jarkko Ruutua kesätöihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.8.2021 10:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pitsauuni-leppakosken-tiilitehtaan-tiilista-navetasta-kotkobaari-talta-nayttaa-maatilarahja-josta-mesimaet-korjasivat-paratiisinsa-2149345/" title="Pitsauuni Leppäkosken tiilitehtaan tiilistä, navetasta Kotkobaari – Tältä näyttää maatilarähjä, josta Mesimäet korjasivat paratiisinsa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Entisestä puuliiteristä syntyi pihasauna ja kesäkeittiö. Rakennuksen ympäristöstä on tullut Marika ja Manu Mesimäen lempipaikka, &quot;Pikku-Toscana&quot;. Korona-aikana he ovat viettäneet Janakkalassa ennätyksellisen paljon aikaa etätöitä tehden. Kuva: Kati Laitinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1341976-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1341976-74x55.jpg 74w, /wp-content/uploads/2021/08/1341976-111x83.jpg 111w, /wp-content/uploads/2021/08/1341976-215x161.jpg 215w, /wp-content/uploads/2021/08/1341976-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pitsauuni-leppakosken-tiilitehtaan-tiilista-navetasta-kotkobaari-talta-nayttaa-maatilarahja-josta-mesimaet-korjasivat-paratiisinsa-2149345/">Pitsauuni Leppäkosken tiilitehtaan tiilistä, navetasta Kotkobaari – Tältä näyttää maatilarähjä, josta Mesimäet korjasivat paratiisinsa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.8.2021 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aikuisten-tehtava-on-luoda-sateenkaarilapsille-turvallinen-kasvuymparisto-2145497/" title="Seta vastaa: Aikuisten tehtävä on luoda sateenkaarilapsille turvallinen kasvuympäristö"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Setan määritelmän mukaan sateenkaari-ihmisiä ovat muun muassa homot, lesbot, bit, inter-, trans- ja muunsukupuoliset henkilöt sekä transvestiitit (lähde: seta.fi). Kuva: Soile Toivonen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1343257-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1343257-74x55.jpg 74w, /wp-content/uploads/2021/08/1343257-111x83.jpg 111w, /wp-content/uploads/2021/08/1343257-215x161.jpg 215w, /wp-content/uploads/2021/08/1343257-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aikuisten-tehtava-on-luoda-sateenkaarilapsille-turvallinen-kasvuymparisto-2145497/">Seta vastaa: Aikuisten tehtävä on luoda sateenkaarilapsille turvallinen kasvuympäristö</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.8.2021 12:00</span></div></div></div></div></div></article></div></div></div><div id="fingerpori-widget-14" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2021-09-08-thumb.gif" alt="comic" /></div></a></div><div id="nakoislehti-kansi-widget-19" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Uusin Kaupunkiuutiset</span></h4><div class="nakoislehtiKansiContainer" data-url="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/" data-id="nakoislehti-kansi-widget-19"></div></div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>8.9.2021</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>