<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1305291,"articleAuthor":"Tuulia Viitanen","articleOriginalTitle":"Kapellimestareiden kapellimestari Jorma Panula vierailee H\u00e4meenlinnassa kaupunginorkesterin vieraana","pageCategory":["kaupunkiuutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/",
            page_url_canonical: "https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/",
            page_title: "Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Tuulia Viitanen"],
            article_categories: ["Kaupunkiuutiset"],
            article_type: "longread",
            article_word_count: "63",
            article_publication_date:  "Tue, 09 Jun 2020 12:14:54 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1305291" />
        <meta itemprop="headline" content="Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/" />
        <meta itemprop="author" content="Tuulia Viitanen" />
        <meta itemprop="datePublished" content="2020-06-09T15:14:54+03:00" />
        <meta itemprop="dateModified" content="2020-06-09T15:14:54+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254693-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1591248715' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","nonce":"c2a59012db","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1305291","token":"139554163b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars_ku.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.6'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kaupunginvaltuusto päättää Anni Puntilan erosta syksyllä' href='https://www.hameensanomat.fi/kanta-hame/kaupunginvaltuusto-paattaa-anni-puntilan-erosta-syksylla-1305216/' />
<link rel='next' title='Kanta-Häme saa yhden kansanedustajan lisää' href='https://www.hameensanomat.fi/kanta-hame/kanta-hame-saamassa-yhden-kansanedustajan-lisaa-1305255/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1305291' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Akateemikko, professori Jorma Panula t&auml;ytt&auml;&auml; elokuussa 90 vuotta. &quot;Suomen kapellimestarin is&auml;&quot; on vieraillut H&auml;meenlinnan kaupunginorkesterin ohjaajana toistakymment&auml; vuotta. Torstaina j&auml;rjestett&auml;v&auml;ss&auml; konsertissa p&auml;&auml;osassa on 90 vuotta t&auml;ytt&auml;v&auml; akateemikko johtamassa omia sovituksiaa' />
<meta property='og:title' content='Kapellimestareiden kapellimestari Jorma Panula vierailee H&auml;meenlinnassa kaupunginorkesterin vieraana' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254693-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Kapellimestareiden kapellimestari Jorma Panula vierailee H&auml;meenlinnassa kaupunginorkesterin vieraana' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254693-1200x800.jpg' />
<meta name='twitter:description' content='Akateemikko, professori Jorma Panula t&auml;ytt&auml;&auml; elokuussa 90 vuotta. &quot;Suomen kapellimestarin is&auml;&quot; on vieraillut H&auml;meenlinnan kaupunginorkesterin ohjaajana toistakymment&auml; vuotta. Torstaina j&auml;rjestett&auml;v&auml;ss&auml; konsertissa p&auml;&auml;osassa on 90 vuotta t&auml;ytt&auml;v&auml; akateemikko johtamassa omia sovituksiaa' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0017759799957275s -->

<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kaupunkiuutiset"],"pagePostAuthor":"Tuulia Viitanen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1305291 single-format-standard kaupunkiuutiset-site cookies-not-set pmpro-body-has-access unknown elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset-navi-2" class="menu"><li id="menu-item-1284952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284952"><a href="https://ilmoita.hameensanomat.fi/ilmoita/kaupunkiuutiset">Jätä ilmoitus</a></li>
<li id="menu-item-1284954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284954"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jata-meille-juttuvinkki/">Juttuvinkki/palaute</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset" class="menu"><li id="menu-item-1284770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Hämeensanomat.fi</a></li>
<li id="menu-item-1284824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li id="menu-item-1284898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li id="menu-item-1284906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li id="menu-item-1284940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284940"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-1284780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>9.6.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo-mini" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-kaupunkiuutiset-1" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Hämeensanomat.fi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284940"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-3" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1305291" class="herald-single post-1305291 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;t=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;text=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;title=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
		<h1 class="entry-title h1">Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9.6.2020 15:14<img src="/wp-content/themes/hasa/images/KU_logo_small.png" class="single-external-product"  title="Kaupunkiuutiset" /></span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/tuulia-viitanen/">Tuulia Viitanen</a></span></span></div></div>
	        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254693.jpg" data-srcset="/wp-content/uploads/2020/06/1254693.jpg 1200w, /wp-content/uploads/2020/06/1254693-300x200.jpg 300w, /wp-content/uploads/2020/06/1254693-768x512.jpg 768w, /wp-content/uploads/2020/06/1254693-1024x683.jpg 1024w, /wp-content/uploads/2020/06/1254693-414x276.jpg 414w, /wp-content/uploads/2020/06/1254693-130x86.jpg 130w, /wp-content/uploads/2020/06/1254693-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text"> Kuva: Markku Tanni</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
        
                                
	
        <p>Akateemikko, professori Jorma Panula täyttää elokuussa 90 vuotta. &#8221;Suomen kapellimestarin isä&#8221; on vieraillut Hämeenlinnan kaupunginorkesterin ohjaajana toistakymmentä vuotta. Torstaina järjestettävässä konsertissa pääosassa on 90 vuotta täyttävä akateemikko johtamassa omia sovituksiaan, joita ei ole aiemmin soitettu. </p>
<p>Lisäksi oppia saavat kaupunginorkesterin nuoret kapellimestarit Lauri Haapanen ja Kara Koskinen.</p>
<p><subheadline2 customName="Viite">Vapaamuotoinen tilaisuus Hämeenlinnan kirkossa torstaina 11.6.2020 klo 12.00–13.30. Vapaa pääsy.</subheadline2></p>
<p/>
<div class="rns" data-title="Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana" data-tags="" data-categories="Kaupunkiuutiset" data-comments="0" data-date="1591715694000" data-author="Tuulia Viitanen" data-single="1" data-url="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/"></div> <!-- Check out https://getreactionbuttons.com -->
        
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;t=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;text=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F&amp;title=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Kapellimestareiden+kapellimestari+Jorma+Panula+vierailee+H%C3%A4meenlinnassa+kaupunginorkesterin+vieraana&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fkapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="nakoislehti-kansi-widget-11" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Uusin Kaupunkiuutiset</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>3.6.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue_155fabc5-d1e4-4261-874b-29c9c79bd80b_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /><div class="uusin-nakoislehti-btn-container"><a href="/maggio-redirect/958e9bce-4b4f-4198-a39e-9ef61dbe6f57" class="uusin-nakoislehti-btn">Lue lehti!</a></div></div></div>		<div id="recent-posts-23" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/tana-kesana-lapset-lounastavat-ilmaiseksi-hyvat-evaat-tyollistaa-kymmenen-nuorta-2-1305400/">Tänä kesänä lapset lounastavat ilmaiseksi – Hyvät Eväät työllistää kymmenen nuorta</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hattulan-organisaatiouudistusta-siirrettiin-kahdella-kuukaudella-hallintosaanto-kasitellaan-sittenkin-erikseen-1305306/">Hattulan organisaatiouudistusta siirrettiin kahdella kuukaudella, hallintosääntö käsitellään sittenkin erikseen</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/piia-korhonen-jatkaa-uraansa-italiassa-1305396/">Piia Korhonen jatkaa uraansa Italiassa</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/hallituskonkarit-kulmunin-viisikkoseikkailusta-ei-asiaa-mukaan-ulkojasenena-1305377/">Hallituskonkarit Kulmunin viisikkoseikkailusta: ei asiaa mukaan ulkojäsenenä</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eduskunnan-uusi-puhemies-anu-vehvilainen-kesk-peraa-hyvaa-keskustelukulttuuria-kiihkeissakin-vaittelyissa-on-tarkeaa-kunnioittaa-myos-vastustajia-1305375/">Eduskunnan uusi puhemies Anu Vehviläinen (kesk.) perää hyvää keskustelukulttuuria – "Kiihkeissäkin väittelyissä on tärkeää kunnioittaa myös vastustajia"</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-torikadun-murhatutkinta-paatokseen-poliisilla-arvio-motiivista-1305347/">Miekkalinnan uutisia: Torikadun murhatutkinta päätökseen – Poliisilla arvio motiivista</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/mita-siita-seuraa-kun-renkolainen-maakrapu-saa-merikasteen-ainakin-sateenkaaren-variset-saaret-1305245/">Mitä siitä seuraa, kun renkolainen maakrapu saa merikasteen? – Ainakin sateenkaaren väriset sääret</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/paikallista-porinaa-mahtava-maaseutu-on-hameenlinnan-kehittamisvaltti-1305060/">Paikallista porinaa: Mahtava maaseutu on Hämeenlinnan kehittämisvaltti</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kanta-hame-saamassa-yhden-kansanedustajan-lisaa-1305255/">Kanta-Häme saa yhden kansanedustajan lisää</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/kapellimestareiden-kapellimestari-jorma-panula-vierailee-hameenlinnassa-kaupunginorkesterin-vieraana-1305291/">Kapellimestareiden kapellimestari Jorma Panula vierailee Hämeenlinnassa kaupunginorkesterin vieraana</a>
									</li>
					</ul>
		</div><div id="nakoislehti-kansi-widget-12" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän Hämeen Sanomat</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>9.6.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue_beba1405-87c4-48f8-8575-56af913f83bd_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div><div id="fingerpori-widget-4" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2020-06-09-thumb.gif" alt="comic" /></div></a></div><div id="hasa-popular-posts-widget-17" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Suosituimmat - Kaupunkiuutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/palstaviljely-voi-olla-koko-perheen-harrastus-taalla-tehdaan-lasten-ehdoilla-1280507/" title="Palstaviljely voi olla koko perheen harrastus – &quot;Täällä tehdään lasten ehdoilla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Anna Kolehmainen ja Ville Salonen harrastavat palstaviljelyä lasten ehdoilla. Reilu puolitoistavuotias Vieno Salonen on jo täysillä touhussa mukana. Tänä vuonna palstalta on tulossa maissia, papua, kurpitsaa, salaattia, yrttejä, juureksia ja kukkia. Monivuotisella palstalla on myös marjapensaita. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1252069-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1252069-74x55.jpg 74w, /wp-content/uploads/2020/05/1252069-111x83.jpg 111w, /wp-content/uploads/2020/05/1252069-215x161.jpg 215w, /wp-content/uploads/2020/05/1252069-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/palstaviljely-voi-olla-koko-perheen-harrastus-taalla-tehdaan-lasten-ehdoilla-1280507/">Palstaviljely voi olla koko perheen harrastus – &quot;Täällä tehdään lasten ehdoilla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.6.2020 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/poikkeuskevat-toi-huolen-vuokranmaksusta-yrittajat-saivat-helpotusta-vaihtelevasti-1302318/" title="Poikkeuskevät toi huolen vuokranmaksusta – Yrittäjät saivat helpotusta vaihtelevasti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Piia Haarala piti Tiiriön Instrumentariumia auki koko kevään. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1253755-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1253755-74x55.jpg 74w, /wp-content/uploads/2020/06/1253755-111x83.jpg 111w, /wp-content/uploads/2020/06/1253755-215x161.jpg 215w, /wp-content/uploads/2020/06/1253755-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/poikkeuskevat-toi-huolen-vuokranmaksusta-yrittajat-saivat-helpotusta-vaihtelevasti-1302318/">Poikkeuskevät toi huolen vuokranmaksusta – Yrittäjät saivat helpotusta vaihtelevasti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.6.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/viela-ehtii-istuttaa-omatkin-perunat-1261287/" title="Vielä ehtii istuttaa omatkin perunat"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/viela-ehtii-istuttaa-omatkin-perunat-1261287/">Vielä ehtii istuttaa omatkin perunat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.6.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kysy-maijalta-34-1262831/" title="Kysy Maijalta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/0528229r-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/0528229r-74x55.jpg 74w, /wp-content/uploads/2020/05/0528229r-111x83.jpg 111w, /wp-content/uploads/2020/05/0528229r-215x161.jpg 215w, /wp-content/uploads/2020/05/0528229r-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kysy-maijalta-34-1262831/">Kysy Maijalta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.12.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/koko-kansan-juhlissa%e2%80%a8-kuhisi-vakea-1265042/" title="Koko kansan juhlissa  kuhisi väkeä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-74x55.jpg 74w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-111x83.jpg 111w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-215x161.jpg 215w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/koko-kansan-juhlissa%e2%80%a8-kuhisi-vakea-1265042/">Koko kansan juhlissa  kuhisi väkeä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.5.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/villiyrtit-osa-5-ahomansikasta-on-moneksi-tuttu-lapsuuden-kesaherkku-kay-myos-rohdoksi-1277836/" title="Villiyrtit osa 5: Ahomansikasta on moneksi – Tuttu lapsuuden kesäherkku käy myös rohdoksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/ahomansikka-74x55.png" data-srcset="/wp-content/uploads/2020/05/ahomansikka-74x55.png 74w, /wp-content/uploads/2020/05/ahomansikka-111x83.png 111w, /wp-content/uploads/2020/05/ahomansikka-215x161.png 215w, /wp-content/uploads/2020/05/ahomansikka-300x225.png 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/villiyrtit-osa-5-ahomansikasta-on-moneksi-tuttu-lapsuuden-kesaherkku-kay-myos-rohdoksi-1277836/">Villiyrtit osa 5: Ahomansikasta on moneksi – Tuttu lapsuuden kesäherkku käy myös rohdoksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.7.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-satu-taiveaho-oli-haapukukaupoilla-ja-loysi-ihanuuden-1304908/" title="Hämptonissa puhutaan: Satu Taiveaho oli hääpukukaupoilla ja löysi ihanuuden"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Satu Taiveaho on onnellisesti rakastunut ja odottaa häitään. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1254625-e1591703121741-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1254625-e1591703121741-74x55.jpg 74w, /wp-content/uploads/2020/06/1254625-e1591703121741-111x83.jpg 111w, /wp-content/uploads/2020/06/1254625-e1591703121741-215x161.jpg 215w, /wp-content/uploads/2020/06/1254625-e1591703121741-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-satu-taiveaho-oli-haapukukaupoilla-ja-loysi-ihanuuden-1304908/">Hämptonissa puhutaan: Satu Taiveaho oli hääpukukaupoilla ja löysi ihanuuden</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.6.2020 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/viisiottelun-harrastamisen-voi-aloittaa-vanhempanakin-1277878/" title="Viisiottelun harrastamisen voi aloittaa vanhempanakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Juoksuosuuksien välissä ammutaan laserpistoolilla viisi osumaa mahdollisimman nopeasti maksimissaan 50 sekunnin aikana. Kilpailua johtava urheilija lähtee juoksuammuntaan ensimmäisenä. Muut lähtevät piste-eron mukaiseen taka-ajoon. Ensimmäisenä maaliviivan ylittänyt voittaa. Kuva: Antti Simola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1177595-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1177595-74x55.jpg 74w, /wp-content/uploads/2020/05/1177595-111x83.jpg 111w, /wp-content/uploads/2020/05/1177595-215x161.jpg 215w, /wp-content/uploads/2020/05/1177595-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/viisiottelun-harrastamisen-voi-aloittaa-vanhempanakin-1277878/">Viisiottelun harrastamisen voi aloittaa vanhempanakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.7.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-kaupunkipyorille-halutaan-jatkoa-pyorailyn-edistaminen-etenee-rapamakea-madaltamalla-2-1287303/" title="Hämeenlinnan kaupunkipyörille halutaan jatkoa - Pyöräilyn edistäminen etenee Rapamäkeä madaltamalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnassa kokeiltiin Rolanin sähköavusteisia kaupunkipyöriä noin vuoden ajan. Pyöriä oli vain 15, mutta ne löysivät oman käyttäjäkuntansa. Purnausta herätti lähinnä sovelluksen käyttöönotto ja PayPalin käyttö ainoana maksutapana. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1252115-e1591089995982-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1252115-e1591089995982-74x55.jpg 74w, /wp-content/uploads/2020/06/1252115-e1591089995982-111x83.jpg 111w, /wp-content/uploads/2020/06/1252115-e1591089995982-215x161.jpg 215w, /wp-content/uploads/2020/06/1252115-e1591089995982-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-kaupunkipyorille-halutaan-jatkoa-pyorailyn-edistaminen-etenee-rapamakea-madaltamalla-2-1287303/">Hämeenlinnan kaupunkipyörille halutaan jatkoa - Pyöräilyn edistäminen etenee Rapamäkeä madaltamalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.6.2020 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-asemanseudun-pysakointi-paaasiassa-maksulliseksi-ilmainen-liityntapysakointi-loppuu-1280388/" title="Hämeenlinnan asemanseudun pysäköinti pääasiassa maksulliseksi – Ilmainen liityntäpysäköinti loppuu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ehdotetut pysäköintisuunnitelmat koskevat muun muassa Asemanrannan asuinaluetta. Ilmakuva on helmikuulta. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1245641-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1245641-74x55.jpg 74w, /wp-content/uploads/2020/04/1245641-111x83.jpg 111w, /wp-content/uploads/2020/04/1245641-215x161.jpg 215w, /wp-content/uploads/2020/04/1245641-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-asemanseudun-pysakointi-paaasiassa-maksulliseksi-ilmainen-liityntapysakointi-loppuu-1280388/">Hämeenlinnan asemanseudun pysäköinti pääasiassa maksulliseksi – Ilmainen liityntäpysäköinti loppuu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2020 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/vanajaklubi-toi-virveliin-kauan-kaivatut-palvelut-rantaravintolassa-on-satsattu-veneilijoihin-1287093/" title="Vanajaklubi toi Virveliin kauan kaivatut palvelut – Rantaravintolassa on satsattu veneilijöihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Elina Virta (vas.), Paavo Honkajuuri ja Susanna Pusa odottelivat viime viikolla innokkaasti maanantain avajaisia. Vaakunaklubin terassilla on 370 istumapaikkaa, joten tilaa ja avaruutta riittää. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1251969-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1251969-74x55.jpg 74w, /wp-content/uploads/2020/06/1251969-111x83.jpg 111w, /wp-content/uploads/2020/06/1251969-215x161.jpg 215w, /wp-content/uploads/2020/06/1251969-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/vanajaklubi-toi-virveliin-kauan-kaivatut-palvelut-rantaravintolassa-on-satsattu-veneilijoihin-1287093/">Vanajaklubi toi Virveliin kauan kaivatut palvelut – Rantaravintolassa on satsattu veneilijöihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2020 10:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aavan-laakarikeskus-avasi-kauppakeskus-tavastilassa-1285641/" title="Aavan lääkärikeskus avasi kauppapaikka Tavastilassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kauppakeskus Tavastilaan remontoidaan tiloja Lääkärikeskus Aavalle, jonka vastaavana lääkärinä toimii erikoislääkäri Nina Mattsson. Kuva: Tuulia Viitanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1252840-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1252840-74x55.jpg 74w, /wp-content/uploads/2020/06/1252840-111x83.jpg 111w, /wp-content/uploads/2020/06/1252840-215x161.jpg 215w, /wp-content/uploads/2020/06/1252840-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aavan-laakarikeskus-avasi-kauppakeskus-tavastilassa-1285641/">Aavan lääkärikeskus avasi kauppapaikka Tavastilassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2020 18:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/" title="Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rekisteröintitodistuksen käyttötarve on nykyisin vähäinen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg 74w, /wp-content/uploads/2020/05/1172243-e1561529464991-111x83.jpg 111w, /wp-content/uploads/2020/05/1172243-e1561529464991-215x161.jpg 215w, /wp-content/uploads/2020/05/1172243-e1561529464991-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/">Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-kaupunkiuutiset-paasi-meemitaloon-1287309/" title="Hämptonissa puhutaan: Kaupunkiuutiset pääsi Meemitalon videolle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Veetu Vuori on Hattulassa sijaitsevan Meemitalon uusia tubettajia. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1252846-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1252846-74x55.jpg 74w, /wp-content/uploads/2020/06/1252846-111x83.jpg 111w, /wp-content/uploads/2020/06/1252846-215x161.jpg 215w, /wp-content/uploads/2020/06/1252846-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-kaupunkiuutiset-paasi-meemitaloon-1287309/">Hämptonissa puhutaan: Kaupunkiuutiset pääsi Meemitalon videolle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2020 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pihan-kivettamisessa-on-montasudenkuoppaa-1261300/" title="Pihan kivettämisessä on montasudenkuoppaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/kivetys-ladonta-alku-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/kivetys-ladonta-alku-74x55.jpg 74w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-111x83.jpg 111w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-215x161.jpg 215w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pihan-kivettamisessa-on-montasudenkuoppaa-1261300/">Pihan kivettämisessä on montasudenkuoppaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.6.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ruohonleikkuri-puhtaaksi-kaden-kaanteessa-1277450/" title="92-vuotias Eino Ilosalo ideoi yksinkertaisuudessaan loistavan keksinnön - Tällä konstilla ruohonleikkuri puhdistuu käden käänteessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Eino Ilosalo lykkää ruohonleikkurin pesulle saman tien urakan päätteeksi. Tähän kannattaa hyödyntää esimerkiksi hulevesiä, koska niistä joka tapauksessa joutuu maksamaan. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1164356-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1164356-74x55.jpg 74w, /wp-content/uploads/2020/05/1164356-111x83.jpg 111w, /wp-content/uploads/2020/05/1164356-215x161.jpg 215w, /wp-content/uploads/2020/05/1164356-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ruohonleikkuri-puhtaaksi-kaden-kaanteessa-1277450/">92-vuotias Eino Ilosalo ideoi yksinkertaisuudessaan loistavan keksinnön - Tällä konstilla ruohonleikkuri puhdistuu käden käänteessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.5.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-asemanseudun-pysakointi-paaasiassa-maksulliseksi-ilmainen-liityntapysakointi-loppuu-1280388/" title="Hämeenlinnan asemanseudun pysäköinti pääasiassa maksulliseksi – Ilmainen liityntäpysäköinti loppuu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ehdotetut pysäköintisuunnitelmat koskevat muun muassa Asemanrannan asuinaluetta. Ilmakuva on helmikuulta. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1245641-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1245641-74x55.jpg 74w, /wp-content/uploads/2020/04/1245641-111x83.jpg 111w, /wp-content/uploads/2020/04/1245641-215x161.jpg 215w, /wp-content/uploads/2020/04/1245641-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnan-asemanseudun-pysakointi-paaasiassa-maksulliseksi-ilmainen-liityntapysakointi-loppuu-1280388/">Hämeenlinnan asemanseudun pysäköinti pääasiassa maksulliseksi – Ilmainen liityntäpysäköinti loppuu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2020 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jarno-liski-on-sohinut-muurahaispesia-ja-pollyttanyt-hilsetta-valtakunnan-korkeimmilla-paikoilla-mika-han-miehiaan-1273693/" title="Jarno Liski on sohinut muurahaispesiä ja pöllyttänyt hilsettä valtakunnan korkeimmilla paikoilla – Mikä hän on miehiään?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1116862-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1116862-74x55.jpg 74w, /wp-content/uploads/2020/05/1116862-111x83.jpg 111w, /wp-content/uploads/2020/05/1116862-215x161.jpg 215w, /wp-content/uploads/2020/05/1116862-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jarno-liski-on-sohinut-muurahaispesia-ja-pollyttanyt-hilsetta-valtakunnan-korkeimmilla-paikoilla-mika-han-miehiaan-1273693/">Jarno Liski on sohinut muurahaispesiä ja pöllyttänyt hilsettä valtakunnan korkeimmilla paikoilla – Mikä hän on miehiään?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.11.2018 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jere-lampinen-sai-ikuisuusurakan-1259774/" title="Jere Lampinen sai ikuisuusurakan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/lampinen-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/lampinen-74x55.jpg 74w, /wp-content/uploads/2020/05/lampinen-111x83.jpg 111w, /wp-content/uploads/2020/05/lampinen-215x161.jpg 215w, /wp-content/uploads/2020/05/lampinen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jere-lampinen-sai-ikuisuusurakan-1259774/">Jere Lampinen sai ikuisuusurakan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.1.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/koko-kansan-juhlissa%e2%80%a8-kuhisi-vakea-1265042/" title="Koko kansan juhlissa  kuhisi väkeä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-74x55.jpg 74w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-111x83.jpg 111w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-215x161.jpg 215w, /wp-content/uploads/2020/05/KU-torijuhlat-Lauttiat-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/koko-kansan-juhlissa%e2%80%a8-kuhisi-vakea-1265042/">Koko kansan juhlissa  kuhisi väkeä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.5.2016 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/vanajaklubi-toi-virveliin-kauan-kaivatut-palvelut-rantaravintolassa-on-satsattu-veneilijoihin-1287093/" title="Vanajaklubi toi Virveliin kauan kaivatut palvelut – Rantaravintolassa on satsattu veneilijöihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Elina Virta (vas.), Paavo Honkajuuri ja Susanna Pusa odottelivat viime viikolla innokkaasti maanantain avajaisia. Vaakunaklubin terassilla on 370 istumapaikkaa, joten tilaa ja avaruutta riittää. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1251969-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1251969-74x55.jpg 74w, /wp-content/uploads/2020/06/1251969-111x83.jpg 111w, /wp-content/uploads/2020/06/1251969-215x161.jpg 215w, /wp-content/uploads/2020/06/1251969-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/vanajaklubi-toi-virveliin-kauan-kaivatut-palvelut-rantaravintolassa-on-satsattu-veneilijoihin-1287093/">Vanajaklubi toi Virveliin kauan kaivatut palvelut – Rantaravintolassa on satsattu veneilijöihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2020 10:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aavan-laakarikeskus-avasi-kauppakeskus-tavastilassa-1285641/" title="Aavan lääkärikeskus avasi kauppapaikka Tavastilassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kauppakeskus Tavastilaan remontoidaan tiloja Lääkärikeskus Aavalle, jonka vastaavana lääkärinä toimii erikoislääkäri Nina Mattsson. Kuva: Tuulia Viitanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1252840-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1252840-74x55.jpg 74w, /wp-content/uploads/2020/06/1252840-111x83.jpg 111w, /wp-content/uploads/2020/06/1252840-215x161.jpg 215w, /wp-content/uploads/2020/06/1252840-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aavan-laakarikeskus-avasi-kauppakeskus-tavastilassa-1285641/">Aavan lääkärikeskus avasi kauppapaikka Tavastilassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2020 18:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-kaupunkiuutiset-paasi-meemitaloon-1287309/" title="Hämptonissa puhutaan: Kaupunkiuutiset pääsi Meemitalon videolle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Veetu Vuori on Hattulassa sijaitsevan Meemitalon uusia tubettajia. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/06/1252846-74x55.jpg" data-srcset="/wp-content/uploads/2020/06/1252846-74x55.jpg 74w, /wp-content/uploads/2020/06/1252846-111x83.jpg 111w, /wp-content/uploads/2020/06/1252846-215x161.jpg 215w, /wp-content/uploads/2020/06/1252846-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-kaupunkiuutiset-paasi-meemitaloon-1287309/">Hämptonissa puhutaan: Kaupunkiuutiset pääsi Meemitalon videolle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2020 13:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pihan-kivettamisessa-on-montasudenkuoppaa-1261300/" title="Pihan kivettämisessä on montasudenkuoppaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/kivetys-ladonta-alku-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/kivetys-ladonta-alku-74x55.jpg 74w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-111x83.jpg 111w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-215x161.jpg 215w, /wp-content/uploads/2020/05/kivetys-ladonta-alku-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pihan-kivettamisessa-on-montasudenkuoppaa-1261300/">Pihan kivettämisessä on montasudenkuoppaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.6.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/" title="Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rekisteröintitodistuksen käyttötarve on nykyisin vähäinen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg 74w, /wp-content/uploads/2020/05/1172243-e1561529464991-111x83.jpg 111w, /wp-content/uploads/2020/05/1172243-e1561529464991-215x161.jpg 215w, /wp-content/uploads/2020/05/1172243-e1561529464991-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/">Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-laihalla-ponilla-oli-niin-iso-vatsa-katso-videolta-mita-vatsasta-loytyi-1280502/" title="Miksi laihalla ponilla oli niin iso vatsa? – Katso videolta, mitä vatsasta löytyi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Omasta erikoisuudestaan autuaan tietämätön orivarsa osasi jo viiden päivän ikäisenä ottaa rennosti Bella-emänsä hoivissa laitumella. Kuva: Ville-Veikko Kaakinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1251979-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1251979-74x55.jpg 74w, /wp-content/uploads/2020/05/1251979-111x83.jpg 111w, /wp-content/uploads/2020/05/1251979-215x161.jpg 215w, /wp-content/uploads/2020/05/1251979-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/miksi-laihalla-ponilla-oli-niin-iso-vatsa-katso-videolta-mita-vatsasta-loytyi-1280502/">Miksi laihalla ponilla oli niin iso vatsa? – Katso videolta, mitä vatsasta löytyi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2020 02:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalaisjoukkue-on-mukana-e-urheilun-sm-liigassa-ensimmainen-voitto-tuli-jo-1280460/" title="Hämeenlinnalaisjoukkue on mukana e-urheilun SM-liigassa – Ensimmäinen voitto tuli jo!"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Markus Rauhala (edessä vas.), Juuso Marttila ja Miko Vaaranmaa sekä Erkki Hjelt (takana vas.), Patrick Rannelma ja Jukka Ruokomaa valmistautuivat jo seuraavaan matsiin hiomalla joukkueensa pelikuvioita kuntoon Bunkkerissa lauantaina. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1251200-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1251200-74x55.jpg 74w, /wp-content/uploads/2020/05/1251200-111x83.jpg 111w, /wp-content/uploads/2020/05/1251200-215x161.jpg 215w, /wp-content/uploads/2020/05/1251200-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hameenlinnalaisjoukkue-on-mukana-e-urheilun-sm-liigassa-ensimmainen-voitto-tuli-jo-1280460/">Hämeenlinnalaisjoukkue on mukana e-urheilun SM-liigassa – Ensimmäinen voitto tuli jo!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.5.2020 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/keskiolutjazzia-intiimisti-triolla-pienimuotoisuudella-paastaan-lahelle-olennaista-925189/" title="Keskiolutjazzia intiimisti triolla – &quot;Pienimuotoisuudella päästään lähelle olennaista&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pyrkimys on koskettaa ja maalata tunnelmia musiikilla, kitaristi Jussi Virtanen kertoo Sir Elwood Trion tulevasta keikasta Vanaja-salissa. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1201658-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1201658-74x55.jpg 74w, /wp-content/uploads/2019/10/1201658-111x83.jpg 111w, /wp-content/uploads/2019/10/1201658-215x161.jpg 215w, /wp-content/uploads/2019/10/1201658-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/keskiolutjazzia-intiimisti-triolla-pienimuotoisuudella-paastaan-lahelle-olennaista-925189/">Keskiolutjazzia intiimisti triolla – &quot;Pienimuotoisuudella päästään lähelle olennaista&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.10.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ruohonleikkuri-puhtaaksi-kaden-kaanteessa-1277450/" title="92-vuotias Eino Ilosalo ideoi yksinkertaisuudessaan loistavan keksinnön - Tällä konstilla ruohonleikkuri puhdistuu käden käänteessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Eino Ilosalo lykkää ruohonleikkurin pesulle saman tien urakan päätteeksi. Tähän kannattaa hyödyntää esimerkiksi hulevesiä, koska niistä joka tapauksessa joutuu maksamaan. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1164356-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1164356-74x55.jpg 74w, /wp-content/uploads/2020/05/1164356-111x83.jpg 111w, /wp-content/uploads/2020/05/1164356-215x161.jpg 215w, /wp-content/uploads/2020/05/1164356-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ruohonleikkuri-puhtaaksi-kaden-kaanteessa-1277450/">92-vuotias Eino Ilosalo ideoi yksinkertaisuudessaan loistavan keksinnön - Tällä konstilla ruohonleikkuri puhdistuu käden käänteessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.5.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jarno-liski-on-sohinut-muurahaispesia-ja-pollyttanyt-hilsetta-valtakunnan-korkeimmilla-paikoilla-mika-han-miehiaan-1273693/" title="Jarno Liski on sohinut muurahaispesiä ja pöllyttänyt hilsettä valtakunnan korkeimmilla paikoilla – Mikä hän on miehiään?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1116862-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1116862-74x55.jpg 74w, /wp-content/uploads/2020/05/1116862-111x83.jpg 111w, /wp-content/uploads/2020/05/1116862-215x161.jpg 215w, /wp-content/uploads/2020/05/1116862-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/jarno-liski-on-sohinut-muurahaispesia-ja-pollyttanyt-hilsetta-valtakunnan-korkeimmilla-paikoilla-mika-han-miehiaan-1273693/">Jarno Liski on sohinut muurahaispesiä ja pöllyttänyt hilsettä valtakunnan korkeimmilla paikoilla – Mikä hän on miehiään?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.11.2018 00:00</span></div></div></div></div></div></article></div></div></div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>9.6.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Sivustolla käytetään evästeitä ja muita vastaavia tekniikoita, jotta käyttö olisi sujuvampaa ja mainokset kiinnostavampia.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ymmärrän">Ymmärrän</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Lue lisää">Lue lisää</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ymmärrän"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>