<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Miekkalinnan uutisia: Moottoripyöräilijä törmäsi karkumatkan päätteeksi poliisiautoon &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2595969,"articleAuthor":"H\u00e4meenlinnan Kaupunkiuutiset","articleOriginalTitle":"Miekkalinnan uutisia: Moottoripy\u00f6r\u00e4ilij\u00e4 t\u00f6rm\u00e4si karkumatkan p\u00e4\u00e4tteeksi poliisiautoon","pageAttributes":["kaatuminen","moottoripyora","poliisi","poliisiauto","pysatysmerkki","rattijuopumus","rekka","tormays","ylinopeus"],"pageCategory":["kaupunkiuutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/",
            page_url_canonical: "https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/",
            page_title: "Miekkalinnan uutisia: Moottoripyöräilijä törmäsi karkumatkan päätteeksi poliisiautoon",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Hämeenlinnan Kaupunkiuutiset"],
            article_categories: ["Kaupunkiuutiset"],
            article_type: "longread",
            article_word_count: "221",
            article_publication_date:  "Tue, 17 May 2022 08:10:00 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2595969,"token":"51464a9c4a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.4' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars_ku.js?ver=1.0.11.4' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.4' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.4' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2595969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2595969' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Nuoren miehen ep&auml;ill&auml;&auml;n syyllistyneen t&ouml;rke&auml;&auml;n liikenneturvallisuuden vaarantamiseen kaahailemalla Vanhalla Helsingintiell&auml; aikaisin torstain puolella. H&auml;n oli liikkeell&auml; liikennek&auml;yt&ouml;st&auml; poistetulla moottoripy&ouml;r&auml;ll&auml;.Kuljettaja rikkoi r&auml;ike&auml;sti alueella olevia nopeusrajoituksia,' />
<meta property='og:title' content='Miekkalinnan uutisia: Moottoripy&ouml;r&auml;ilij&auml; t&ouml;rm&auml;si karkumatkan p&auml;&auml;tteeksi poliisiautoon' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Miekkalinnan uutisia: Moottoripy&ouml;r&auml;ilij&auml; t&ouml;rm&auml;si karkumatkan p&auml;&auml;tteeksi poliisiautoon' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-1200x800.jpg' />
<meta name='twitter:description' content='Nuoren miehen ep&auml;ill&auml;&auml;n syyllistyneen t&ouml;rke&auml;&auml;n liikenneturvallisuuden vaarantamiseen kaahailemalla Vanhalla Helsingintiell&auml; aikaisin torstain puolella. H&auml;n oli liikkeell&auml; liikennek&auml;yt&ouml;st&auml; poistetulla moottoripy&ouml;r&auml;ll&auml;.Kuljettaja rikkoi r&auml;ike&auml;sti alueella olevia nopeusrajoituksia,' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0012838840484619s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kaupunkiuutiset"],"pageAttributes":["kaatuminen","moottoripyora","poliisi","poliisiauto","pysatysmerkki","rattijuopumus","rekka","tormays","ylinopeus"],"pagePostAuthor":"Hämeenlinnan Kaupunkiuutiset"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2595969 single-format-standard wp-embed-responsive kaupunkiuutiset-site pmpro-body-has-access herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset-navi-2" class="menu"><li id="menu-item-2145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2145807"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-1284952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284952"><a href="https://ilmoita.hameensanomat.fi/ilmoita/kaupunkiuutiset">Jätä ilmoitus</a></li>
<li id="menu-item-1284954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284954"><a href="https://www.hameensanomat.fi/juttuvinkki/">Juttuvinkki/palaute</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-kaupunkiuutiset" class="menu"><li id="menu-item-1284770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Häsa.fi</a></li>
<li id="menu-item-1284824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li id="menu-item-1284898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li id="menu-item-1284906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li id="menu-item-1892747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1892747"><a href="https://www.hameensanomat.fi/kaupunkiuutiset-jata-ilmoitus/">Jätä ilmoitus</a></li>
<li id="menu-item-1738957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738957"><a href="https://www.hameensanomat.fi/mediat/kaupunkiuutiset/">Mediamyynti</a></li>
<li id="menu-item-1284780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>17.5.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" rel="home"><img class="herald-logo-mini" src="/wp-content/themes/hasa/images/KU_logo.png" alt="Kaupunkiuutiset" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-kaupunkiuutiset-1" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1284770"><a href="https://www.hameensanomat.fi/">Häsa.fi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284824"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Jutut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284898"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/">Lehdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284906"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimitus/">Toimitus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1892747"><a href="https://www.hameensanomat.fi/kaupunkiuutiset-jata-ilmoitus/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738957"><a href="https://www.hameensanomat.fi/mediat/kaupunkiuutiset/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284780"><a href="https://www.hameensanomat.fi/kategoria/kaupunkiuutiset/firmaliiga/">Firmaliiga</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-3" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2595969" class="herald-single post-2595969 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-kaatuminen tag-moottoripyora tag-poliisi tag-poliisiauto tag-pysatysmerkki tag-rattijuopumus tag-rekka tag-tormays tag-ylinopeus pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F&amp;t=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F&amp;text=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
		<h1 class="entry-title h1">Miekkalinnan uutisia: Moottoripyöräilijä törmäsi karkumatkan päätteeksi poliisiautoon</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17.5.2022 11:10<img src="/wp-content/themes/hasa/images/KU_logo_small.png" class="single-external-product"  title="Kaupunkiuutiset" /></span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/hameenlinnan-kaupunkiuutiset/">Hämeenlinnan Kaupunkiuutiset</a></span></span></div><a class="email-author" href="mailto:ku.toimitus@hameensanomat.fi" title="Lähetä sähköpostia kirjoittajalle"><span class="fa fa-envelope"></span></a></div>
	        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single ">
		<span><img width="2560" height="1707" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-scaled.jpg" data-srcset="/wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-scaled.jpg 2560w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-300x200.jpg 300w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-1200x800.jpg 1200w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-768x512.jpg 768w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-1536x1024.jpg 1536w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-2048x1366.jpg 2048w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-414x276.jpg 414w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-130x86.jpg 130w, /wp-content/uploads/2022/05/010218-poliisikuvitus4-PR-1-187x124.jpg 187w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></span>
		    					<figure class="wp-caption-text">Poliisi seurasi moottoripyöräilijän edesottamuksia Vanajan siltatyömaalla. Kuva: Pekka Rautiainen, arkisto</figure>
			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
        
                                
        <p>Nuoren miehen epäillään syyllistyneen törkeään liikenneturvallisuuden vaarantamiseen kaahailemalla Vanhalla Helsingintiellä aikaisin torstain puolella. Hän oli liikkeellä liikennekäytöstä poistetulla moottoripyörällä.</p>
<p>Kuljettaja rikkoi räikeästi alueella olevia nopeusrajoituksia, keuli ja jätti noudattamatta Vanajan siltatyömaan punaista liikennevaloa sekä poliisin antamaa pysäytysmerkkiä.</p>
<p>Poliisin seurannan havaittuaan mies kaatui moottoripyörällään, mutta pystyi jatkamaan matkaa ja ryhtyi pakenemaan.</p>
<p>Partion saavutettua moottoripyörän kuljettaja päätti muuttaa ajolinjaansa poliisiauton eteen osuen partioauton eturenkaan kohdalle ja kaatui. Kuljettaja ei loukkaantunut ja hänet otettiin kiinni.</p>
<h4>Kuljettaja huumeissa</h4>
<p>Poliisipartio pysäytti sunnuntaiaamuna Hämeenlinnassa henkilöauton, jonka kuljettajalla ei ollut voimassaolevaa ajo-oikeutta.</p>
<p>Auton kuljettajalle tehty puhalluskoe näytti nollaa, mutta hänelle suoritettu huumepikatesti oli positiivinen.</p>
<p>Hieman yli 20-vuotiasta kuljettajaa epäillään rattijuopumuksesta, huumausaineen käyttörikoksesta ja kulkuneuvon kuljettamisesta oikeudetta.</p>
<h4>Törkeitä ylinopeuksia</h4>
<p>Kaksi miespuolista autoilijaa jäi kiinni rajusta ylinopeudesta Janakkalan Turengintiellä torstaiaamuna. Tieosuudella on 70 kilometrin tuntinopeusrajoitus.</p>
<p>Toisen kuljettajan nopeudeksi poliisit mittasivat 123 kilometriä tunnissa ja toinen autoilija kaahasi 141 kilometrin tuntinopeudella.</p>
<p>Kuljettajien epäillään syyllistyneen törkeään liikenneturvallisuuden vaarantamiseen.</p>
<h4>Rekkakuski humalassa</h4>
<p>Poliisi sai viime keskiviikkona hätäkeskukselta tehtävän Kolmostielle Janakkalaan. Ilmoittaja kertoi rekasta, joka seilasi kaistojen välillä.</p>
<p>Poliisipartio tavoitti rekan ja sitä kuljettaneen keski-ikäisen miehen Linnatuulen huoltoasemalta.</p>
<p>Kuljettajan puhalluskoe ylitti törkeän rattijuopumuksen rajan.</p>

        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/kaatuminen/" rel="tag">kaatuminen</a> <a href="https://www.hameensanomat.fi/avainsana/moottoripyora/" rel="tag">moottoripyörä</a> <a href="https://www.hameensanomat.fi/avainsana/poliisi/" rel="tag">poliisi</a> <a href="https://www.hameensanomat.fi/avainsana/poliisiauto/" rel="tag">poliisiauto</a> <a href="https://www.hameensanomat.fi/avainsana/pysatysmerkki/" rel="tag">pysätysmerkki</a> <a href="https://www.hameensanomat.fi/avainsana/rattijuopumus/" rel="tag">rattijuopumus</a> <a href="https://www.hameensanomat.fi/avainsana/rekka/" rel="tag">rekka</a> <a href="https://www.hameensanomat.fi/avainsana/tormays/" rel="tag">törmäys</a> <a href="https://www.hameensanomat.fi/avainsana/ylinopeus/" rel="tag">ylinopeus</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2595900 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-kasityotalo tag-taide tag-taidenayttely tag-tero-vuori tag-willa-vaski locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/tero-vuoren-taidenayttely-on-esilla-kasityotalo-willa-vaskessa-hameenlinnalaisen-taiteessa-hehkuu-koko-varien-kirjo-2595900/" title="Hämeenlinnalaisen Tero Vuoren taiteessa luontoaiheet hehkuvat kirkkaissa väreissä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Tero Vuoren taidenäyttely on esillä käsityötalo Willa Vasken galleriatilassa toukokuun loppupuolelle asti. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392688-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1392688-300x200.jpg 300w, /wp-content/uploads/2022/05/1392688-768x512.jpg 768w, /wp-content/uploads/2022/05/1392688-414x276.jpg 414w, /wp-content/uploads/2022/05/1392688-130x86.jpg 130w, /wp-content/uploads/2022/05/1392688-187x124.jpg 187w, /wp-content/uploads/2022/05/1392688.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tero-vuoren-taidenayttely-on-esilla-kasityotalo-willa-vaskessa-hameenlinnalaisen-taiteessa-hehkuu-koko-varien-kirjo-2595900/">Hämeenlinnalaisen Tero Vuoren taiteessa luontoaiheet hehkuvat kirkkaissa väreissä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17.5.2022 12:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Vuoren taidenäyttely on esillä käsityötalo Willa Vaskessa 29. toukokuuta asti.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2594621 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-mopo tag-mopomiitti tag-poliisi locations-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/mopomiitteja-on-yritetty-jarjestaa-hameenlinnassa-laillisesti-tuloksetta-poliisin-mukaan-vanhemmilla-keskeinen-rooli-hairioiden-ehkaisemisessa-2594621/" title="Mopomiittejä on yritetty järjestää Hämeenlinnassa laillisesti tuloksetta – Poliisin mukaan vanhemmilla keskeinen rooli häiriöiden ehkäisemisessä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Mopomiittien aiheuttamat häiriöt pystytään minimoimaan parhaiten, kun kokoontumisesta tiedetään etukäteen. Kuva: Tapio Tuomela / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393208-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1393208-300x200.jpg 300w, /wp-content/uploads/2022/05/1393208-414x276.jpg 414w, /wp-content/uploads/2022/05/1393208-130x86.jpg 130w, /wp-content/uploads/2022/05/1393208-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/mopomiitteja-on-yritetty-jarjestaa-hameenlinnassa-laillisesti-tuloksetta-poliisin-mukaan-vanhemmilla-keskeinen-rooli-hairioiden-ehkaisemisessa-2594621/">Mopomiittejä on yritetty järjestää Hämeenlinnassa laillisesti tuloksetta – Poliisin mukaan vanhemmilla keskeinen rooli häiriöiden ehkäisemisessä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17.5.2022 10:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Nuorten mopokokoontumisista tehdyt ilmoitukset kuormittavat hätäkeskusta. Poliisi toivoo lisää vastuuta nuorten lisäksi vanhemmilta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2594543 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-ammatti tag-ani-kellomaki tag-elama tag-ihmisyys tag-kolumni pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/sisallani-lymyaa-monta-mahdollista-elamaa-ja-niin-lymyaa-sinussakin-2594543/" title="Kolumni: Sisälläni lymyää monta mahdollista elämää – Ja niin lymyää sinussakin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Ani Kellomäki Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393212-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1393212-300x200.jpg 300w, /wp-content/uploads/2022/05/1393212-414x276.jpg 414w, /wp-content/uploads/2022/05/1393212-130x86.jpg 130w, /wp-content/uploads/2022/05/1393212-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/sisallani-lymyaa-monta-mahdollista-elamaa-ja-niin-lymyaa-sinussakin-2594543/">Kolumni: Sisälläni lymyää monta mahdollista elämää – Ja niin lymyää sinussakin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.5.2022 18:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Nelikymppisyys on hienoa ja hämmentävää aikaa. Nyt, kun lapset ovat muuttaneet omilleen, on kai jonkinlaisen välitilinpäätöksen paikka. Aika katsastaa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2594678 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-aso-ohjelma tag-ojoisten-historia tag-olli-toivanen tag-rintamamiesperheet tag-siirtokarjalaiset tag-veikko-pulli tag-wete-myllymaa locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-yhteisollisyys-syntyi-jo-sotien-jalkeen-kun-sinne-muutti-600-karjalais-ja-rintamamiesperhetta-nyt-on-juhlan-paikka-2594678/" title="Tähän päivään asti kantanut Ojoisten yhteisöllisyys sai alkunsa, kun sinne muutti 600 karjalais- ja rintamamiesperhettä – Nyt on juhlan paikka">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Ojoisilla jo lapsuutensa viettäneet Olli Toivanen, Veikko Pulli ja Wete Myllymaa pitävät kaupunginosan palvelujen puolia ja ideoivat aktiivisesti myös alueen tulevaisuutta. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393112-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1393112-300x200.jpg 300w, /wp-content/uploads/2022/05/1393112-768x512.jpg 768w, /wp-content/uploads/2022/05/1393112-414x276.jpg 414w, /wp-content/uploads/2022/05/1393112-130x86.jpg 130w, /wp-content/uploads/2022/05/1393112-187x124.jpg 187w, /wp-content/uploads/2022/05/1393112.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-yhteisollisyys-syntyi-jo-sotien-jalkeen-kun-sinne-muutti-600-karjalais-ja-rintamamiesperhetta-nyt-on-juhlan-paikka-2594678/">Tähän päivään asti kantanut Ojoisten yhteisöllisyys sai alkunsa, kun sinne muutti 600 karjalais- ja rintamamiesperhettä – Nyt on juhlan paikka</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.5.2022 18:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Karjalainen avoimuus ja hämäläinen jämptiys kohtasivat ja tekivät Ojoisten alueesta sotien jälkeen yhteisöllisen paikan, kertovat savilandian keisari, kansleri...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2590038 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-edunvalvontavaltuutus tag-tiina-kuopanportti locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/ajautuminen-on-mielekkaan-elaman-suurin-uhka-sanoo-tiina-kuopanportti-ja-kehottaa-tekemaan-valintoja-sairastumisen-varalle-2590038/" title="&quot;Ajautuminen on mielekkään elämän suurin uhka&quot;, sanoo Tiina Kuopanportti ja kehottaa tekemään valintoja sairastumisen varalle">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Tiina Kuopanportin mielestä ajautuminen on mielekkään elämän suurin uhka. Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392050-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1392050-300x200.jpg 300w, /wp-content/uploads/2022/05/1392050-768x512.jpg 768w, /wp-content/uploads/2022/05/1392050-414x276.jpg 414w, /wp-content/uploads/2022/05/1392050-130x86.jpg 130w, /wp-content/uploads/2022/05/1392050-187x124.jpg 187w, /wp-content/uploads/2022/05/1392050.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ajautuminen-on-mielekkaan-elaman-suurin-uhka-sanoo-tiina-kuopanportti-ja-kehottaa-tekemaan-valintoja-sairastumisen-varalle-2590038/">"Ajautuminen on mielekkään elämän suurin uhka", sanoo Tiina Kuopanportti ja kehottaa tekemään valintoja sairastumisen varalle</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.5.2022 10:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Digi- ja väestötietoviraston tuore Omissa käsissä -kampanja kannustaa kaikkia täysi-ikäisiä tekemään edunvalvontavaltuutuksen. Hämeenlinnalainen edunvalvontaan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2589998 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-hameenlinna tag-hameensaari tag-hax tag-kesakatu tag-kesakontti tag-nuoret tag-skeittipuisto locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/tekemista-koko-kesaksi-2589998/" title="Häx järjestää Hämeensaaren Skeittipuistossa monenlaista tekemistä koko kesän – Nuoret voivat järjestää tapahtumia myös itse">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/240522hax-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/240522hax-300x200.jpg 300w, /wp-content/uploads/2022/05/240522hax-414x276.jpg 414w, /wp-content/uploads/2022/05/240522hax-130x86.jpg 130w, /wp-content/uploads/2022/05/240522hax-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tekemista-koko-kesaksi-2589998/">Häx järjestää Hämeensaaren Skeittipuistossa monenlaista tekemistä koko kesän – Nuoret voivat järjestää tapahtumia myös itse</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14.5.2022 14:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Nuorisokulttuurista vastaava Häx järjestää tänä kesänä monitaiteisia työpajoja ja erikokoisia tapahtumia Hämeensaaren Skeittipuiston läheisyydessä, osana...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2589988 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-aluesarja tag-elokuva tag-jaakko-pakkasvirta tag-kavi tag-kesakapina tag-titta-karakorpi locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/kavin-aluesarjan-elokuva-kesakapina-pureutuu-yhteiskuntakriittisyyden-ytimeen-puolihumoristinen-satiiri-ei-ole-jamahtanyt-aikaansa-vaan-on-yha-edelleen-ajankohtainen-2589988/" title="Elokuva-arvio: Kesäkapina pureutuu yhteiskuntakriittisyyden ytimeen – Puolihumoristinen satiiri ei ole jämähtänyt aikaansa, vaan on yhä ajankohtainen">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Valokuvamalli Susanna (Titta Karakorpi) ja pari sanaa mainosmaailman arvoista. Kuva: Kuvakaappaus DVD:ltä" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391608-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1391608-300x200.jpg 300w, /wp-content/uploads/2022/05/1391608-414x276.jpg 414w, /wp-content/uploads/2022/05/1391608-130x86.jpg 130w, /wp-content/uploads/2022/05/1391608-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kavin-aluesarjan-elokuva-kesakapina-pureutuu-yhteiskuntakriittisyyden-ytimeen-puolihumoristinen-satiiri-ei-ole-jamahtanyt-aikaansa-vaan-on-yha-edelleen-ajankohtainen-2589988/">Elokuva-arvio: Kesäkapina pureutuu yhteiskuntakriittisyyden ytimeen – Puolihumoristinen satiiri ei ole jämähtänyt aikaansa, vaan on yhä ajankohtainen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14.5.2022 12:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kavin aluesarjan elokuva esitetään BioRexissä tiistaina 17.5.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2589823 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-galleria-paperihuone tag-grafiikka tag-heli-tuhkanen tag-nayttely tag-taide tag-tiina-katriina-mustonen tag-veistos locations-hameenlinna pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/heli-tuhkasen-veistokset-ovat-kuin-pienia-tarinoita-elamasta-huumorin-lisaksi-niista-loytyy-myos-synkempia-teemoja-2589823/" title="Heli Tuhkasen veistokset ovat kuin pieniä tarinoita elämästä – Huumorin lisäksi niistä löytyy myös synkempiä sävyjä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Heli Tuhkasen paperimassaveistokset ovat ajan kuvia, joista löytyy huumoria ja koukkua. Kuva: Riikka Helenius" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392554-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1392554-300x200.jpg 300w, /wp-content/uploads/2022/05/1392554-414x276.jpg 414w, /wp-content/uploads/2022/05/1392554-130x86.jpg 130w, /wp-content/uploads/2022/05/1392554-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/heli-tuhkasen-veistokset-ovat-kuin-pienia-tarinoita-elamasta-huumorin-lisaksi-niista-loytyy-myos-synkempia-teemoja-2589823/">Heli Tuhkasen veistokset ovat kuin pieniä tarinoita elämästä – Huumorin lisäksi niistä löytyy myös synkempiä sävyjä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14.5.2022 09:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Helsinkiläistaiteilijan näyttely on Galleria Paperihuoneessa 1.6. asti. Grafiikanpajan puolella esittäytyvän Tiina-Katriina Mustosen vedoksista taas voi löytyä...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2590129 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-aikarajoitus tag-chromebook tag-mielipide tag-minna-heinonen-pesonen tag-opetuspalvelut tag-rajoitukset tag-tietokone tag-valistus tag-wilma pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/mieluummin-valistusta-kuin-rajoituksia-2590129/" title="Mielipide: Mieluummin valistusta kuin rajoituksia – Tietokone voi olla nuorelle ainoa yhteys ulkomaailmaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Koululaisilla on Hämeenlinnassakin ollut jo vuosia käytössään erityyppisiä kannettavia tietokoneita. Kuva: Riku Hasari, arkisto Kuva: Riku Hasari / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392215-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1392215-300x200.jpg 300w, /wp-content/uploads/2022/05/1392215-1200x800.jpg 1200w, /wp-content/uploads/2022/05/1392215-768x512.jpg 768w, /wp-content/uploads/2022/05/1392215-1536x1024.jpg 1536w, /wp-content/uploads/2022/05/1392215-2048x1365.jpg 2048w, /wp-content/uploads/2022/05/1392215-414x276.jpg 414w, /wp-content/uploads/2022/05/1392215-130x86.jpg 130w, /wp-content/uploads/2022/05/1392215-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mieluummin-valistusta-kuin-rajoituksia-2590129/">Mielipide: Mieluummin valistusta kuin rajoituksia – Tietokone voi olla nuorelle ainoa yhteys ulkomaailmaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14.5.2022 07:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeenlinnassa saivat koululaisten vanhemmat 6. toukokuuta Wilma-viestin kaupungin opetuspalveluilta, jossa kerrottiin uusista aikarajoituksista oppilaiden...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2590060 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-huoli tag-kaupunkiuutiset tag-kaupunklehti tag-keskisuomalainen tag-kolumni tag-lukijat tag-mainosmyynti tag-riikka-happonen tag-uudistus tag-vakiopalstat tag-yksipaivaisyys pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/kaupunkiuutisten-vt-paatoimittaja-vastaa-huolestuneiden-lukijoiden-kysymyksiin-olemme-taalla-teita-varten-nyt-ja-tulevaisuudessa-2590060/" title="Kaupunkiuutisten vt. päätoimittaja vastaa huolestuneiden lukijoiden kysymyksiin: Olemme täällä teitä varten – nyt ja tulevaisuudessa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Riikka Happonen Kuva: Toni Rasinkangas / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392454-300x200.jpg" data-srcset="/wp-content/uploads/2022/05/1392454-300x200.jpg 300w, /wp-content/uploads/2022/05/1392454-768x512.jpg 768w, /wp-content/uploads/2022/05/1392454-414x276.jpg 414w, /wp-content/uploads/2022/05/1392454-130x86.jpg 130w, /wp-content/uploads/2022/05/1392454-187x124.jpg 187w, /wp-content/uploads/2022/05/1392454.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kaupunkiuutisten-vt-paatoimittaja-vastaa-huolestuneiden-lukijoiden-kysymyksiin-olemme-taalla-teita-varten-nyt-ja-tulevaisuudessa-2590060/">Kaupunkiuutisten vt. päätoimittaja vastaa huolestuneiden lukijoiden kysymyksiin: Olemme täällä teitä varten – nyt ja tulevaisuudessa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">13.5.2022 18:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kaupunkiuutisten muuttuminen yksipäiväiseksi on herättänyt lukijoissa kysymyksiä ja jopa pientä huolta. Jotkut ovat kyselleet, onko tämä lopun alkua: onko koko...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F&amp;t=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F&amp;text=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Miekkalinnan%20uutisia%3A%20Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20t%C3%B6rm%C3%A4si%20karkumatkan%20p%C3%A4%C3%A4tteeksi%20poliisiautoon https%3A%2F%2Fwww.hameensanomat.fi%2Fkaupunkiuutiset%2Fmiekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div>
		<div id="recent-posts-23" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-rock-finlandia-ikuistaa-suomirockin-nousukauden-2594593/">Kirja-arvio: Rock-Finlandia ikuistaa suomirockin nousukauden</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-miksi-meita-rankaistaan-sihvosella-lahes-paivittain-alkaa-olla-mitta-taynna-omahyvaisia-juttuja-2596183/">Lyhyesti lukijoilta: Miksi meitä rankaistaan Sihvosella lähes päivittäin – Alkaa olla mitta täynnä omahyväisiä juttuja</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/tero-vuoren-taidenayttely-on-esilla-kasityotalo-willa-vaskessa-hameenlinnalaisen-taiteessa-hehkuu-koko-varien-kirjo-2595900/">Hämeenlinnalaisen Tero Vuoren taiteessa luontoaiheet hehkuvat kirkkaissa väreissä</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/poikkeuksellinen-avaus-kanta-hameen-sairaanhoitopiiri-haluaa-ostaa-hoitajansa-ulos-tyotaistelusta-neuvottelemalla-suoraan-paasopijan-kanssa-2596091/">Poikkeuksellinen avaus: Kanta-Hämeen sairaanhoitopiiri haluaa ostaa hoitajansa ulos työtaistelutoimista neuvottelemalla suoraan pääsopijan kanssa</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/tuore-suomalaistutkimus-vahvistaa-hajukoirat-varsin-luotettavia-koronatartunnan-saaneiden-tunnistamisessa-2596102/">Tuore suomalaistutkimus vahvistaa: Hajukoirat varsin luotettavia koronatartunnan saaneiden tunnistamisessa</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eduskunta-kay-palautekeskustelun-suomen-nato-jasenyydesta-%e2%80%89seuraa-suorana-kello-12-alkaen-2595893/">Eduskunta käy palautekeskustelun Suomen Nato-jäsenyydestä – seuraa suorana kello 12 alkaen</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/miekkalinnan-uutisia-moottoripyorailija-tormasi-karkumatkan-paatteeksi-poliisiautoon-2595969/" aria-current="page">Miekkalinnan uutisia: Moottoripyöräilijä törmäsi karkumatkan päätteeksi poliisiautoon</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kevaan-ylioppilaskirjoitusten-tulokset-julki-tanaan-2595963/">Kevään ylioppilaskirjoitusten tulokset julki tänään</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/mopomiitteja-on-yritetty-jarjestaa-hameenlinnassa-laillisesti-tuloksetta-poliisin-mukaan-vanhemmilla-keskeinen-rooli-hairioiden-ehkaisemisessa-2594621/">Mopomiittejä on yritetty järjestää Hämeenlinnassa laillisesti tuloksetta – Poliisin mukaan vanhemmilla keskeinen rooli häiriöiden ehkäisemisessä</a>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/huippuluokan-aija-ja-alyttoman-mukava-jatka-kasvattaa-leijonien-tulivoimaa-2595849/">"Huippuluokan äijä" ja "älyttömän mukava jätkä" kasvattaa Leijonien tulivoimaa</a>
									</li>
					</ul>

		</div><div id="hasa-popular-posts-widget-17" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Suosituimmat - Kaupunkiuutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/" title="Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rekisteröintitodistuksen käyttötarve on nykyisin vähäinen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg 74w, /wp-content/uploads/2020/05/1172243-e1561529464991-111x83.jpg 111w, /wp-content/uploads/2020/05/1172243-e1561529464991-215x161.jpg 215w, /wp-content/uploads/2020/05/1172243-e1561529464991-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/">Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-yhteisollisyys-syntyi-jo-sotien-jalkeen-kun-sinne-muutti-600-karjalais-ja-rintamamiesperhetta-nyt-on-juhlan-paikka-2594678/" title="Tähän päivään asti kantanut Ojoisten yhteisöllisyys sai alkunsa, kun sinne muutti 600 karjalais- ja rintamamiesperhettä – Nyt on juhlan paikka"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ojoisilla jo lapsuutensa viettäneet Olli Toivanen, Veikko Pulli ja Wete Myllymaa pitävät kaupunginosan palvelujen puolia ja ideoivat aktiivisesti myös alueen tulevaisuutta. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393112-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1393112-74x55.jpg 74w, /wp-content/uploads/2022/05/1393112-111x83.jpg 111w, /wp-content/uploads/2022/05/1393112-215x161.jpg 215w, /wp-content/uploads/2022/05/1393112-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ojoisten-yhteisollisyys-syntyi-jo-sotien-jalkeen-kun-sinne-muutti-600-karjalais-ja-rintamamiesperhetta-nyt-on-juhlan-paikka-2594678/">Tähän päivään asti kantanut Ojoisten yhteisöllisyys sai alkunsa, kun sinne muutti 600 karjalais- ja rintamamiesperhettä – Nyt on juhlan paikka</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.5.2022 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iittalalainen-janina-talus-tubettaa-erityisaidin-arjesta-han-haluaa-antaa-videoillaan-vertaistukea-muille-vastaavassa-tilanteessa-oleville-2565946/" title="Iittalalainen Janina Talus tubettaa erityisäidin arjesta – Hän haluaa antaa videoillaan vertaistukea muille vastaavassa tilanteessa oleville"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Anu Talus (vas.), Janina Talus ja Lumi Talus (edessä) viihtyvät koko perheen yhteisessä olohuoneessa. &quot;Historia toistaa itseään. Minä ja tyttäreni saimme molemmat lapsen 18-vuotiaana ja olemme kumpikin opiskelleet merkonomiksi perheyrityksessä&quot;, Anu Talus tuumaa. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1387556-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1387556-74x55.jpg 74w, /wp-content/uploads/2022/04/1387556-111x83.jpg 111w, /wp-content/uploads/2022/04/1387556-215x161.jpg 215w, /wp-content/uploads/2022/04/1387556-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iittalalainen-janina-talus-tubettaa-erityisaidin-arjesta-han-haluaa-antaa-videoillaan-vertaistukea-muille-vastaavassa-tilanteessa-oleville-2565946/">Iittalalainen Janina Talus tubettaa erityisäidin arjesta – Hän haluaa antaa videoillaan vertaistukea muille vastaavassa tilanteessa oleville</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2022 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iida-katajainen-avasi-haaveidensa-kaupan-keskustassa-hyvakuntoisille-leluille-ja-urheiluvalineille-on-kysyntaa-1277791/" title="Iida Katajainen avasi haaveidensa kaupan keskustassa – Hyväkuntoisille leluille ja urheiluvälineille on kysyntää"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Iida Katajainen sanoo keränneensä Brion leluja koko ikänsä. Vedettävä mäyräkoira on puulelujen klassikko ja isokokoinen sellainen jopa harvinaisuus. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1175456-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1175456-74x55.jpg 74w, /wp-content/uploads/2020/05/1175456-111x83.jpg 111w, /wp-content/uploads/2020/05/1175456-215x161.jpg 215w, /wp-content/uploads/2020/05/1175456-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iida-katajainen-avasi-haaveidensa-kaupan-keskustassa-hyvakuntoisille-leluille-ja-urheiluvalineille-on-kysyntaa-1277791/">Iida Katajainen avasi haaveidensa kaupan keskustassa – Hyväkuntoisille leluille ja urheiluvälineille on kysyntää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.7.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/veneilijat-ovat-surkeina-hameenlinnassa-ei-ole-vielakaan-tankkauspistetta-vuosien-suunnittelusta-huolimatta-1993001/" title="Veneilijät ovat käpynä – Hämeenlinnassa ei ole vieläkään tankkauspistettä vuosien suunnittelusta huolimatta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan ainoa tankkauspiste veneilijöille löytyy Virvelinrannasta Vanajaklubilta, mutta paikan aukiolosta tai bensan saatavuudesta ei ole tietoa. Kuva: Tuulia Viitanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/05/1327592-74x55.jpg" data-srcset="/wp-content/uploads/2021/05/1327592-74x55.jpg 74w, /wp-content/uploads/2021/05/1327592-111x83.jpg 111w, /wp-content/uploads/2021/05/1327592-215x161.jpg 215w, /wp-content/uploads/2021/05/1327592-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/veneilijat-ovat-surkeina-hameenlinnassa-ei-ole-vielakaan-tankkauspistetta-vuosien-suunnittelusta-huolimatta-1993001/">Veneilijät ovat käpynä – Hämeenlinnassa ei ole vieläkään tankkauspistettä vuosien suunnittelusta huolimatta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.5.2021 10:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/veneilijoiden-tankkauspiste-ja-vierasvenelaituri-rakennetaan-hameenlinnan-rantakasinolle-pitkan-haikailun-aika-loppui-kun-yrittajat-paattivat-rahoittaa-hankkeen-itse-2521280/" title="Veneilijöiden tankkauspiste ja vierasvenelaituri rakennetaan Hämeenlinnan Rantakasinolle – Pitkän haikailun aika loppui, kun yrittäjät päättivät rahoittaa hankkeen itse"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Elina ja Sami Tuomisto olivat viikolla täydessä työn touhussa Rantakasinolla, joka avasi terassikautensa perjantaina. Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/03/1384060-2-74x55.jpg" data-srcset="/wp-content/uploads/2022/03/1384060-2-74x55.jpg 74w, /wp-content/uploads/2022/03/1384060-2-300x225.jpg 300w, /wp-content/uploads/2022/03/1384060-2-1067x800.jpg 1067w, /wp-content/uploads/2022/03/1384060-2-768x576.jpg 768w, /wp-content/uploads/2022/03/1384060-2-111x83.jpg 111w, /wp-content/uploads/2022/03/1384060-2-215x161.jpg 215w, /wp-content/uploads/2022/03/1384060-2.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/veneilijoiden-tankkauspiste-ja-vierasvenelaituri-rakennetaan-hameenlinnan-rantakasinolle-pitkan-haikailun-aika-loppui-kun-yrittajat-paattivat-rahoittaa-hankkeen-itse-2521280/">Veneilijöiden tankkauspiste ja vierasvenelaituri rakennetaan Hämeenlinnan Rantakasinolle – Pitkän haikailun aika loppui, kun yrittäjät päättivät rahoittaa hankkeen itse</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.3.2022 17:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aimokoulun-nuorten-taiteenharrastajien-opinnot-huipentuivat-lopputyonayttelyyn-verkatehtaalla-esilla-on-ajankohtainen-ja-yllattavakin-sekoitus-taidetta-ja-kasityota-2585092/" title="Nuorten taiteenharrastajien näyttely sekoittaa hurmaavasti kuvataidetta ja käsityötä – Esillä on muun muassa itse taottu miekka ja pelikorteista tehty mekko"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aimokoulun lopputyönäyttelyssä on esillä muun muassa Tia Mäkelän Pelikorttimekko sekä Venla Virran installaatioteos Perhonen, joka koostuu kahdesta maalauksesta sekä lasisista perhosista. Kuva: Antti Hämäläinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391505-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391505-74x55.jpg 74w, /wp-content/uploads/2022/05/1391505-111x83.jpg 111w, /wp-content/uploads/2022/05/1391505-215x161.jpg 215w, /wp-content/uploads/2022/05/1391505-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/aimokoulun-nuorten-taiteenharrastajien-opinnot-huipentuivat-lopputyonayttelyyn-verkatehtaalla-esilla-on-ajankohtainen-ja-yllattavakin-sekoitus-taidetta-ja-kasityota-2585092/">Nuorten taiteenharrastajien näyttely sekoittaa hurmaavasti kuvataidetta ja käsityötä – Esillä on muun muassa itse taottu miekka ja pelikorteista tehty mekko</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2022 14:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/sisallani-lymyaa-monta-mahdollista-elamaa-ja-niin-lymyaa-sinussakin-2594543/" title="Kolumni: Sisälläni lymyää monta mahdollista elämää – Ja niin lymyää sinussakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ani Kellomäki Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1393212-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1393212-74x55.jpg 74w, /wp-content/uploads/2022/05/1393212-300x225.jpg 300w, /wp-content/uploads/2022/05/1393212-1064x800.jpg 1064w, /wp-content/uploads/2022/05/1393212-768x577.jpg 768w, /wp-content/uploads/2022/05/1393212-111x83.jpg 111w, /wp-content/uploads/2022/05/1393212-215x161.jpg 215w, /wp-content/uploads/2022/05/1393212.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/sisallani-lymyaa-monta-mahdollista-elamaa-ja-niin-lymyaa-sinussakin-2594543/">Kolumni: Sisälläni lymyää monta mahdollista elämää – Ja niin lymyää sinussakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.5.2022 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/betonista-taidetta-1264251/" title="Betonista taidetta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/IMG_0316-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/IMG_0316-74x55.jpg 74w, /wp-content/uploads/2018/08/IMG_0316-111x83.jpg 111w, /wp-content/uploads/2018/08/IMG_0316-215x161.jpg 215w, /wp-content/uploads/2018/08/IMG_0316-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/betonista-taidetta-1264251/">Betonista taidetta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/melbournessa-asiat-otetaan-rennosti-1271635/" title="&quot;Melbournessa asiat otetaan rennosti&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/matti-pennanen-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/matti-pennanen-74x55.jpg 74w, /wp-content/uploads/2020/05/matti-pennanen-111x83.jpg 111w, /wp-content/uploads/2020/05/matti-pennanen-215x161.jpg 215w, /wp-content/uploads/2020/05/matti-pennanen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/melbournessa-asiat-otetaan-rennosti-1271635/">&quot;Melbournessa asiat otetaan rennosti&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2018 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pizzapaikka-hauhon-kirkolla-sai-uuden-terassin-jolla-paivanpaistetta-riittaa-pitkalle-iltaan-2589852/" title="Pizzapaikka Hauhon kirkolla sai uuden terassin – Asiakaspaikkoja tuli rutkasti lisää ja päivänpaistetta riittää pitkälle iltaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hassan Ageed odottaa tulevaa kesäkautta innolla, sillä uusi terassi mahdollistaa myös pienimuotoisten tapahtumien järjestämisen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391916-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391916-74x55.jpg 74w, /wp-content/uploads/2022/05/1391916-111x83.jpg 111w, /wp-content/uploads/2022/05/1391916-215x161.jpg 215w, /wp-content/uploads/2022/05/1391916-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pizzapaikka-hauhon-kirkolla-sai-uuden-terassin-jolla-paivanpaistetta-riittaa-pitkalle-iltaan-2589852/">Pizzapaikka Hauhon kirkolla sai uuden terassin – Asiakaspaikkoja tuli rutkasti lisää ja päivänpaistetta riittää pitkälle iltaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.5.2022 15:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/" title="Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rekisteröintitodistuksen käyttötarve on nykyisin vähäinen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg 74w, /wp-content/uploads/2020/05/1172243-e1561529464991-111x83.jpg 111w, /wp-content/uploads/2020/05/1172243-e1561529464991-215x161.jpg 215w, /wp-content/uploads/2020/05/1172243-e1561529464991-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/">Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/siirrytaan-oman-edun-ajasta-yhteisen-hyvan-aikaan-2585022/" title="Paikallista porinaa: Muutoksen merkkejä on ilmassa – Siirrytään oman edun ajasta yhteisen hyvän aikaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aapo Reima Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391076-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391076-74x55.jpg 74w, /wp-content/uploads/2022/05/1391076-111x83.jpg 111w, /wp-content/uploads/2022/05/1391076-215x161.jpg 215w, /wp-content/uploads/2022/05/1391076-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/siirrytaan-oman-edun-ajasta-yhteisen-hyvan-aikaan-2585022/">Paikallista porinaa: Muutoksen merkkejä on ilmassa – Siirrytään oman edun ajasta yhteisen hyvän aikaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.5.2022 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/haluatko-vieda-ystavasi-kesateatteriin-osallistu-kaupunkiuutisten-hukn-ja-vaakunan-yhteiseen-kesakisaan-2586598/" title="Haluatko viedä ystäväsi kesäteatteriin? Osallistu Kaupunkiuutisten, HUK:n ja Vaakunan yhteiseen kesäkisaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/vaakuna-e1652267296351-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/vaakuna-e1652267296351-74x55.jpg 74w, /wp-content/uploads/2022/05/vaakuna-e1652267296351-111x83.jpg 111w, /wp-content/uploads/2022/05/vaakuna-e1652267296351-215x161.jpg 215w, /wp-content/uploads/2022/05/vaakuna-e1652267296351-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/haluatko-vieda-ystavasi-kesateatteriin-osallistu-kaupunkiuutisten-hukn-ja-vaakunan-yhteiseen-kesakisaan-2586598/">Haluatko viedä ystäväsi kesäteatteriin? Osallistu Kaupunkiuutisten, HUK:n ja Vaakunan yhteiseen kesäkisaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2022 12:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kodinkonekaupan-konkari-jari-jarvinen-jaa-elakkeella-40-vuoden-uran-jalkeen-innostus-on-ollut-myyntimiehen-tarkein-tyovaline-2588488/" title="Kodinkonekaupan konkari Jari Järvinen jää eläkkeelle 40 vuoden uran jälkeen – Innostus on ollut myyntimiehen tärkein työväline"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jari Järvinen on myynyt koko aikuisikänsä kodinkoneita. Alati kehittyvissä vempeleissä häntä on kiehtonut niiden tarpeellisuus ja keskeinen osa ihmisten elämässä. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1392060-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1392060-74x55.jpg 74w, /wp-content/uploads/2022/05/1392060-111x83.jpg 111w, /wp-content/uploads/2022/05/1392060-215x161.jpg 215w, /wp-content/uploads/2022/05/1392060-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kodinkonekaupan-konkari-jari-jarvinen-jaa-elakkeella-40-vuoden-uran-jalkeen-innostus-on-ollut-myyntimiehen-tarkein-tyovaline-2588488/">Kodinkonekaupan konkari Jari Järvinen jää eläkkeelle 40 vuoden uran jälkeen – Innostus on ollut myyntimiehen tärkein työväline</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.5.2022 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pienen-skuuttaajan-aiti-jakoi-vuolaasti-kehuja-somessa-sairionpuiston-isot-pojat-olivat-todellisia-herrasmiehia-2588515/" title="Hämptonissa puhutaan: Pienen skuuttaajan äiti jakoi vuolaasti kehuja somessa – Sairionpuiston &quot;isot pojat&quot; olivatkin todellisia herrasmiehiä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sairionpuistossa skuutanneet nuoret saivat kehuja käytöksestään. Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391938-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391938-74x55.jpg 74w, /wp-content/uploads/2022/05/1391938-111x83.jpg 111w, /wp-content/uploads/2022/05/1391938-215x161.jpg 215w, /wp-content/uploads/2022/05/1391938-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pienen-skuuttaajan-aiti-jakoi-vuolaasti-kehuja-somessa-sairionpuiston-isot-pojat-olivat-todellisia-herrasmiehia-2588515/">Hämptonissa puhutaan: Pienen skuuttaajan äiti jakoi vuolaasti kehuja somessa – Sairionpuiston &quot;isot pojat&quot; olivatkin todellisia herrasmiehiä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.5.2022 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tuleeko-vuoden-kokki-hameenlinnasta-miika-keskitalo-on-keskiviikkona-liekeissa-kun-tuomaristo-tulee-arviokaynnille-vintille-2583499/" title="Tuleeko Vuoden kokki Hämeenlinnasta? Miika Keskitalo on keskiviikkona liekeissä, kun tuomaristo tulee arviokäynnille Vintille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Miika Keskitalo nauttii saadessaan luoda jatkuvasti uudenlaisia annoksia. Hän ei viihdy pitkään paikallaan, vaan janoaa koko ajan tekemistä. Keittiömestarin työssä hän saa toteuttaa itseään täysillä. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1389355-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1389355-74x55.jpg 74w, /wp-content/uploads/2022/05/1389355-111x83.jpg 111w, /wp-content/uploads/2022/05/1389355-215x161.jpg 215w, /wp-content/uploads/2022/05/1389355-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/tuleeko-vuoden-kokki-hameenlinnasta-miika-keskitalo-on-keskiviikkona-liekeissa-kun-tuomaristo-tulee-arviokaynnille-vintille-2583499/">Tuleeko Vuoden kokki Hämeenlinnasta? Miika Keskitalo on keskiviikkona liekeissä, kun tuomaristo tulee arviokäynnille Vintille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.5.2022 11:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-hydrohex-jumppaajat-kokeneet-mieliharmia-uimahallissa-palautetta-annettu-mitaan-ei-tapahdu-2585233/" title="Mielipide: Hydrohex-jumppaajat kokeneet mieliharmia uimahallissa – Palautetta annettu, mitään ei tapahdu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/vesijumpat-RH-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/vesijumpat-RH-74x55.jpg 74w, /wp-content/uploads/2022/05/vesijumpat-RH-111x83.jpg 111w, /wp-content/uploads/2022/05/vesijumpat-RH-215x161.jpg 215w, /wp-content/uploads/2022/05/vesijumpat-RH-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-hydrohex-jumppaajat-kokeneet-mieliharmia-uimahallissa-palautetta-annettu-mitaan-ei-tapahdu-2585233/">Mielipide: Hydrohex-jumppaajat kokeneet mieliharmia uimahallissa – Palautetta annettu, mitään ei tapahdu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2022 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/renkoviikolle-puuhataan-isoja-markkinoita-tapahtuma-halutaan-palauttaa-entiseen-loistoonsa-2468166/" title="Renkoviikolle puuhataan isoja markkinoita – Pitäjä halutaan palauttaa entiseen loistoonsa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ranjit Kumar Prabhakaran ja Seppo Haakana ovat innoissaan, kun Rengossa pöhisee taas kunnolla. Kuva: Lea Karmala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/02/1377099-74x55.jpg" data-srcset="/wp-content/uploads/2022/02/1377099-74x55.jpg 74w, /wp-content/uploads/2022/02/1377099-111x83.jpg 111w, /wp-content/uploads/2022/02/1377099-215x161.jpg 215w, /wp-content/uploads/2022/02/1377099-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/renkoviikolle-puuhataan-isoja-markkinoita-tapahtuma-halutaan-palauttaa-entiseen-loistoonsa-2468166/">Renkoviikolle puuhataan isoja markkinoita – Pitäjä halutaan palauttaa entiseen loistoonsa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.2.2022 17:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kantolan-uusi-kirpputori-on-heidi-ja-tero-airaksisen-yhteinen-juttu-valilla-tyopaivat-venyvat-ymparipyoreiksi-1480431/" title="Kantolan uusi kirpputori on Heidi ja Tero Airaksisen yhteinen juttu – Välillä työpäivät venyvät ympäripyöreiksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Heidi ja Tero Airaksinen halusivat luoda kirpputoristaan nykyaikaisen ja valoisan, mutta he halusivat samalla säilyttää tilassa rouhean tehdasmiljöön tuntua. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1266903-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1266903-74x55.jpg 74w, /wp-content/uploads/2020/08/1266903-111x83.jpg 111w, /wp-content/uploads/2020/08/1266903-215x161.jpg 215w, /wp-content/uploads/2020/08/1266903-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kantolan-uusi-kirpputori-on-heidi-ja-tero-airaksisen-yhteinen-juttu-valilla-tyopaivat-venyvat-ymparipyoreiksi-1480431/">Kantolan uusi kirpputori on Heidi ja Tero Airaksisen yhteinen juttu – Välillä työpäivät venyvät ympäripyöreiksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.8.2020 18:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-oliko-taa-nyt-reilu-peli-juha-tapio-2567527/" title="Hämptonissa puhutaan: Oliko tämä nyt ihan reilua peliä, Juha Tapio?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aleksi Aromaa putosi nipin napin The Voice of Finland -kilpailun finaalista. Kuva: Saku Timonen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389552-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1389552-74x55.jpg 74w, /wp-content/uploads/2022/04/1389552-111x83.jpg 111w, /wp-content/uploads/2022/04/1389552-215x161.jpg 215w, /wp-content/uploads/2022/04/1389552-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-oliko-taa-nyt-reilu-peli-juha-tapio-2567527/">Hämptonissa puhutaan: Oliko tämä nyt ihan reilua peliä, Juha Tapio?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2022 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/napakymppi-salmelainen-kauppaa-hameenlinnan-hirsilinnaansa-toteuttaako-han-vanhan-unelmansa-muutosta-kanadaan-2555958/" title="Napakymppi-Salmelainen kauppaa Hämeenlinnan hirsilinnaansa – Toteuttaako hän vanhan unelmansa muutosta Kanadaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Seiska kertoi Kari Salmelaisen talokaupoista huhtikuun alun numerossaan. Kuva: Muu" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1387602-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1387602-74x55.jpg 74w, /wp-content/uploads/2022/04/1387602-111x83.jpg 111w, /wp-content/uploads/2022/04/1387602-215x161.jpg 215w, /wp-content/uploads/2022/04/1387602-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/napakymppi-salmelainen-kauppaa-hameenlinnan-hirsilinnaansa-toteuttaako-han-vanhan-unelmansa-muutosta-kanadaan-2555958/">Napakymppi-Salmelainen kauppaa Hämeenlinnan hirsilinnaansa – Toteuttaako hän vanhan unelmansa muutosta Kanadaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.4.2022 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iittalalainen-janina-talus-tubettaa-erityisaidin-arjesta-han-haluaa-antaa-videoillaan-vertaistukea-muille-vastaavassa-tilanteessa-oleville-2565946/" title="Iittalalainen Janina Talus tubettaa erityisäidin arjesta – Hän haluaa antaa videoillaan vertaistukea muille vastaavassa tilanteessa oleville"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Anu Talus (vas.), Janina Talus ja Lumi Talus (edessä) viihtyvät koko perheen yhteisessä olohuoneessa. &quot;Historia toistaa itseään. Minä ja tyttäreni saimme molemmat lapsen 18-vuotiaana ja olemme kumpikin opiskelleet merkonomiksi perheyrityksessä&quot;, Anu Talus tuumaa. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1387556-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1387556-74x55.jpg 74w, /wp-content/uploads/2022/04/1387556-111x83.jpg 111w, /wp-content/uploads/2022/04/1387556-215x161.jpg 215w, /wp-content/uploads/2022/04/1387556-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/iittalalainen-janina-talus-tubettaa-erityisaidin-arjesta-han-haluaa-antaa-videoillaan-vertaistukea-muille-vastaavassa-tilanteessa-oleville-2565946/">Iittalalainen Janina Talus tubettaa erityisäidin arjesta – Hän haluaa antaa videoillaan vertaistukea muille vastaavassa tilanteessa oleville</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2022 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/turengin-ihanuudesta-ja-kurjuudesta-riimitellyt-laiska-leppone-vaihtoi-maisemaa-elaman-takakeno-jatkuu-nyt-hameenlinnan-humussa-2562415/" title="Turengin ihanuudesta ja kurjuudesta riimitellyt Laiska Leppone vaihtoi maisemaa – Elämän takakeno jatkuu nyt Hämeenlinnan humussa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Räppäri Laiska Leppone eli Sami Kallioinen oli muutamia vuosia sitten jo luovuttamassa musiikin suhteen, mutta nyt tekeillä on parikin uutta levyä. Kuva: AP Sarjanto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1386815-1-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1386815-1-74x55.jpg 74w, /wp-content/uploads/2022/04/1386815-1-111x83.jpg 111w, /wp-content/uploads/2022/04/1386815-1-215x161.jpg 215w, /wp-content/uploads/2022/04/1386815-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/turengin-ihanuudesta-ja-kurjuudesta-riimitellyt-laiska-leppone-vaihtoi-maisemaa-elaman-takakeno-jatkuu-nyt-hameenlinnan-humussa-2562415/">Turengin ihanuudesta ja kurjuudesta riimitellyt Laiska Leppone vaihtoi maisemaa – Elämän takakeno jatkuu nyt Hämeenlinnan humussa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.4.2022 11:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-torimiljoon-raiskaus-juottoloilla-jatkuu-hameenlinnassa-kaupunkikeskustayhdistys-vastaa-kritiikkiin-2567698/" title="Mielipide: Torimiljöön raiskaus juottoloilla jatkuu Hämeenlinnassa – Kaupunkikeskustayhdistys vastaa: Palaute ollut positiivista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kauppatorin terassiravintoloita asiakkaineen juhannuksen alla kesäkuussa vuonna 2021. Kuva: Tomi Vesaharju / HäSa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389430-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1389430-74x55.jpg 74w, /wp-content/uploads/2022/04/1389430-111x83.jpg 111w, /wp-content/uploads/2022/04/1389430-215x161.jpg 215w, /wp-content/uploads/2022/04/1389430-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/mielipide-torimiljoon-raiskaus-juottoloilla-jatkuu-hameenlinnassa-kaupunkikeskustayhdistys-vastaa-kritiikkiin-2567698/">Mielipide: Torimiljöön raiskaus juottoloilla jatkuu Hämeenlinnassa – Kaupunkikeskustayhdistys vastaa: Palaute ollut positiivista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2022 14:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ravintolapaallikko-enni-laukkanen-haluaa-tuoda-tanssikulttuuria-ydinkeskustaan-luvassa-on-tanssit-kerran-kuussa-kaikenikaisille-livebandin-saestyksella-2574051/" title="Ravintolapäällikkö Enni Laukkanen aikoo tuoda tanssikulttuuria ydinkeskustaan – Idea lähti varttuneempien asiakkaiden toiveista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tänä vuonna livebändi tanssittaa yleisöä Bar Skogsterissa aina joka kuun viimeisenä torstaina. &quot;Tansseihin ovat tervetulleita kaikenikäiset&quot;, ravintolapäällikkö Enni Laukkanen tuumaa. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1389158-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1389158-74x55.jpg 74w, /wp-content/uploads/2022/05/1389158-111x83.jpg 111w, /wp-content/uploads/2022/05/1389158-215x161.jpg 215w, /wp-content/uploads/2022/05/1389158-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/ravintolapaallikko-enni-laukkanen-haluaa-tuoda-tanssikulttuuria-ydinkeskustaan-luvassa-on-tanssit-kerran-kuussa-kaikenikaisille-livebandin-saestyksella-2574051/">Ravintolapäällikkö Enni Laukkanen aikoo tuoda tanssikulttuuria ydinkeskustaan – Idea lähti varttuneempien asiakkaiden toiveista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.5.2022 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nalkainen-karhuvieras-ei-saastanyt-edes-kananmunankuoria-lammilla-karhuhavainnot-ovat-yleisimpia-kevaalla-mutta-kontion-kohtaaminen-on-silti-epatodennakoista-2578960/" title="Nälkäinen karhuvieras ei säästänyt edes kananmunankuoria Lammilla – Karhuhavainnot ovat yleisimpiä keväällä, mutta kontion kohtaaminen on silti epätodennäköistä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Karhun aiheuttamista omaisuusvahingoista tehdään vuosittain muutamia ilmoituksia, mutta vaaraksi ihmiselle tai kotieläimelle karhu on vain harvoin. Kuva: Lauri Sääski" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1390954-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1390954-74x55.jpg 74w, /wp-content/uploads/2022/05/1390954-111x83.jpg 111w, /wp-content/uploads/2022/05/1390954-215x161.jpg 215w, /wp-content/uploads/2022/05/1390954-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/nalkainen-karhuvieras-ei-saastanyt-edes-kananmunankuoria-lammilla-karhuhavainnot-ovat-yleisimpia-kevaalla-mutta-kontion-kohtaaminen-on-silti-epatodennakoista-2578960/">Nälkäinen karhuvieras ei säästänyt edes kananmunankuoria Lammilla – Karhuhavainnot ovat yleisimpiä keväällä, mutta kontion kohtaaminen on silti epätodennäköistä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.5.2022 14:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pizzapaikka-hauhon-kirkolla-sai-uuden-terassin-jolla-paivanpaistetta-riittaa-pitkalle-iltaan-2589852/" title="Pizzapaikka Hauhon kirkolla sai uuden terassin – Asiakaspaikkoja tuli rutkasti lisää ja päivänpaistetta riittää pitkälle iltaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hassan Ageed odottaa tulevaa kesäkautta innolla, sillä uusi terassi mahdollistaa myös pienimuotoisten tapahtumien järjestämisen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1391916-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1391916-74x55.jpg 74w, /wp-content/uploads/2022/05/1391916-111x83.jpg 111w, /wp-content/uploads/2022/05/1391916-215x161.jpg 215w, /wp-content/uploads/2022/05/1391916-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/pizzapaikka-hauhon-kirkolla-sai-uuden-terassin-jolla-paivanpaistetta-riittaa-pitkalle-iltaan-2589852/">Pizzapaikka Hauhon kirkolla sai uuden terassin – Asiakaspaikkoja tuli rutkasti lisää ja päivänpaistetta riittää pitkälle iltaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.5.2022 15:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/" title="Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rekisteröintitodistuksen käyttötarve on nykyisin vähäinen. Kuva: Heli Karttunen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1172243-e1561529464991-74x55.jpg 74w, /wp-content/uploads/2020/05/1172243-e1561529464991-111x83.jpg 111w, /wp-content/uploads/2020/05/1172243-e1561529464991-215x161.jpg 215w, /wp-content/uploads/2020/05/1172243-e1561529464991-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/rekisterointitodistus-kadoksissa-tarvitaanko-viela-paperista-versiota-autossa-mukana-1277711/">Rekisteröintitodistus kadoksissa – Tarvitaanko paperista versiota enää autossa mukana?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.6.2019 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kysy-lemmikeista-kissani-pitavat-yolla-hirmuista-metakkaa-onko-kissojen-yoralli-normaalia-2574081/" title="Kysy lemmikeistä: Kissani pitävät yöllä hirmuista meteliä – Onko kissojen yöralli normaalia ja miten siitä pääsisi eroon?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vaikka kissan alkumuoto on enemmän hämärän ajan saalistaja, ihmisen hoivissa kissat sopeutuvat kuitenkin monelaiseen vuorokausirytmiin. Kuva: Risto Sauso" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/1390198-e1651645171144-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/1390198-e1651645171144-74x55.jpg 74w, /wp-content/uploads/2022/05/1390198-e1651645171144-111x83.jpg 111w, /wp-content/uploads/2022/05/1390198-e1651645171144-215x161.jpg 215w, /wp-content/uploads/2022/05/1390198-e1651645171144-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/kysy-lemmikeista-kissani-pitavat-yolla-hirmuista-metakkaa-onko-kissojen-yoralli-normaalia-2574081/">Kysy lemmikeistä: Kissani pitävät yöllä hirmuista meteliä – Onko kissojen yöralli normaalia ja miten siitä pääsisi eroon?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.5.2022 16:00</span></div></div></div></div></div></article></div></div></div><div id="fingerpori-widget-14" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2022-05-17-thumb.gif" alt="comic" /></div></a></div><div id="nakoislehti-kansi-widget-19" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Uusin Kaupunkiuutiset</span></h4><div class="nakoislehtiKansiContainer" data-url="https://www.hameensanomat.fi/kaupunkiuutiset/nakoislehti/" data-id="nakoislehti-kansi-widget-19"></div></div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Vt. päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>17.5.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","logo_mini_retina":"\/wp-content\/themes\/hasa\/images\/KU_logo.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>