<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Päästöjen puolittaminen maksaa joka tapauksessa &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1619079,"articleAuthor":"Mikko Soini","articleType":"mittaroitu","articleOriginalTitle":"P\u00e4\u00e4st\u00f6jen puolittaminen maksaa joka tapauksessa","pageCategory":["kolumnit"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/",
            page_url_canonical: "https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/",
            page_title: "Päästöjen puolittaminen maksaa joka tapauksessa",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Mikko Soini"],
            article_categories: ["Kolumnit"],
            article_type: "longread",
            article_word_count: "285",
            article_publication_date:  "Sat, 31 Oct 2020 02:00:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1619079" />
        <meta itemprop="headline" content="Päästöjen puolittaminen maksaa joka tapauksessa" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/" />
        <meta itemprop="author" content="Mikko Soini" />
        <meta itemprop="datePublished" content="2020-10-31T04:00:00+02:00" />
        <meta itemprop="dateModified" content="2020-10-31T04:00:00+02:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286529-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1603100373' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1619079","token":"1fd854499c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.7.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.7.1'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.8'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eurooppaan luvassa hyytävä alkutalvi' href='https://www.hameensanomat.fi/paakirjoitukset/eurooppaan-luvassa-hyytava-alkutalvi-1619083/' />
<meta name="generator" content="WordPress 5.2.8" />
<link rel="canonical" href="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1619079' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Liikenteen p&auml;&auml;st&ouml;v&auml;hennysehdotuksista on viimeisin&auml; hallituskausina syntynyt sotkuja, jotka ovat laskeneet poliitikkojen suosiota.Ehdotuksista ja viritelmist&auml; on tullut sutta ja sekundaa sek&auml; j&auml;&auml;nyt eloon ideantynki&auml; &ndash; n&auml;k&ouml;kannasta riippuen. Yll&auml;tysministeriksi ponnistanut Anne Berner' />
<meta property='og:title' content='P&auml;&auml;st&ouml;jen puolittaminen maksaa joka tapauksessa' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286529-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='P&auml;&auml;st&ouml;jen puolittaminen maksaa joka tapauksessa' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286529-1200x800.jpg' />
<meta name='twitter:description' content='Liikenteen p&auml;&auml;st&ouml;v&auml;hennysehdotuksista on viimeisin&auml; hallituskausina syntynyt sotkuja, jotka ovat laskeneet poliitikkojen suosiota.Ehdotuksista ja viritelmist&auml; on tullut sutta ja sekundaa sek&auml; j&auml;&auml;nyt eloon ideantynki&auml; &ndash; n&auml;k&ouml;kannasta riippuen. Yll&auml;tysministeriksi ponnistanut Anne Berner' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0027320384979248s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kolumnit"],"pagePostAuthor":"Mikko Soini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.8-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1619079 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 chrome elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-1487685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>31.10.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1619079" class="herald-single post-1619079 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;t=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;text=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;title=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/" class="herald-cat-1278">Kolumnit</a></span>
		<h1 class="entry-title h1">Päästöjen puolittaminen maksaa joka tapauksessa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31.10.2020 04:00 <i class="fa fa-user ext-author"></i> Mikko Soini</span></div></div>
	        </header>
	      <div class="herald-post-thumbnail-single-kolumni">
      <span><img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286529-300x200.jpg" data-srcset="/wp-content/uploads/2020/10/1286529-300x200.jpg 300w, /wp-content/uploads/2020/10/1286529-768x512.jpg 768w, /wp-content/uploads/2020/10/1286529-1024x683.jpg 1024w, /wp-content/uploads/2020/10/1286529.jpg 1200w, /wp-content/uploads/2020/10/1286529-414x276.jpg 414w, /wp-content/uploads/2020/10/1286529-130x86.jpg 130w, /wp-content/uploads/2020/10/1286529-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" /></span>
              <figure class="wp-caption-text"> Kuva: Pekka Rautiainen</figure>
          </div>
  			<div class="entry-content herald-entry-content has-featured-image">

        
        
                                
	
        <p>Liikenteen päästövähennysehdotuksista on viimeisinä hallituskausina syntynyt sotkuja, jotka ovat laskeneet poliitikkojen suosiota.Ehdotuksista ja viritelmistä on tullut sutta ja sekundaa sekä jäänyt eloon ideantynkiä – näkökannasta riippuen. Yllätysministeriksi ponnistanut Anne Berner sai kuraa niskaan, mutta joskus myös kiitosta. Jälkeenpäin voi kuitenkin pohtia, mitä digibokseja autoihin suunniteltiin, mitä oltiin yhtiöittämässä ja nämä mihin pumaskat on nyt viskattu&#8230;. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="pmpro_content_message">
<div class="paywall-msg">
<div class="paywall-msg-top"></div>
<div class="paywall-msg-head">
    <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript></p>
<h1>Haluatko lukea koko jutun ja Hämeen Sanomien kaiken muun sisällön?</h1>
</p></div>
<div class="paywall-msg-body">
<div class="paywall-msg-col">
<p><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20863">Tutustu digiin eurolla</a></p>
<p>Samalla tilauksella pääset lukemaan Kanta-Hämeen kiinnostavimmat uutiset sekä mitä Suomessa ja maailmalla tapahtuu:</p>
<ul>
<li>Kaikki verkkosisällöt</li>
<li>Näköislehden ja liitteet</li>
<li>Sovelluksen</li>
</ul></div>
<div class="paywall-msg-col">
<p class="paywall-button-container"><a class="paywall-button" href="https://www.hameensanomat.fi/wp-login.php">Olen jo tilaaja</a></p>
<p>Jos olet jo tilaaja, kirjaudu sisään. Pääset lukemaan artikkelin loppuun.</p>
</div>
</p></div>
</div>
</div>
<div class="rns" data-title="Päästöjen puolittaminen maksaa joka tapauksessa" data-tags="" data-categories="Kolumnit" data-comments="0" data-date="1604116800000" data-author="Mikko Soini" data-single="1" data-url="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/"></div> <!-- Check out https://reactandshare.com --></p>
        
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;t=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;text=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F&amp;title=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=P%C3%A4%C3%A4st%C3%B6jen+puolittaminen+maksaa+joka+tapauksessa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkolumnit%2Fpaastojen-puolittaminen-maksaa-joka-tapauksessa-1619079%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://www.hameensanomat.fi/lounaskattaus/"><img src="/wp-content/uploads/2020/09/puna_valk_lounaskattaus_300x250.jpg" /></a></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kolumnit</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/taytetaan-verkko-potilaskertomuksilla-viestintatoimiston-idea-jakaa-omia-terapiatarinoita-verkossa-on-alyttomyyden-huipentuma-1616546/" title="Täytetään verkko potilaskertomuksilla! – Viestintätoimiston idea jakaa omia terapiatarinoita verkossa on älyttömyyden huipentuma"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286287-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1286287-74x55.jpg 74w, /wp-content/uploads/2020/10/1286287-111x83.jpg 111w, /wp-content/uploads/2020/10/1286287-215x161.jpg 215w, /wp-content/uploads/2020/10/1286287-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/taytetaan-verkko-potilaskertomuksilla-viestintatoimiston-idea-jakaa-omia-terapiatarinoita-verkossa-on-alyttomyyden-huipentuma-1616546/">Täytetään verkko potilaskertomuksilla! – Viestintätoimiston idea jakaa omia terapiatarinoita verkossa on älyttömyyden huipentuma</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/hoito-voi-viivastya-jos-arviointi-juuttuu-koronaan-1612608/" title="Hoito voi viivästyä, jos arviointi juuttuu koronaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285694-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285694-74x55.jpg 74w, /wp-content/uploads/2020/10/1285694-111x83.jpg 111w, /wp-content/uploads/2020/10/1285694-215x161.jpg 215w, /wp-content/uploads/2020/10/1285694-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/hoito-voi-viivastya-jos-arviointi-juuttuu-koronaan-1612608/">Hoito voi viivästyä, jos arviointi juuttuu koronaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/yritykset-mahdollistavat-verkkopetokset-varastetuilla-tiedoilla-lainmuutos-henkilotunnuksen-vaihtamisesta-olisi-tulehduksen-hoitamista-mikkihiirilaastarilla-1616293/" title="Yritykset mahdollistavat verkkopetokset varastetuilla tiedoilla – Lainmuutos henkilötunnuksen vaihtamisesta olisi tulehduksen hoitamista mikkihiirilaastarilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rebekka Härkönen Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286212-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1286212-74x55.jpg 74w, /wp-content/uploads/2020/10/1286212-111x83.jpg 111w, /wp-content/uploads/2020/10/1286212-215x161.jpg 215w, /wp-content/uploads/2020/10/1286212-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/yritykset-mahdollistavat-verkkopetokset-varastetuilla-tiedoilla-lainmuutos-henkilotunnuksen-vaihtamisesta-olisi-tulehduksen-hoitamista-mikkihiirilaastarilla-1616293/">Yritykset mahdollistavat verkkopetokset varastetuilla tiedoilla – Lainmuutos henkilötunnuksen vaihtamisesta olisi tulehduksen hoitamista mikkihiirilaastarilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.10.2020 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/" title="Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285441-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285441-74x55.jpg 74w, /wp-content/uploads/2020/10/1285441-111x83.jpg 111w, /wp-content/uploads/2020/10/1285441-215x161.jpg 215w, /wp-content/uploads/2020/10/1285441-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/">Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.10.2020 04:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/" title="Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285441-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285441-74x55.jpg 74w, /wp-content/uploads/2020/10/1285441-111x83.jpg 111w, /wp-content/uploads/2020/10/1285441-215x161.jpg 215w, /wp-content/uploads/2020/10/1285441-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/">Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/taytetaan-verkko-potilaskertomuksilla-viestintatoimiston-idea-jakaa-omia-terapiatarinoita-verkossa-on-alyttomyyden-huipentuma-1616546/" title="Täytetään verkko potilaskertomuksilla! – Viestintätoimiston idea jakaa omia terapiatarinoita verkossa on älyttömyyden huipentuma"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1286287-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1286287-74x55.jpg 74w, /wp-content/uploads/2020/10/1286287-111x83.jpg 111w, /wp-content/uploads/2020/10/1286287-215x161.jpg 215w, /wp-content/uploads/2020/10/1286287-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/taytetaan-verkko-potilaskertomuksilla-viestintatoimiston-idea-jakaa-omia-terapiatarinoita-verkossa-on-alyttomyyden-huipentuma-1616546/">Täytetään verkko potilaskertomuksilla! – Viestintätoimiston idea jakaa omia terapiatarinoita verkossa on älyttömyyden huipentuma</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/vakavasti-puutteellinen-viranomaisymmarrys-lastensuojelusta-tietaa-verorahojen-lasten-turvallisuuden-ja-hermojen-menetysta-1589715/" title="Vakavasti puutteellinen viranomaisymmärrys lastensuojelusta tietää verorahojen, lasten turvallisuuden ja hermojen menetystä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283264-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283264-74x55.jpg 74w, /wp-content/uploads/2020/10/1283264-111x83.jpg 111w, /wp-content/uploads/2020/10/1283264-215x161.jpg 215w, /wp-content/uploads/2020/10/1283264-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/vakavasti-puutteellinen-viranomaisymmarrys-lastensuojelusta-tietaa-verorahojen-lasten-turvallisuuden-ja-hermojen-menetysta-1589715/">Vakavasti puutteellinen viranomaisymmärrys lastensuojelusta tietää verorahojen, lasten turvallisuuden ja hermojen menetystä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/onko-tapanasi-jakaa-bile-tai-lomakuvia-verkkoon-ensi-kerralla-kannattaa-miettia-hetki-ettei-kay-kuin-sinisilmaiselle-teinille-1602628/" title="Onko tapanasi jakaa bile- tai lomakuvia verkkoon? Ensi kerralla kannattaa miettiä hetki, ettei käy kuin sinisilmäiselle teinille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283857-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283857-74x55.jpg 74w, /wp-content/uploads/2020/10/1283857-111x83.jpg 111w, /wp-content/uploads/2020/10/1283857-215x161.jpg 215w, /wp-content/uploads/2020/10/1283857-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/onko-tapanasi-jakaa-bile-tai-lomakuvia-verkkoon-ensi-kerralla-kannattaa-miettia-hetki-ettei-kay-kuin-sinisilmaiselle-teinille-1602628/">Onko tapanasi jakaa bile- tai lomakuvia verkkoon? Ensi kerralla kannattaa miettiä hetki, ettei käy kuin sinisilmäiselle teinille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/hoito-voi-viivastya-jos-arviointi-juuttuu-koronaan-1612608/" title="Hoito voi viivästyä, jos arviointi juuttuu koronaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285694-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285694-74x55.jpg 74w, /wp-content/uploads/2020/10/1285694-111x83.jpg 111w, /wp-content/uploads/2020/10/1285694-215x161.jpg 215w, /wp-content/uploads/2020/10/1285694-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/hoito-voi-viivastya-jos-arviointi-juuttuu-koronaan-1612608/">Hoito voi viivästyä, jos arviointi juuttuu koronaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/valkoisen-kansallisjuoman-musta-puoli-173126/" title="Valkoisen kansallisjuoman musta puoli"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/valkoisen-kansallisjuoman-musta-puoli-173126/">Valkoisen kansallisjuoman musta puoli</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.8.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/maskipakko-kiristyy-saksassa-seuraavana-voivat-olla-vuorossa-koulut-1547126/" title="Kolumni: Maskipakko kiristyy Saksassa – seuraavana voivat olla vuorossa koulut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: -" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1278335-e1601265590840-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1278335-e1601265590840-74x55.jpg 74w, /wp-content/uploads/2020/09/1278335-e1601265590840-111x83.jpg 111w, /wp-content/uploads/2020/09/1278335-e1601265590840-215x161.jpg 215w, /wp-content/uploads/2020/09/1278335-e1601265590840-300x225.jpg 300w, /wp-content/uploads/2020/09/1278335-e1601265590840-559x411.jpg 559w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/maskipakko-kiristyy-saksassa-seuraavana-voivat-olla-vuorossa-koulut-1547126/">Kolumni: Maskipakko kiristyy Saksassa – seuraavana voivat olla vuorossa koulut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.9.2020 17:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/jokainen-terve-aamu-on-lahja-168910/" title="Jokainen terve aamu on lahja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/jokainen-terve-aamu-on-lahja-168910/">Jokainen terve aamu on lahja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.4.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/jaakiekkoanalyytikon-tyon-peruskuva-1607798/" title="Jääkiekkoanalyytikon työn peruskuva"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285151-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285151-74x55.jpg 74w, /wp-content/uploads/2020/10/1285151-111x83.jpg 111w, /wp-content/uploads/2020/10/1285151-215x161.jpg 215w, /wp-content/uploads/2020/10/1285151-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/jaakiekkoanalyytikon-tyon-peruskuva-1607798/">Jääkiekkoanalyytikon työn peruskuva</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.10.2020 12:08</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koyha-kuin-kirkon-rotta-136548/" title="Köyhä kuin kirkon rotta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koyha-kuin-kirkon-rotta-136548/">Köyhä kuin kirkon rotta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.5.2013 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/dramaattinen-uutisviikko-paattyi-suomen-turkuun-1559633/" title="Dramaattinen uutisviikko päättyi Suomen Turkuun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1279563-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1279563-74x55.jpg 74w, /wp-content/uploads/2020/10/1279563-111x83.jpg 111w, /wp-content/uploads/2020/10/1279563-215x161.jpg 215w, /wp-content/uploads/2020/10/1279563-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/dramaattinen-uutisviikko-paattyi-suomen-turkuun-1559633/">Dramaattinen uutisviikko päättyi Suomen Turkuun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/vakavasti-puutteellinen-viranomaisymmarrys-lastensuojelusta-tietaa-verorahojen-lasten-turvallisuuden-ja-hermojen-menetysta-1589715/" title="Vakavasti puutteellinen viranomaisymmärrys lastensuojelusta tietää verorahojen, lasten turvallisuuden ja hermojen menetystä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283264-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283264-74x55.jpg 74w, /wp-content/uploads/2020/10/1283264-111x83.jpg 111w, /wp-content/uploads/2020/10/1283264-215x161.jpg 215w, /wp-content/uploads/2020/10/1283264-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/vakavasti-puutteellinen-viranomaisymmarrys-lastensuojelusta-tietaa-verorahojen-lasten-turvallisuuden-ja-hermojen-menetysta-1589715/">Vakavasti puutteellinen viranomaisymmärrys lastensuojelusta tietää verorahojen, lasten turvallisuuden ja hermojen menetystä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/hallitus-levittaa-rahaa-ja-hakee-saastoja-veronmaksaja-ei-kesta-sote-uudistusta-1589828/" title="Hallitus levittää rahaa ja hakee säästöjä – Veronmaksaja ei kestä sote-uudistusta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283436-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283436-74x55.jpg 74w, /wp-content/uploads/2020/10/1283436-111x83.jpg 111w, /wp-content/uploads/2020/10/1283436-215x161.jpg 215w, /wp-content/uploads/2020/10/1283436-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/hallitus-levittaa-rahaa-ja-hakee-saastoja-veronmaksaja-ei-kesta-sote-uudistusta-1589828/">Hallitus levittää rahaa ja hakee säästöjä – Veronmaksaja ei kestä sote-uudistusta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/onko-tapanasi-jakaa-bile-tai-lomakuvia-verkkoon-ensi-kerralla-kannattaa-miettia-hetki-ettei-kay-kuin-sinisilmaiselle-teinille-1602628/" title="Onko tapanasi jakaa bile- tai lomakuvia verkkoon? Ensi kerralla kannattaa miettiä hetki, ettei käy kuin sinisilmäiselle teinille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283857-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283857-74x55.jpg 74w, /wp-content/uploads/2020/10/1283857-111x83.jpg 111w, /wp-content/uploads/2020/10/1283857-215x161.jpg 215w, /wp-content/uploads/2020/10/1283857-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/onko-tapanasi-jakaa-bile-tai-lomakuvia-verkkoon-ensi-kerralla-kannattaa-miettia-hetki-ettei-kay-kuin-sinisilmaiselle-teinille-1602628/">Onko tapanasi jakaa bile- tai lomakuvia verkkoon? Ensi kerralla kannattaa miettiä hetki, ettei käy kuin sinisilmäiselle teinille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/" title="Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1285441-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1285441-74x55.jpg 74w, /wp-content/uploads/2020/10/1285441-111x83.jpg 111w, /wp-content/uploads/2020/10/1285441-215x161.jpg 215w, /wp-content/uploads/2020/10/1285441-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kylla-nyt-on-niin-tarkea-aihe-etta-tasta-vaikka-maksaisi-ei-ole-ahneutta-pyytaa-korvausta-tehdysta-tyosta-1610409/">Kyllä nyt on niin tärkeä aihe, että tästä vaikka maksaisi – Ei ole ahneutta pyytää korvausta tehdystä työstä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/ravintoloiden-aukioloaikojen-rajoitukset-eivat-iske-vain-oluenjanoiseen-kansaan-alan-tyontekijoista-on-huolehdittava-1581898/" title="Ravintoloiden aukioloaikojen rajoitukset eivät iske vain oluenjanoiseen kansaan – Alan työntekijöistä on huolehdittava"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1282235-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1282235-74x55.jpg 74w, /wp-content/uploads/2020/10/1282235-111x83.jpg 111w, /wp-content/uploads/2020/10/1282235-215x161.jpg 215w, /wp-content/uploads/2020/10/1282235-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/ravintoloiden-aukioloaikojen-rajoitukset-eivat-iske-vain-oluenjanoiseen-kansaan-alan-tyontekijoista-on-huolehdittava-1581898/">Ravintoloiden aukioloaikojen rajoitukset eivät iske vain oluenjanoiseen kansaan – Alan työntekijöistä on huolehdittava</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kuntavaen-lomauttaminen-on-jarjetonta-mutta-kunnat-sentaan-ymmartavat-tilanteen-1575762/" title="Kuntaväen lomauttaminen on järjetöntä, mutta kunnat sentään ymmärtävät tilanteen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1281835-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1281835-74x55.jpg 74w, /wp-content/uploads/2020/10/1281835-111x83.jpg 111w, /wp-content/uploads/2020/10/1281835-215x161.jpg 215w, /wp-content/uploads/2020/10/1281835-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kuntavaen-lomauttaminen-on-jarjetonta-mutta-kunnat-sentaan-ymmartavat-tilanteen-1575762/">Kuntaväen lomauttaminen on järjetöntä, mutta kunnat sentään ymmärtävät tilanteen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kanta-hameen-edunvalvojilla-on-nyt-totinen-paikka-paaradan-puolustus-vuotaa-1585639/" title="Kanta-Hämeen edunvalvojilla on nyt totinen paikka – Pääradan puolustus vuotaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1282592-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1282592-74x55.jpg 74w, /wp-content/uploads/2020/10/1282592-111x83.jpg 111w, /wp-content/uploads/2020/10/1282592-215x161.jpg 215w, /wp-content/uploads/2020/10/1282592-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kanta-hameen-edunvalvojilla-on-nyt-totinen-paikka-paaradan-puolustus-vuotaa-1585639/">Kanta-Hämeen edunvalvojilla on nyt totinen paikka – Pääradan puolustus vuotaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.10.2020 04:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kulttuurivieras-sibelius-fantasian-suosio-ahveniston-harjumaisemassa-yllatti-tekijat-positiivisesti-1555694/" title="Kulttuurivieras: Sibelius-fantasian suosio Ahveniston harjumaisemassa yllätti tekijät positiivisesti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1279405-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1279405-74x55.jpg 74w, /wp-content/uploads/2020/10/1279405-111x83.jpg 111w, /wp-content/uploads/2020/10/1279405-215x161.jpg 215w, /wp-content/uploads/2020/10/1279405-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kulttuurivieras-sibelius-fantasian-suosio-ahveniston-harjumaisemassa-yllatti-tekijat-positiivisesti-1555694/">Kulttuurivieras: Sibelius-fantasian suosio Ahveniston harjumaisemassa yllätti tekijät positiivisesti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.10.2020 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kolumnit/kirkko-voisi-vihdoin-lopettaa-yhdesta-ja-samasta-asiasta-vankaamisen-1593621/" title="Kirkko voisi vihdoin lopettaa yhdestä ja samasta asiasta vänkäämisen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/10/1283564-74x55.jpg" data-srcset="/wp-content/uploads/2020/10/1283564-74x55.jpg 74w, /wp-content/uploads/2020/10/1283564-111x83.jpg 111w, /wp-content/uploads/2020/10/1283564-215x161.jpg 215w, /wp-content/uploads/2020/10/1283564-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kolumnit/kirkko-voisi-vihdoin-lopettaa-yhdesta-ja-samasta-asiasta-vankaamisen-1593621/">Kirkko voisi vihdoin lopettaa yhdestä ja samasta asiasta vänkäämisen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.10.2020 04:00</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>31.10.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue/8/8/1/issue_881f1895-9fff-438f-8b01-f72b79c08da0_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div><div id="fingerpori-widget-6" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2020-10-31-thumb.gif" alt="comic" /></div></a></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/paastojen-puolittaminen-maksaa-joka-tapauksessa-1619079/">Päästöjen puolittaminen maksaa joka tapauksessa</a>
											<span class="post-date">31.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/eurooppaan-luvassa-hyytava-alkutalvi-1619083/">Eurooppaan luvassa hyytävä alkutalvi</a>
											<span class="post-date">31.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hpkn-naiset-eivat-saaneet-revanssia-hyvin-liikkunut-hifk-oli-jalleen-maalin-parempi-jatkoaikaosumalla-1619070/">HPK:n naiset eivät saaneet revanssia – Hyvin liikkunut HIFK oli jälleen maalin parempi jatkoaikaosumalla</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/toisen-karkijoukkueen-vuoro-kylvettaa-steelersia-nyt-oilers-tanssitti-kaksinumeroiset-1619064/">Toisen kärkijoukkueen vuoro kylvettää Steelersiä – Nyt Oilers tanssitti kaksinumeroiset</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/vakuuttava-emil-larmi-sanoi-ei-hifklle-kylla-luulen-etta-muutama-kilo-katosi-omasta-kropasta-1619053/">Vakuuttava Emil Larmi sanoi ”Ei!” HIFK:lle – "Kyllä luulen, että muutama kilo katosi kropasta"</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/leppa-kaupan-omia-private-label-tuotteita-ei-tulla-kieltamaan-ministeri-kertoo-kuinka-lakiuudistus-auttaa-viljelijaa-1619010/">Leppä: Kaupan omia private label -tuotteita ei tulla kieltämään – ministeri kertoo, kuinka lakiuudistus auttaa viljelijää</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hpkn-u20-joukkue-vaisuna-kuopiossa-tanaan-kaukaloon-tuli-vain-toinen-joukkue-ja-se-ei-valitettavasti-ollut-hpk-1618903/">HPK:n U20-joukkue vaisuna Kuopiossa – "Tänään kaukaloon tuli vain toinen joukkue, ja se ei valitettavasti ollut HPK"</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/lompakkovarkaus-sai-paivi-leppasen-kuolettamaan-itsensa-kahdeksi-vuodeksi-pahinta-olivat-henkinen-helvetti-ja-oiset-painajaiset-1618612/">Lompakkovarkaus sai Päivi Leppäsen kuolettamaan itsensä kahdeksi vuodeksi – "Pahinta olivat henkinen helvetti ja öiset painajaiset"</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ranskan-terrori-iskut-aiempaa-raaempi-tekotapa-rantautui-eurooppaan-1618835/">Ranskan terrori-iskut: aiempaa raaempi tekotapa rantautui Eurooppaan</a>
											<span class="post-date">30.10.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-paasi-tutustumaan-berliinin-uuteen-lentokenttaan-joka-avataan-viimein-lauantaina-yhdeksalla-vuodella-viivastyneiden-rakennustoiden-jalkeen-katso-kuvat-1618631/">Toimittajamme pääsi tutustumaan Berliinin uuteen lentokenttään, joka avataan viimein lauantaina yhdeksällä vuodella viivästyneiden rakennustöiden jälkeen – katso kuvat</a>
											<span class="post-date">30.10.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>31.10.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.8'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>