<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/",
            page_url_canonical: "https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/",
            page_title: "Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Marika Riikonen"],
            article_categories: ["Kulttuuri"],
            article_type: "longread",
            article_word_count: "661",
            article_publication_date:  "Wed, 24 Jul 2019 02:30:00 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"813226","token":"60f4904c66","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ällipäinen Johnson saa brexitin mestaroitavaksi' href='https://www.hameensanomat.fi/paakirjoitukset/allipainen-johnson-saa-brexitin-mestaroitavaksi-813393/' />
<link rel='next' title='Ulkoministeriö ei aio ohjeistaa suurlähetystöjä al-Holin suomalaisista – ”Ei tarvetta erityisohjeisiin”' href='https://www.hameensanomat.fi/uutiset/ulkoministerio-ei-aio-ohjeistaa-suurlahetystoja-al-holin-suomalaisista-ei-tarvetta-erityisohjeisiin-813360/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=813226' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="H&auml;meen Sanomat" />
<meta property="og:url" content="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/" />
<meta property="og:locale" content="fi" />
<meta property="og:description" content="Kanta-H&auml;meen kirjailijayhdistys Vana-66 tahtoo olla kaikkien kirjoitushaluisten saatavilla." />
<meta property="og:title" content="Vana-66 haluaa olla el&auml;vien kirjoittajien yhdistys eik&auml; kuolleiden runoilijoiden seura" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/07/220719-VaNa-4-TV-800x1200.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="fb:app_id" content="639298739490730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Vana-66 haluaa olla el&auml;vien kirjoittajien yhdistys eik&auml; kuolleiden runoilijoiden seura" />
<meta name="twitter:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/07/220719-VaNa-4-TV-800x1200.jpg" />
<meta name="twitter:description" content="Kanta-H&auml;meen kirjailijayhdistys Vana-66 tahtoo olla kaikkien kirjoitushaluisten saatavilla." />
<!-- End Complete Open Graph. | 0.0015769004821777s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kulttuuri"],"pageAttributes":["aino-krohn","hameenlinna","kanta-hameen-kirjailijayhdistys-vana-66","kirjallisuus","kirjoittaminen","pia-kaulio","vana-66"],"pagePostAuthor":"Marika Riikonen"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
	  text-align: center;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
	</head>

<body class="post-template-default single single-post postid-813226 single-format-standard cookies-not-set pmpro-body-level-required pmpro-body-level-2 unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-589219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589219"><a href="https://www.hameensanomat.fi/tarjous/">Tutustu tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>24.7.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-navi-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-4" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-5" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-813226" class="herald-single post-813226 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-aino-krohn tag-hameenlinna tag-kanta-hameen-kirjailijayhdistys-vana-66 tag-kirjallisuus tag-kirjoittaminen tag-pia-kaulio tag-vana-66 locations-hameenlinna pmpro-level-required pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;t=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;text=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;title=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/hameenlinna/" class="herald-cat-498">Hämeenlinna</a></span>
		<h1 class="entry-title h1">Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">24.7.2019 05:30 <i class="fa fa-user ext-author"></i> Marika Riikonen</span></div></div>
	                        <div class="entry-headline h5">Kanta-Hämeen kirjailijayhdistys Vana-66 tahtoo olla kaikkien kirjoitushaluisten saatavilla.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="2667" height="4000" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/220719-VaNa-4-TV.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/220719-VaNa-4-TV.jpg 2667w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-200x300.jpg 200w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-768x1152.jpg 768w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-683x1024.jpg 683w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-800x1200.jpg 800w" sizes="(max-width: 2667px) 100vw, 2667px" /></span>
					<figure class="wp-caption-text">Kirjailijayhdistys Vana-66:n puheenjohtaja Pia Kaulio ja varapuheenjohtaja Aino Krohn suunnittelevat Vanalle kirjoituskursseja ja kirjailijahaastatteluja.</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	<div class="pmpro-preview"><p>Mikä on kirjailijayhdistyksen tehtävä nykyisessä Hämeenlinnassa, tässä ajassa? Mitä tarkoitusta sen on tarkoitus palvella ja keille sen toiminnan pitää näkyä? Tällaisia kysymyksiä Kanta-Hämeen kirjailijayhdistys Vana-66:n hallitus on pyöritellyt pari viime... </p>
</div>
        <p>Kanta-Hämeen kirjailijayhdistys Vana-66 tahtoo olla kaikkien kirjoitushaluisten saatavilla.</p>
<div class="pmpro_content_message">
<div class="paywall-msg">
<div class="paywall-msg-top">
<h1>Haluatko lukea tämän jutun?</h1>
<h4>Samalla tilauksella saat käyttöösi Kanta-Hämeen kiinnostavimmat uutiset, asiaa ja viihdettä kotimaasta ja maailmalta.</h4>
<p><a href="https://hameensanomat.portal.worldoftulo.com/v2/shop/digi_20558">Tilaa 3kk digiä 30 eurolla</a>
</div>
<div class="paywall-msg-bottom">
<h1>Oletko jo tilaaja?</h1>
<p><a href="https://www.hameensanomat.fi/wp-login.php">Kirjaudu sisään</a>
</div>
</div>
</div>
<div class="rns" data-title="Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura" data-tags="Aino Krohn,Hämeenlinna,Kanta-Hämeen kirjailijayhdistys Vana-66,Kirjallisuus,Kirjoittaminen,Pia Kaulio,Vana-66" data-categories="Kulttuuri" data-comments="0" data-date="1563946200000" data-author="Marika Riikonen" data-single="1" data-url="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/"></div> <!-- Check out https://getreactionbuttons.com -->
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/aino-krohn/" rel="tag">Aino Krohn</a> <a href="https://www.hameensanomat.fi/avainsana/hameenlinna/" rel="tag">Hämeenlinna</a> <a href="https://www.hameensanomat.fi/avainsana/kanta-hameen-kirjailijayhdistys-vana-66/" rel="tag">Kanta-Hämeen kirjailijayhdistys Vana-66</a> <a href="https://www.hameensanomat.fi/avainsana/kirjallisuus/" rel="tag">Kirjallisuus</a> <a href="https://www.hameensanomat.fi/avainsana/kirjoittaminen/" rel="tag">Kirjoittaminen</a> <a href="https://www.hameensanomat.fi/avainsana/pia-kaulio/" rel="tag">Pia Kaulio</a> <a href="https://www.hameensanomat.fi/avainsana/vana-66/" rel="tag">Vana-66</a>                </div>
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-813239 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-jani-ekblom tag-kaikkein-haikein-leikki tag-katri-lipson tag-kritiikki tag-romaani pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-tarkasti-huokaillen-813239/" title="Kirja-arvio: Tarkasti huokaillen">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1178415-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Katri Lipson Kuva: Veikko Somerpuro" srcset="/wp-content/uploads/2019/07/1178415-300x200.jpg 300w, /wp-content/uploads/2019/07/1178415-414x276.jpg 414w, /wp-content/uploads/2019/07/1178415-130x86.jpg 130w, /wp-content/uploads/2019/07/1178415-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-tarkasti-huokaillen-813239/">Kirja-arvio: Tarkasti huokaillen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23.7.2019 21:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Katri Lipson: Kaikkein haikein leikki. Tammi 2019. 218 s. Tarina on arvoituksellinen ja vihjeet havainnoin kudottu. Katri Lipsonin (s. 1965) neljännessä...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-809800 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-hameenlinna tag-iida-korpiniitty tag-kavely tag-kuvataide tag-satu-korpiniitty tag-taidekavely tag-vaellus locations-hameenlinna pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/" title="Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/200719-taide2-PR-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/200719-taide2-PR-300x200.jpg 300w, /wp-content/uploads/2019/07/200719-taide2-PR-768x512.jpg 768w, /wp-content/uploads/2019/07/200719-taide2-PR-1024x683.jpg 1024w, /wp-content/uploads/2019/07/200719-taide2-PR-1200x800.jpg 1200w, /wp-content/uploads/2019/07/200719-taide2-PR-414x276.jpg 414w, /wp-content/uploads/2019/07/200719-taide2-PR-130x86.jpg 130w, /wp-content/uploads/2019/07/200719-taide2-PR-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/">Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20.7.2019 07:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Siskokset Satu ja Iida Korpiniitty kävelevät Helsingistä Tampereelle ja tekevät samalla taidetta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-809806 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/" title="Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/Roope_Lipasti-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/Roope_Lipasti-300x200.jpg 300w, /wp-content/uploads/2019/07/Roope_Lipasti-768x513.jpg 768w, /wp-content/uploads/2019/07/Roope_Lipasti-1024x684.jpg 1024w, /wp-content/uploads/2019/07/Roope_Lipasti.jpg 1200w, /wp-content/uploads/2019/07/Roope_Lipasti-414x276.jpg 414w, /wp-content/uploads/2019/07/Roope_Lipasti-130x86.jpg 130w, /wp-content/uploads/2019/07/Roope_Lipasti-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/">Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.7.2019 20:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Roope Lipasti: Jälkikasvukausi. Atena 2019. 230 s. Perheen rauhallisen normaali arki ottaa jalat alleen, kun lapsilla koittaa murrosikä. Teiniarjessa ei...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-808802 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-hameenlinna tag-hameenlinnan-taiteilijaseura tag-kuvataide tag-minitaidefestarit tag-minttu-saarinen locations-hameenlinna pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/minitaidefestareilla-pikkuauto-saa-varia-pintaan-ja-jokainen-paasee-maalaamaan-808802/" title="Minitaidefestareilla pikkuauto saa väriä pintaan ja jokainen pääsee maalaamaan">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177400-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Minttu Saarinen vetää Minitaidefestareilla pop up -maalauskurssin. Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/07/1177400-300x200.jpg 300w, /wp-content/uploads/2019/07/1177400-768x512.jpg 768w, /wp-content/uploads/2019/07/1177400-1024x683.jpg 1024w, /wp-content/uploads/2019/07/1177400.jpg 1200w, /wp-content/uploads/2019/07/1177400-414x276.jpg 414w, /wp-content/uploads/2019/07/1177400-130x86.jpg 130w, /wp-content/uploads/2019/07/1177400-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/minitaidefestareilla-pikkuauto-saa-varia-pintaan-ja-jokainen-paasee-maalaamaan-808802/">Minitaidefestareilla pikkuauto saa väriä pintaan ja jokainen pääsee maalaamaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19.7.2019 08:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Minitaidefestareilla kuvataide ja musiikki tulevat sinne missä kesäkansa vaeltaa eli keskelle toria.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-808810 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-childs-play tag-elokuva tag-elokuva-arvio tag-heikki-ikonen pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-kauhuikoni-vaantyi-satiiriksi-808810/" title="Elokuva-arvio: Kauhuikoni vääntyi satiiriksi">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177593-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Pahisnukke väijyy taas. Kuva: Eric Milner" srcset="/wp-content/uploads/2019/07/1177593-300x200.jpg 300w, /wp-content/uploads/2019/07/1177593-768x512.jpg 768w, /wp-content/uploads/2019/07/1177593-1024x683.jpg 1024w, /wp-content/uploads/2019/07/1177593.jpg 1200w, /wp-content/uploads/2019/07/1177593-414x276.jpg 414w, /wp-content/uploads/2019/07/1177593-130x86.jpg 130w, /wp-content/uploads/2019/07/1177593-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-kauhuikoni-vaantyi-satiiriksi-808810/">Elokuva-arvio: Kauhuikoni vääntyi satiiriksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18.7.2019 18:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Child&#8217;s Play (Bio Rex)Ohjaus Lars Klevberg. Pääosissa Gabriel Bateman, Aubrey Plaza, Mark Hamill. 1 t 30 min.&bigstar;&bigstar;Child&#8217;s Play (1988)...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-808807 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-elokuva-arvio tag-heikki-ikonen tag-leijonakuningas pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-animaatio-ei-naturalismista-parane-808807/" title="Elokuva-arvio: Animaatio ei naturalismista parane">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177591-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Leijonakuningas on saanut lähes realistisen naaman. Kuva: null" srcset="/wp-content/uploads/2019/07/1177591-300x200.jpg 300w, /wp-content/uploads/2019/07/1177591-414x276.jpg 414w, /wp-content/uploads/2019/07/1177591-130x86.jpg 130w, /wp-content/uploads/2019/07/1177591-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-animaatio-ei-naturalismista-parane-808807/">Elokuva-arvio: Animaatio ei naturalismista parane</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18.7.2019 18:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Leijonakuningas (Bio Rex) Ohjaus Jon Favreau. Pääosissa Donald Glover, Beyoncé Knowles-Carter, Chiwetel Ejiofor. 1 t 58 min.★★ Filmiklassikkojen sovitukset...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-807995 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-kantolan-tapahtumapuisto tag-konsertti tag-metallica pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/" title="Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177364-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="James Hetfield ja Kirk Hammett esiintyivät hyväntuulisina. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/07/1177364-300x200.jpg 300w, /wp-content/uploads/2019/07/1177364-768x512.jpg 768w, /wp-content/uploads/2019/07/1177364-1024x683.jpg 1024w, /wp-content/uploads/2019/07/1177364.jpg 1200w, /wp-content/uploads/2019/07/1177364-414x276.jpg 414w, /wp-content/uploads/2019/07/1177364-130x86.jpg 130w, /wp-content/uploads/2019/07/1177364-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/">Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17.7.2019 14:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>20. kerran Suomessa esiintynyt Metallica ei osoittanut turnausväsymystä tai leipiintymistä, vaan toimitti erittäin letkeän show'n Kantolan illassa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-806888 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-duo-ni tag-kantelekonsertti tag-kontelekonsertti tag-makiko-oba tag-marja-nevankallio tag-pyhan-ristin-kirkko locations-hattula pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/kirkonkellojen-helinaa-kahdella-kanteleella-suomalais-japanilainen-duo-esiintyy-pyhan-ristin-kirkossa-806888/" title="Kirkonkellojen helinää kahdella kanteleella – Suomalais-japanilainen duo esiintyy Pyhän Ristin kirkossa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177073-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Duo Ni, eli Marja Nevankallio ja Makiko Oba, esiintyy torstaina Pyhän Ristin kirkossa. He soittavat kanteleilla kirkonkelloaiheisia kappaleita. Kuva: x" srcset="/wp-content/uploads/2019/07/1177073-300x200.jpg 300w, /wp-content/uploads/2019/07/1177073-414x276.jpg 414w, /wp-content/uploads/2019/07/1177073-130x86.jpg 130w, /wp-content/uploads/2019/07/1177073-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/kirkonkellojen-helinaa-kahdella-kanteleella-suomalais-japanilainen-duo-esiintyy-pyhan-ristin-kirkossa-806888/">Kirkonkellojen helinää kahdella kanteleella – Suomalais-japanilainen duo esiintyy Pyhän Ristin kirkossa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17.7.2019 08:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kirkonkelloteemoihin pohjautuvaa musiikkia on tarjolla torstaina Hattulan Pyhän Ristin kirkossa. Sitä soittaa kanteleilla suomalais-japanilainen Duo Ni eli...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-806784 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-elina-salonen tag-hameenlinna tag-kulttuuri tag-kuvanveisto tag-lasitaide tag-taiteen-toissa locations-hameenlinna pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/elina-salosen-lasi-ja-keramiikkateoksissa-nakyvat-elaman-hyvat-asiat-806784/" title="Elina Salosen lasi- ja keramiikkateoksissa näkyvät elämän hyvät asiat">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1175938-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Tullessaan työhuoneelleen Kantolaan Elina Salonen keittää aina ensimmäisenä kahvit. Tilan sisustusta hän on rakentanut kolmen vuoden aikana pikkuhiljaa. Syksyllä työhuoneelle on vielä tulossa lisää hiomalaitteita. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/07/1175938-300x200.jpg 300w, /wp-content/uploads/2019/07/1175938-768x512.jpg 768w, /wp-content/uploads/2019/07/1175938-1024x683.jpg 1024w, /wp-content/uploads/2019/07/1175938.jpg 1200w, /wp-content/uploads/2019/07/1175938-414x276.jpg 414w, /wp-content/uploads/2019/07/1175938-130x86.jpg 130w, /wp-content/uploads/2019/07/1175938-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/elina-salosen-lasi-ja-keramiikkateoksissa-nakyvat-elaman-hyvat-asiat-806784/">Elina Salosen lasi- ja keramiikkateoksissa näkyvät elämän hyvät asiat</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17.7.2019 04:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Elina Salonen haluaa jakaa ihmisille lasi- ja keramiikkatöissään elämän hyviä asioita.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-806932 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-allah-99 tag-arvio tag-hassan-blasim tag-kirja tag-kritiikki tag-romaani tag-suvi-ratinen pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-salakuljettajat-ja-kirjailijat-ilman-rajoja-806932/" title="Kirja-arvio: Salakuljettajat ja kirjailijat ilman rajoja">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1707KUBlasim-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/1707KUBlasim-300x200.jpg 300w, /wp-content/uploads/2019/07/1707KUBlasim-768x513.jpg 768w, /wp-content/uploads/2019/07/1707KUBlasim-1024x684.jpg 1024w, /wp-content/uploads/2019/07/1707KUBlasim.jpg 1200w, /wp-content/uploads/2019/07/1707KUBlasim-414x276.jpg 414w, /wp-content/uploads/2019/07/1707KUBlasim-130x86.jpg 130w, /wp-content/uploads/2019/07/1707KUBlasim-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-salakuljettajat-ja-kirjailijat-ilman-rajoja-806932/">Kirja-arvio: Salakuljettajat ja kirjailijat ilman rajoja</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.7.2019 21:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hassan Blasim: Allah99. Suom. Sampsa Peltonen, WSOY 2019, 328 s. ”Avaruutta ja merenpohjia kyllä tutkitaan, mutta ihmismielessä jylläävään vihaan ei haluta...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;t=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;text=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F&amp;title=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Vana-66+haluaa+olla+el%C3%A4vien+kirjoittajien+yhdistys+eik%C3%A4+kuolleiden+runoilijoiden+seura&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fkulttuuri%2Fvana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Kulttuuri</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/" title="Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/Roope_Lipasti-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/Roope_Lipasti-74x55.jpg 74w, /wp-content/uploads/2019/07/Roope_Lipasti-111x83.jpg 111w, /wp-content/uploads/2019/07/Roope_Lipasti-215x161.jpg 215w, /wp-content/uploads/2019/07/Roope_Lipasti-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/">Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.7.2019 20:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/" title="Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/200719-taide2-PR-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/200719-taide2-PR-74x55.jpg 74w, /wp-content/uploads/2019/07/200719-taide2-PR-111x83.jpg 111w, /wp-content/uploads/2019/07/200719-taide2-PR-215x161.jpg 215w, /wp-content/uploads/2019/07/200719-taide2-PR-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/">Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.7.2019 07:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-tarkasti-huokaillen-813239/" title="Kirja-arvio: Tarkasti huokaillen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1178415-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Katri Lipson Kuva: Veikko Somerpuro" srcset="/wp-content/uploads/2019/07/1178415-74x55.jpg 74w, /wp-content/uploads/2019/07/1178415-111x83.jpg 111w, /wp-content/uploads/2019/07/1178415-215x161.jpg 215w, /wp-content/uploads/2019/07/1178415-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-tarkasti-huokaillen-813239/">Kirja-arvio: Tarkasti huokaillen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.7.2019 21:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinna-ja-rauma-vaihtoivat-kesateatterinaytelmia-junnu-vainio-seikkailee-nyt-hameenlinnassa-747863/" title="Hämeenlinna ja Rauma vaihtoivat kesäteatterinäytelmiä – Junnu Vainio seikkailee nyt Hämeenlinnassa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1161131-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tässä koko näytelmän ensamble: edessä Annika Eklund ja Ilkka Merivaara, takana Elina Lähde, Heikki Mäkäräinen (Junnu Vainion roolissa) ja Petja Lähde. Kuva: Henna Junnila" srcset="/wp-content/uploads/2019/05/1161131-74x55.jpg 74w, /wp-content/uploads/2019/05/1161131-111x83.jpg 111w, /wp-content/uploads/2019/05/1161131-215x161.jpg 215w, /wp-content/uploads/2019/05/1161131-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinna-ja-rauma-vaihtoivat-kesateatterinaytelmia-junnu-vainio-seikkailee-nyt-hameenlinnassa-747863/">Hämeenlinna ja Rauma vaihtoivat kesäteatterinäytelmiä – Junnu Vainio seikkailee nyt Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.6.2019 10:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/miniteatteri-tuo-rosvolat-granittilinnaan-linnan-remontti-alkaa-vasta-esityskauden-jalkeen-789795/" title="Miniteatteri tuo Rosvolat Graniittilinnaan – Linnan remontti alkaa vasta esityskauden jälkeen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1172975-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Siiri Mattila eli Vilja (ratin takana) joutuu Me Rosvoloissa kesken kesälomamatkansa Rosvoloiden perheen ryöstämäksi. Rosvoloina näytelmässä nähdään Mandi Ilmanen, Aida Kankaanpää, Jaakko Jokinen, Roope Suvisuo ja Santeri Töyry (auton takana). Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/06/1172975-74x55.jpg 74w, /wp-content/uploads/2019/06/1172975-111x83.jpg 111w, /wp-content/uploads/2019/06/1172975-215x161.jpg 215w, /wp-content/uploads/2019/06/1172975-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/miniteatteri-tuo-rosvolat-granittilinnaan-linnan-remontti-alkaa-vasta-esityskauden-jalkeen-789795/">Miniteatteri tuo Rosvolat Graniittilinnaan – Linnan remontti alkaa vasta esityskauden jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.6.2019 05:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/" title="Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1163205-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Heikki Mäkäräinen (vas.) esittää Juha &quot;Watt&quot; Vainiota ja Ilkka Merivaara hänen parasta ystäväänsä Reijo &quot;Rempo&quot; Tania Hämeenlinnan Uuden Kesäteatterin näytelmässä Kuva: AP Sarjanto" srcset="/wp-content/uploads/2019/07/1163205-74x55.jpg 74w, /wp-content/uploads/2019/07/1163205-111x83.jpg 111w, /wp-content/uploads/2019/07/1163205-215x161.jpg 215w, /wp-content/uploads/2019/07/1163205-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/">Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.7.2019 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/" title="Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/220719-VaNa-4-TV-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/220719-VaNa-4-TV-74x55.jpg 74w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-111x83.jpg 111w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-215x161.jpg 215w, /wp-content/uploads/2019/07/220719-VaNa-4-TV-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/">Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.7.2019 05:30 <i class="fa fa-user ext-author"></i> Marika Riikonen</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/kirkonkellojen-helinaa-kahdella-kanteleella-suomalais-japanilainen-duo-esiintyy-pyhan-ristin-kirkossa-806888/" title="Kirkonkellojen helinää kahdella kanteleella – Suomalais-japanilainen duo esiintyy Pyhän Ristin kirkossa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177073-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Duo Ni, eli Marja Nevankallio ja Makiko Oba, esiintyy torstaina Pyhän Ristin kirkossa. He soittavat kanteleilla kirkonkelloaiheisia kappaleita. Kuva: x" srcset="/wp-content/uploads/2019/07/1177073-74x55.jpg 74w, /wp-content/uploads/2019/07/1177073-300x225.jpg 300w, /wp-content/uploads/2019/07/1177073-768x576.jpg 768w, /wp-content/uploads/2019/07/1177073-1024x768.jpg 1024w, /wp-content/uploads/2019/07/1177073.jpg 1200w, /wp-content/uploads/2019/07/1177073-111x83.jpg 111w, /wp-content/uploads/2019/07/1177073-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/kirkonkellojen-helinaa-kahdella-kanteleella-suomalais-japanilainen-duo-esiintyy-pyhan-ristin-kirkossa-806888/">Kirkonkellojen helinää kahdella kanteleella – Suomalais-japanilainen duo esiintyy Pyhän Ristin kirkossa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2019 08:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/" title="Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177364-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="James Hetfield ja Kirk Hammett esiintyivät hyväntuulisina. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/07/1177364-74x55.jpg 74w, /wp-content/uploads/2019/07/1177364-111x83.jpg 111w, /wp-content/uploads/2019/07/1177364-215x161.jpg 215w, /wp-content/uploads/2019/07/1177364-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/">Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2019 14:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/linna-jazzit-nakyvat-hameenlinnassa-viikonloppuna-taiteellinen-johtaja-timo-lehto-hehkuttaa-festivaalin-kattausta-802111/" title="Linna Jazzit Hämeenlinnassa viikonloppuna – Taiteellinen johtaja hehkuttaa kattausta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/1151366-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Helsinkiläinen Emilia Sisco on äänellään ja tulkinnoillaan vakuuttanut suomalaiset bluesdiggarit ja alan konkarit. Esikuvikseen hän nimeää Billie Holidayn, Big Mama Thorntonin ja Howlin´ Wolfin, Kuva: Kai Kuusisto" srcset="/wp-content/uploads/2019/04/1151366-74x55.jpg 74w, /wp-content/uploads/2019/04/1151366-111x83.jpg 111w, /wp-content/uploads/2019/04/1151366-215x161.jpg 215w, /wp-content/uploads/2019/04/1151366-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/linna-jazzit-nakyvat-hameenlinnassa-viikonloppuna-taiteellinen-johtaja-timo-lehto-hehkuttaa-festivaalin-kattausta-802111/">Linna Jazzit Hämeenlinnassa viikonloppuna – Taiteellinen johtaja hehkuttaa kattausta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.7.2019 09:50</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/" title="Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177364-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="James Hetfield ja Kirk Hammett esiintyivät hyväntuulisina. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/07/1177364-74x55.jpg 74w, /wp-content/uploads/2019/07/1177364-111x83.jpg 111w, /wp-content/uploads/2019/07/1177364-215x161.jpg 215w, /wp-content/uploads/2019/07/1177364-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/">Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2019 14:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/" title="Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/Roope_Lipasti-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/Roope_Lipasti-74x55.jpg 74w, /wp-content/uploads/2019/07/Roope_Lipasti-111x83.jpg 111w, /wp-content/uploads/2019/07/Roope_Lipasti-215x161.jpg 215w, /wp-content/uploads/2019/07/Roope_Lipasti-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-ala-tule-paha-lapsi-tule-hyva-lapsi-809806/">Kirja-arvio: Älä tule paha lapsi, tule hyvä lapsi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.7.2019 20:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/" title="Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/200719-taide2-PR-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/200719-taide2-PR-74x55.jpg 74w, /wp-content/uploads/2019/07/200719-taide2-PR-111x83.jpg 111w, /wp-content/uploads/2019/07/200719-taide2-PR-215x161.jpg 215w, /wp-content/uploads/2019/07/200719-taide2-PR-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/siskokset-iida-ja-satu-korpiniitty-kavelevat-taiteilijoiden-jaljilla-ja-pitavat-maaranpaassa-nayttelyn-809800/">Siskokset Iida ja Satu Korpiniitty kävelevät taiteilijoiden jäljillä ja pitävät määränpäässä näyttelyn</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.7.2019 07:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/minitaidefestareilla-pikkuauto-saa-varia-pintaan-ja-jokainen-paasee-maalaamaan-808802/" title="Minitaidefestareilla pikkuauto saa väriä pintaan ja jokainen pääsee maalaamaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177400-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Minttu Saarinen vetää Minitaidefestareilla pop up -maalauskurssin. Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/07/1177400-74x55.jpg 74w, /wp-content/uploads/2019/07/1177400-111x83.jpg 111w, /wp-content/uploads/2019/07/1177400-215x161.jpg 215w, /wp-content/uploads/2019/07/1177400-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/minitaidefestareilla-pikkuauto-saa-varia-pintaan-ja-jokainen-paasee-maalaamaan-808802/">Minitaidefestareilla pikkuauto saa väriä pintaan ja jokainen pääsee maalaamaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.7.2019 08:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinna-ja-rauma-vaihtoivat-kesateatterinaytelmia-junnu-vainio-seikkailee-nyt-hameenlinnassa-747863/" title="Hämeenlinna ja Rauma vaihtoivat kesäteatterinäytelmiä – Junnu Vainio seikkailee nyt Hämeenlinnassa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/05/1161131-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tässä koko näytelmän ensamble: edessä Annika Eklund ja Ilkka Merivaara, takana Elina Lähde, Heikki Mäkäräinen (Junnu Vainion roolissa) ja Petja Lähde. Kuva: Henna Junnila" srcset="/wp-content/uploads/2019/05/1161131-74x55.jpg 74w, /wp-content/uploads/2019/05/1161131-111x83.jpg 111w, /wp-content/uploads/2019/05/1161131-215x161.jpg 215w, /wp-content/uploads/2019/05/1161131-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinna-ja-rauma-vaihtoivat-kesateatterinaytelmia-junnu-vainio-seikkailee-nyt-hameenlinnassa-747863/">Hämeenlinna ja Rauma vaihtoivat kesäteatterinäytelmiä – Junnu Vainio seikkailee nyt Hämeenlinnassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.6.2019 10:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-animaatio-ei-naturalismista-parane-808807/" title="Elokuva-arvio: Animaatio ei naturalismista parane"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177591-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Leijonakuningas on saanut lähes realistisen naaman. Kuva: null" srcset="/wp-content/uploads/2019/07/1177591-74x55.jpg 74w, /wp-content/uploads/2019/07/1177591-111x83.jpg 111w, /wp-content/uploads/2019/07/1177591-215x161.jpg 215w, /wp-content/uploads/2019/07/1177591-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-animaatio-ei-naturalismista-parane-808807/">Elokuva-arvio: Animaatio ei naturalismista parane</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2019 18:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-kauhuikoni-vaantyi-satiiriksi-808810/" title="Elokuva-arvio: Kauhuikoni vääntyi satiiriksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177593-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Pahisnukke väijyy taas. Kuva: Eric Milner" srcset="/wp-content/uploads/2019/07/1177593-74x55.jpg 74w, /wp-content/uploads/2019/07/1177593-111x83.jpg 111w, /wp-content/uploads/2019/07/1177593-215x161.jpg 215w, /wp-content/uploads/2019/07/1177593-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/elokuva-arvio-kauhuikoni-vaantyi-satiiriksi-808810/">Elokuva-arvio: Kauhuikoni vääntyi satiiriksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2019 18:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/konserttiarvio-arkipaivaa-ja-leikkeja-806924/" title="Konserttiarvio: Arkipäivää ja leikkejä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/0203PiaFreundKL5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/0203PiaFreundKL5-74x55.jpg 74w, /wp-content/uploads/2019/07/0203PiaFreundKL5-111x83.jpg 111w, /wp-content/uploads/2019/07/0203PiaFreundKL5-215x161.jpg 215w, /wp-content/uploads/2019/07/0203PiaFreundKL5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/konserttiarvio-arkipaivaa-ja-leikkeja-806924/">Konserttiarvio: Arkipäivää ja leikkejä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.7.2019 20:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/" title="Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1163205-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Heikki Mäkäräinen (vas.) esittää Juha &quot;Watt&quot; Vainiota ja Ilkka Merivaara hänen parasta ystäväänsä Reijo &quot;Rempo&quot; Tania Hämeenlinnan Uuden Kesäteatterin näytelmässä Kuva: AP Sarjanto" srcset="/wp-content/uploads/2019/07/1163205-74x55.jpg 74w, /wp-content/uploads/2019/07/1163205-111x83.jpg 111w, /wp-content/uploads/2019/07/1163205-215x161.jpg 215w, /wp-content/uploads/2019/07/1163205-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/">Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.7.2019 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/esikoiskirjailija-laura-laakso-entinen-verkatehtaan-kongressiemanta-loysi-tapansa-lentaa-553117/" title="Esikoiskirjailija Laura Laakso, entinen Verkatehtaan kongressiemäntä, löysi tapansa lentää"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/02/1135603-e1550215829391-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/02/1135603-e1550215829391-74x55.jpg 74w, /wp-content/uploads/2019/02/1135603-e1550215829391-111x83.jpg 111w, /wp-content/uploads/2019/02/1135603-e1550215829391-215x161.jpg 215w, /wp-content/uploads/2019/02/1135603-e1550215829391-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/esikoiskirjailija-laura-laakso-entinen-verkatehtaan-kongressiemanta-loysi-tapansa-lentaa-553117/">Esikoiskirjailija Laura Laakso, entinen Verkatehtaan kongressiemäntä, löysi tapansa lentää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.2.2019 06:15</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/metallica-sekoittaa-liikennetta-tapahtumapaivana-useita-poikkeusjarjestelyita-794294/" title="Keikka sekoittaa liikennettä tänään – Katso lista useista poikkeusjärjestelyistä tästä!"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/Metallica_Kantola_2019_WEB-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/07/Metallica_Kantola_2019_WEB-74x55.png 74w, /wp-content/uploads/2019/07/Metallica_Kantola_2019_WEB-111x83.png 111w, /wp-content/uploads/2019/07/Metallica_Kantola_2019_WEB-215x161.png 215w, /wp-content/uploads/2019/07/Metallica_Kantola_2019_WEB-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/metallica-sekoittaa-liikennetta-tapahtumapaivana-useita-poikkeusjarjestelyita-794294/">Keikka sekoittaa liikennettä tänään – Katso lista useista poikkeusjärjestelyistä tästä!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/" title="Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177364-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="James Hetfield ja Kirk Hammett esiintyivät hyväntuulisina. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/07/1177364-74x55.jpg 74w, /wp-content/uploads/2019/07/1177364-111x83.jpg 111w, /wp-content/uploads/2019/07/1177364-215x161.jpg 215w, /wp-content/uploads/2019/07/1177364-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/suomi-rakastaa-metallicaa-ja-metallica-suomea-raskaan-rokin-jattilaiset-ovat-hurjassa-tikissa-uransa-ehtoopuolella-807995/">Suomi rakastaa Metallicaa ja Metallica Suomea – Raskaan rokin jättiläiset ovat hurjassa tikissä uransa ehtoopuolella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.7.2019 14:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/forssan-tyylibluesissa-ennatyksellisen-vahan-yleisoa-tapahtuman-tulevaisuus-vaakalaudalla-799617/" title="Forssan Tyykibluesissa ennätyksellisen vähän yleisöä – Tapahtuman tulevaisuus vaakalaudalla"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1175141-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Pariskunta tanssi, kun hollantilainen The Ragtime Rumours soitti Tyykibluesissa lauantaina. Kuva: Antti Niemi" srcset="/wp-content/uploads/2019/07/1175141-74x55.jpg 74w, /wp-content/uploads/2019/07/1175141-300x225.jpg 300w, /wp-content/uploads/2019/07/1175141-111x83.jpg 111w, /wp-content/uploads/2019/07/1175141-215x161.jpg 215w, /wp-content/uploads/2019/07/1175141.jpg 353w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/forssan-tyylibluesissa-ennatyksellisen-vahan-yleisoa-tapahtuman-tulevaisuus-vaakalaudalla-799617/">Forssan Tyykibluesissa ennätyksellisen vähän yleisöä – Tapahtuman tulevaisuus vaakalaudalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.7.2019 12:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kanta-hame/forssan-tyykiblues-karsi-yleisokadosta-milta-30-vuotta-jarjestetyn-holjat-kaupunkifestivaalin-suosio-nayttaa-802146/" title="Forssan Tyykiblues kärsi yleisökadosta &#8211; Miltä 30 vuotta järjestetyn Holjat-kaupunkifestivaalin suosio näyttää?"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1175346-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Holjien suosituin päivä oli viime vuonna perjantai, jolloin lavalle asteli Kaija Koo. Tapahtuma keräsi kaikkiaan noin 10 000 festarivierasta. Kuva: Lassi Puhtimäki" srcset="/wp-content/uploads/2019/07/1175346-74x55.jpg 74w, /wp-content/uploads/2019/07/1175346-111x83.jpg 111w, /wp-content/uploads/2019/07/1175346-215x161.jpg 215w, /wp-content/uploads/2019/07/1175346-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kanta-hame/forssan-tyykiblues-karsi-yleisokadosta-milta-30-vuotta-jarjestetyn-holjat-kaupunkifestivaalin-suosio-nayttaa-802146/">Forssan Tyykiblues kärsi yleisökadosta &#8211; Miltä 30 vuotta järjestetyn Holjat-kaupunkifestivaalin suosio näyttää?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.7.2019 11:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/miekkamiehen-miekat-ja-alkuperainen-tykki-saapuivat-hameen-linnaan-787734/" title="Miekkamiehen miekat ja 200 vuotta sitten hävitetty tykki saapuivat Hämeen linnaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1172510-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Intendentti Jouni Marjamäki kertoo, että linnan alkuperäinen viiri tehtiin kuningas Kustaa III:n vierailun kunniaksi. Hämäläiset olivat kerrankin etuajassa, ja siksi viirissä on vuosiluku 1782, vaikka kuningas vieraili linnassa vasta seuraavana vuonna. Kuva: Riku Hasari" srcset="/wp-content/uploads/2019/06/1172510-74x55.jpg 74w, /wp-content/uploads/2019/06/1172510-111x83.jpg 111w, /wp-content/uploads/2019/06/1172510-215x161.jpg 215w, /wp-content/uploads/2019/06/1172510-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/miekkamiehen-miekat-ja-alkuperainen-tykki-saapuivat-hameen-linnaan-787734/">Miekkamiehen miekat ja 200 vuotta sitten hävitetty tykki saapuivat Hämeen linnaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.6.2019 16:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hauhon-kesateatterissa-veljesten-perinnonjako-ei-mene-suunnitelmien-mukaan-787765/" title="Hauhon kesäteatterissa veljesten perinnönjako ei mene suunnitelmien mukaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1172518-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Hauhon kesäteatterin Vain elämää toteutetaan harrastajavoimin. Kuvassa Anniina Latvala ja Teppo Kirjavainen. Kuva: Merika Pyörökivi" srcset="/wp-content/uploads/2019/06/1172518-74x55.jpg 74w, /wp-content/uploads/2019/06/1172518-111x83.jpg 111w, /wp-content/uploads/2019/06/1172518-215x161.jpg 215w, /wp-content/uploads/2019/06/1172518-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hauhon-kesateatterissa-veljesten-perinnonjako-ei-mene-suunnitelmien-mukaan-787765/">Hauhon kesäteatterissa veljesten perinnönjako ei mene suunnitelmien mukaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.6.2019 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/kuoronjohtaja-on-kuin-teatterikuiskaaja-anneli-julen-johtaa-kuoroja-sielullaan-ja-kasillaan-788783/" title="Kuoronjohtaja on kuin teatterikuiskaaja – Anneli Julén johtaa kuoroja sielullaan ja käsillään"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1172494-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Anneli Julénin lähes koko vapaa-aika pyörii kuorojen ympärillä. -Käyn niin paljon kuin mahdollista muiden kuorojen konserteissa, ja toivoisin, että myös kuoroissa laulavat tekisivät niin. Omaa tekemistään ei pysty arvioimaan, jos ei ole vertailukohtia. Kuva: Riku Hasari" srcset="/wp-content/uploads/2019/06/1172494-74x55.jpg 74w, /wp-content/uploads/2019/06/1172494-111x83.jpg 111w, /wp-content/uploads/2019/06/1172494-215x161.jpg 215w, /wp-content/uploads/2019/06/1172494-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/kuoronjohtaja-on-kuin-teatterikuiskaaja-anneli-julen-johtaa-kuoroja-sielullaan-ja-kasillaan-788783/">Kuoronjohtaja on kuin teatterikuiskaaja – Anneli Julén johtaa kuoroja sielullaan ja käsillään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.6.2019 05:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/linna-jazzit-nakyvat-hameenlinnassa-viikonloppuna-taiteellinen-johtaja-timo-lehto-hehkuttaa-festivaalin-kattausta-802111/" title="Linna Jazzit Hämeenlinnassa viikonloppuna – Taiteellinen johtaja hehkuttaa kattausta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/1151366-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Helsinkiläinen Emilia Sisco on äänellään ja tulkinnoillaan vakuuttanut suomalaiset bluesdiggarit ja alan konkarit. Esikuvikseen hän nimeää Billie Holidayn, Big Mama Thorntonin ja Howlin´ Wolfin, Kuva: Kai Kuusisto" srcset="/wp-content/uploads/2019/04/1151366-74x55.jpg 74w, /wp-content/uploads/2019/04/1151366-111x83.jpg 111w, /wp-content/uploads/2019/04/1151366-215x161.jpg 215w, /wp-content/uploads/2019/04/1151366-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/linna-jazzit-nakyvat-hameenlinnassa-viikonloppuna-taiteellinen-johtaja-timo-lehto-hehkuttaa-festivaalin-kattausta-802111/">Linna Jazzit Hämeenlinnassa viikonloppuna – Taiteellinen johtaja hehkuttaa kattausta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.7.2019 09:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/" title="Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1163205-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Heikki Mäkäräinen (vas.) esittää Juha &quot;Watt&quot; Vainiota ja Ilkka Merivaara hänen parasta ystäväänsä Reijo &quot;Rempo&quot; Tania Hämeenlinnan Uuden Kesäteatterin näytelmässä Kuva: AP Sarjanto" srcset="/wp-content/uploads/2019/07/1163205-74x55.jpg 74w, /wp-content/uploads/2019/07/1163205-111x83.jpg 111w, /wp-content/uploads/2019/07/1163205-215x161.jpg 215w, /wp-content/uploads/2019/07/1163205-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-uusi-kesateatteri-kertoo-junnu-vainion-tarinan-oli-selvaa-ettei-mitaan-imitaatiota-ryhdyta-tekemaan-793325/">Hämeenlinnan Uusi Kesäteatteri kertoo Junnu Vainion tarinan – &#8220;Oli selvää, ettei mitään imitaatiota ryhdytä tekemään&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.7.2019 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/kulttuuri/miniteatteri-tuo-rosvolat-granittilinnaan-linnan-remontti-alkaa-vasta-esityskauden-jalkeen-789795/" title="Miniteatteri tuo Rosvolat Graniittilinnaan – Linnan remontti alkaa vasta esityskauden jälkeen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1172975-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Siiri Mattila eli Vilja (ratin takana) joutuu Me Rosvoloissa kesken kesälomamatkansa Rosvoloiden perheen ryöstämäksi. Rosvoloina näytelmässä nähdään Mandi Ilmanen, Aida Kankaanpää, Jaakko Jokinen, Roope Suvisuo ja Santeri Töyry (auton takana). Kuva: Sara Aaltio" srcset="/wp-content/uploads/2019/06/1172975-74x55.jpg 74w, /wp-content/uploads/2019/06/1172975-111x83.jpg 111w, /wp-content/uploads/2019/06/1172975-215x161.jpg 215w, /wp-content/uploads/2019/06/1172975-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/kulttuuri/miniteatteri-tuo-rosvolat-granittilinnaan-linnan-remontti-alkaa-vasta-esityskauden-jalkeen-789795/">Miniteatteri tuo Rosvolat Graniittilinnaan – Linnan remontti alkaa vasta esityskauden jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.6.2019 05:00</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/alvettulan-uuden-sillan-korjaus-alkaa-mutta-vanhan-sillan-kohtalo-on-yha-avoinna-813264/">Alvettulan uuden sillan korjaus alkaa, mutta vanhan sillan kohtalo on yhä avoinna</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinnassa-on-noin-sata-uutta-kerrostaloasuntoa-myynnissa-813250/">Hämeenlinnassa on noin sata uutta kerrostaloasuntoa myynnissä</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ulkoministerio-ei-aio-ohjeistaa-suurlahetystoja-al-holin-suomalaisista-ei-tarvetta-erityisohjeisiin-813360/">Ulkoministeriö ei aio ohjeistaa suurlähetystöjä al-Holin suomalaisista – ”Ei tarvetta erityisohjeisiin”</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/vana-66-haluaa-olla-elavien-kirjoittajien-yhdistys-eika-kuolleiden-runoilijoiden-seura-813226/">Vana-66 haluaa olla elävien kirjoittajien yhdistys eikä kuolleiden runoilijoiden seura</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/allipainen-johnson-saa-brexitin-mestaroitavaksi-813393/">Ällipäinen Johnson saa brexitin mestaroitavaksi</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/yksi-syy-lisaa-vihata-ihmiskuntaa-ole-hyva-813281/">Kuuntele, lue, ajattele ja anna tilaa</a>
											<span class="post-date">24.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/vesilinnut-vieraslajipoliiseina-mustataplatokosta-voi-tulla-merimetson-suosikkisaalis-813389/">Vesilinnut vieraslajipoliiseina: Mustatäplätokosta voi tulla merimetson suosikkisaalis</a>
											<span class="post-date">23.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/kirja-arvio-tarkasti-huokaillen-813239/">Kirja-arvio: Tarkasti huokaillen</a>
											<span class="post-date">23.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/pullerin-tekonurmi-on-eun-hampaissa-sbr-rouhetta-on-kentassa-useita-tonneja-813369/">Pullerin tekonurmi on EU:n hampaissa – SBR-rouhetta on kentässä useita tonneja</a>
											<span class="post-date">23.7.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kertakayttogrilli-jai-kytemaan-hameenlinnassa-veneilija-halytti-pelastuslaitoksen-813351/">Kertakäyttögrilli jäi kytemään Hämeenlinnassa – Veneilijä hälytti pelastuslaitoksen</a>
											<span class="post-date">23.7.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-no-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>vt päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="mail_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="Play Store" class="play-store_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="apple_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>24.7.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "126cff84b0", post_id : 813226 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>