<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1523409,"articleAuthor":"H\u00e4meen Sanomat","articleOriginalTitle":"Mielipide: Matala huonekorkeus ei est\u00e4 sairaalan peruskorjausta","pageAttributes":["assi-sairaala","kanta-hameen-keskussairaala","kanta-hameen-sairaanhoitopiiri","peruskorjaus","uusi-sairaala"],"pageCategory":["mielipiteet"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/",
            page_url_canonical: "https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/",
            page_title: "Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Hämeen Sanomat"],
            article_categories: ["Mielipiteet"],
            article_type: "longread",
            article_word_count: "343",
            article_publication_date:  "Wed, 16 Sep 2020 15:30:00 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1523409" />
        <meta itemprop="headline" content="Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/" />
        <meta itemprop="author" content="Hämeen Sanomat" />
        <meta itemprop="datePublished" content="2020-09-16T18:30:00+03:00" />
        <meta itemprop="dateModified" content="2020-09-16T18:30:00+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275820-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1591248715' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1523409","token":"18d2c42b41","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.5.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.5.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.5.3'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.7'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Näin toimit sähkökatkossa: Varaudu hankkimalla kuivaruokaa, sulje sähkölaitteita ja pidä asunto lämpimänä matoilla ja pyyhkeillä' href='https://www.hameensanomat.fi/paikalliset-lounais-hame/nain-toimit-sahkokatkossa-varaudu-hankkimalla-kuivaruokaa-sulje-sahkolaitteita-ja-pida-asunto-lampimana-matoilla-ja-pyyhkeilla-1523739/' />
<link rel='next' title='Jääkiekkoliiton erotuomarivastaava: Kahdella erotuomarilla todettu koronavirustartunta' href='https://www.hameensanomat.fi/urheilu/jaakiekkoliiton-erotuomarivastaava-kahdella-erotuomarilla-todettu-koronavirustartunta-1523843/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1523409' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Hyvink&auml;&auml;ll&auml; on suunnitelmallisesti tehty vuonna 1975 rakennetun sairaalan peruskorjausta, ja se alkaa olla loppusuoralla.Meilahdessa vuonna 1965 rakennetut tornisairaalan potilastornit ja toimenpidesiipi peruskorjattiin vaiheittain. Huonekorkeudet ovat yht&auml; matalia ja osin matalampiakin kuin' />
<meta property='og:title' content='Mielipide: Matala huonekorkeus ei est&auml; sairaalan peruskorjausta' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275820-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Mielipide: Matala huonekorkeus ei est&auml; sairaalan peruskorjausta' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275820-1200x800.jpg' />
<meta name='twitter:description' content='Hyvink&auml;&auml;ll&auml; on suunnitelmallisesti tehty vuonna 1975 rakennetun sairaalan peruskorjausta, ja se alkaa olla loppusuoralla.Meilahdessa vuonna 1965 rakennetut tornisairaalan potilastornit ja toimenpidesiipi peruskorjattiin vaiheittain. Huonekorkeudet ovat yht&auml; matalia ja osin matalampiakin kuin' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0018420219421387s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["mielipiteet"],"pageAttributes":["assi-sairaala","kanta-hameen-keskussairaala","kanta-hameen-sairaanhoitopiiri","peruskorjaus","uusi-sairaala"],"pagePostAuthor":"Hämeen Sanomat"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.7-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1523409 single-format-standard pmpro-body-has-access gecko elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-1487685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>16.9.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487685"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1523409" class="herald-single post-1523409 post type-post status-publish format-standard has-post-thumbnail hentry category-mielipiteet tag-assi-sairaala tag-kanta-hameen-keskussairaala tag-kanta-hameen-sairaanhoitopiiri tag-peruskorjaus tag-uusi-sairaala pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;t=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;text=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;title=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/" class="herald-cat-10078">Mielipiteet</a></span>
		<h1 class="entry-title h1">Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16.9.2020 18:30</span></div></div>
	        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen keskussairaalan tilalle on suunniteltu uutta Assi-sairaalaa, joka korvaisi vanhat rakennukset. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275820.jpg" data-srcset="/wp-content/uploads/2020/09/1275820.jpg 1200w, /wp-content/uploads/2020/09/1275820-300x200.jpg 300w, /wp-content/uploads/2020/09/1275820-768x512.jpg 768w, /wp-content/uploads/2020/09/1275820-1024x683.jpg 1024w, /wp-content/uploads/2020/09/1275820-414x276.jpg 414w, /wp-content/uploads/2020/09/1275820-130x86.jpg 130w, /wp-content/uploads/2020/09/1275820-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Kanta-Hämeen keskussairaalan tilalle on suunniteltu uutta Assi-sairaalaa, joka korvaisi vanhat rakennukset. Kuva: Pekka Rautiainen</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
        
                                
	
        <p>Hyvinkäällä on suunnitelmallisesti tehty vuonna 1975 rakennetun sairaalan peruskorjausta, ja se alkaa olla loppusuoralla.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Meilahdessa vuonna 1965 rakennetut tornisairaalan potilastornit ja toimenpidesiipi peruskorjattiin vaiheittain. Huonekorkeudet ovat yhtä matalia ja osin matalampiakin kuin Hämeenlinnassa.</p>
<p>Peruskorjaukset ovat onnistuneet hyvin ja kustannukset ovat murto-osan suhteessa Hämeenlinnaan suunniteltuun uuteen Assiin.</p>
<p>Toinen meistä kirjoittajista on ollut mukana toteuttamassa peruskorjausta.</p>
<p>Runkokorkeus on ollut vain 3.1 metriä ja vapaa kerroskorkeus pienimmillään palkkien alla ainoastaan 2,1 metriä. Kaikki tekniikka on saatu mahtumaan ja lopputulokset ovat hyviä ja toimivia. Matala kerroskorkeus vaatii hieman enemmän miettimistä ja ratkaisuja peruskorjausta toteutettaessa, mutta ei nosta merkittävästi toteutuksen kokonaishintaa.</p>
<h4>Ovatko kumppanit tilanteen tasalla?</h4>
<p>Kanta-Hämeen sairaanhoitopiirin tilaaman asiantuntijalausunnon mukaan nykyisen keskussairaalan rakennuksia ei voi käyttää Assi -hankkeessa hyödyksi.</p>
<p>Perusteina olivat mm. matalat huonekorkeudet, sekä uutta kalliimmat rakennuskustannukset ym. Tämä varsin erikoinen asiantuntijalausunto on merkittävä poikkeus muusta sairaalarakentamisen asiantuntemuksesta Suomessa.</p>
<p>On tärkeää valita kumppaniksi yrityksiä, joilla on asiantuntemusta ja osaamista, toteuttaa monipuolisia ja vaativiakin rakennuskohteita, vieläpä kohtuulliseen hintaan. Miksi Hämeenlinnassa asiat ovat toisin?</p>
<p>Onko todella niin, että Kanta-Hämeen sairaanhoitopiirin Assi-hankkeeseen liittyvät myös Hämeenlinnan Vanajan sairaalan tarvitsemat uudet perusterveydenhuollon toimitilat. Aiotaanko ne toteuttaa sairaanhoitopiirin toimesta? Vanajan sairaalan toiminnan pitäisi päättyä lähiaikoina.</p>
<p>Onko niin, että Kanta-Hämeen sairaanhoitopiirin keskussairaalan nimeä ei voi enää käyttää, koska (jos) sairaalaan liittyy myös Hämeenlinnan perusterveydenhuollolle tulevat tilat? Tästäkö syystä nyt puhutaan vain Assi-hankkeesta, ei enää uudesta keskussairaalasta?</p>
<p>Ovatko Assi-hankkeen rakennukset suunniteltu erikoissairaanhoidolle, Hämeenlinnan perusterveydenhuollolle, sekä myös yksityiselle liiketoiminnalle?</p>
<h4>Ainoastaan erikoissairaanhoidon kiinteistöjä</h4>
<p>Sairaanhoitopiirin tulee rakennuttaa vain omia erikoissairaanhoidon kiinteistöjä. Se ei voi ryhtyä rakennuttamaan Hämeenlinnan kaupungille perusterveydenhuollon kiinteistöjä. Se on vain Hämeenlinnan tehtävä.</p>
<p>Sairaanhoitopiiri on kuntayhtymä, joka tarkoittaa sitä, että kunnat päättävät edelleen sen taloudesta ja toiminnasta.</p>
<p>Onko kaikilla sairaanhoitopiirin jäsenkuntien päättäjillä tarkka tieto siitä, mitä Kanta-Hämeen sairaanhoitopiirissä on todella tapahtunut tai mitä tapahtuu?</p>
<p>Entä, jos eduskunta ei hyväksy tämänkään hallituksen maakunta sote-hanketta?</p>
<p class="article-author-name">Arto Lapiolahti,<em> kunnallisneuvos</em></p>
<p class="article-author-name">Tero Rekimäki, <em>yrittäjä</em></p>
<p class="article-author-location"><strong>Riihimäki</strong></p>
<div class="rns" data-title="Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta" data-tags="Assi-sairaala,Kanta-Hämeen keskussairaala,Kanta-Hämeen sairaanhoitopiiri,peruskorjaus,uusi sairaala" data-categories="Mielipiteet" data-comments="0" data-date="1600281000000" data-author="Hämeen Sanomat" data-single="1" data-url="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/assi-sairaala/" rel="tag">Assi-sairaala</a> <a href="https://www.hameensanomat.fi/avainsana/kanta-hameen-keskussairaala/" rel="tag">Kanta-Hämeen keskussairaala</a> <a href="https://www.hameensanomat.fi/avainsana/kanta-hameen-sairaanhoitopiiri/" rel="tag">Kanta-Hämeen sairaanhoitopiiri</a> <a href="https://www.hameensanomat.fi/avainsana/peruskorjaus/" rel="tag">peruskorjaus</a> <a href="https://www.hameensanomat.fi/avainsana/uusi-sairaala/" rel="tag">uusi sairaala</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;t=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;text=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F&amp;title=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Mielipide%3A+Matala+huonekorkeus+ei+est%C3%A4+sairaalan+peruskorjausta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fmielipiteet%2Fmielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://www.hameensanomat.fi/lounaskattaus/"><img src="/wp-content/uploads/2020/09/puna_valk_lounaskattaus_300x250.jpg" /></a></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Mielipiteet</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vanhuksilta-viedaan-kiisselikin-puurosta-1521319/" title="Lyhyesti lukijoilta: Vanhuksilta viedään kiisselikin puurosta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tässä lusikoidaan riisipuuroa perinteiseen tapaan sekahedelmäsopan kanssa. Kuva: Seppo Pessinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275620-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1275620-74x55.jpg 74w, /wp-content/uploads/2020/09/1275620-111x83.jpg 111w, /wp-content/uploads/2020/09/1275620-215x161.jpg 215w, /wp-content/uploads/2020/09/1275620-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vanhuksilta-viedaan-kiisselikin-puurosta-1521319/">Lyhyesti lukijoilta: Vanhuksilta viedään kiisselikin puurosta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-hameenlinnaan-vetovoimaa-paatoksenteon-luotettavuudesta-ja-loogisuudesta-1497057/" title="Mielipide: Hämeenlinnan päätöksentekoon on vaikea luottaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan vuoden 2007 asuntomessualuetta, Harvoilanmäkeä. Iso-Harvoinlantien (etualalla) jatko on jäänyt takavuosien suunnitelmaksi. Kuva: Rauno Lahti" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273137-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273137-74x55.jpg 74w, /wp-content/uploads/2020/09/1273137-300x225.jpg 300w, /wp-content/uploads/2020/09/1273137-768x577.jpg 768w, /wp-content/uploads/2020/09/1273137-1024x769.jpg 1024w, /wp-content/uploads/2020/09/1273137.jpg 1200w, /wp-content/uploads/2020/09/1273137-111x83.jpg 111w, /wp-content/uploads/2020/09/1273137-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-hameenlinnaan-vetovoimaa-paatoksenteon-luotettavuudesta-ja-loogisuudesta-1497057/">Mielipide: Hämeenlinnan päätöksentekoon on vaikea luottaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2020 11:15</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-eiko-taksin-kuulu-ajaa-asiakkaan-pyytamaa-reittia-1509465/" title="Lyhyesti lukijoilta: Eikö taksin kuulu ajaa asiakkaan pyytämää reittiä?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Takseja Hämeenlinnan rautatieasemalla viime maaliskuussa. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274533-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274533-74x55.jpg 74w, /wp-content/uploads/2020/09/1274533-111x83.jpg 111w, /wp-content/uploads/2020/09/1274533-215x161.jpg 215w, /wp-content/uploads/2020/09/1274533-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-eiko-taksin-kuulu-ajaa-asiakkaan-pyytamaa-reittia-1509465/">Lyhyesti lukijoilta: Eikö taksin kuulu ajaa asiakkaan pyytämää reittiä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/sari-rautio-tunnustaa-emme-ole-onnistuneet-viestimaan-asioista-riittavan-hyvin-1512525/" title="Sari Rautio tunnustaa: Emme ole onnistuneet viestimään asioista riittävän hyvin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sari Rautio pohtimassa keinoja Hämeenlinnan talouden oikaisemiseen lokakuussa vuonna 2016. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274908-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274908-74x55.jpg 74w, /wp-content/uploads/2020/09/1274908-111x83.jpg 111w, /wp-content/uploads/2020/09/1274908-215x161.jpg 215w, /wp-content/uploads/2020/09/1274908-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/sari-rautio-tunnustaa-emme-ole-onnistuneet-viestimaan-asioista-riittavan-hyvin-1512525/">Sari Rautio tunnustaa: Emme ole onnistuneet viestimään asioista riittävän hyvin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.9.2020 10:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vanhuksilta-viedaan-kiisselikin-puurosta-1521319/" title="Lyhyesti lukijoilta: Vanhuksilta viedään kiisselikin puurosta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tässä lusikoidaan riisipuuroa perinteiseen tapaan sekahedelmäsopan kanssa. Kuva: Seppo Pessinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275620-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1275620-74x55.jpg 74w, /wp-content/uploads/2020/09/1275620-111x83.jpg 111w, /wp-content/uploads/2020/09/1275620-215x161.jpg 215w, /wp-content/uploads/2020/09/1275620-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-vanhuksilta-viedaan-kiisselikin-puurosta-1521319/">Lyhyesti lukijoilta: Vanhuksilta viedään kiisselikin puurosta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-hyvin-toimii-koronatestaus-1518348/" title="Lyhyesti lukijoilta: Hyvin toimii koronatestaus"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanta-Hämeen keskussairaalan koronatestaaja viime maaliskuussa. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1275293-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1275293-74x55.jpg 74w, /wp-content/uploads/2020/09/1275293-111x83.jpg 111w, /wp-content/uploads/2020/09/1275293-215x161.jpg 215w, /wp-content/uploads/2020/09/1275293-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-hyvin-toimii-koronatestaus-1518348/">Lyhyesti lukijoilta: Hyvin toimii koronatestaus</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.9.2020 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/tilaohjelma-perustuu-vaeston-tarpeisiin-1512540/" title="Sairaanhoitopiirin johto vastaa: Assin tilaohjelma perustuu väestön tarpeisiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Havainnekuva siitä, miltä Assi-sairaala näyttäisi uuden, 3.1-version mukaan toteutettuna. Kuva on Rapamäen suunnasta katsottuna. Kuva: Team Integrated/KHSHP" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274854-e1600080566999-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274854-e1600080566999-74x55.jpg 74w, /wp-content/uploads/2020/09/1274854-e1600080566999-300x225.jpg 300w, /wp-content/uploads/2020/09/1274854-e1600080566999-768x558.jpg 768w, /wp-content/uploads/2020/09/1274854-e1600080566999-111x83.jpg 111w, /wp-content/uploads/2020/09/1274854-e1600080566999-215x161.jpg 215w, /wp-content/uploads/2020/09/1274854-e1600080566999.jpg 1011w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/tilaohjelma-perustuu-vaeston-tarpeisiin-1512540/">Sairaanhoitopiirin johto vastaa: Assin tilaohjelma perustuu väestön tarpeisiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.9.2020 08:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-sarajarven-selkea-viesti-keskustan-rakentamisessa-voittavat-kaikki-1502454/" title="Lyhyesti lukijoilta: Sarajärven viesti kuunteluoppilailleen oli selkeä – Seinäjoelle on tehty jo toriparkki"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Seinäjoen keskustaa myllättiin kesäkuussa vuonna 2018, kun rakenteilla oli sikäläinen Toriparkki. Kuva: Hanna Antila-Andersson" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273688-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273688-74x55.jpg 74w, /wp-content/uploads/2020/09/1273688-300x225.jpg 300w, /wp-content/uploads/2020/09/1273688-768x577.jpg 768w, /wp-content/uploads/2020/09/1273688-1024x769.jpg 1024w, /wp-content/uploads/2020/09/1273688.jpg 1200w, /wp-content/uploads/2020/09/1273688-111x83.jpg 111w, /wp-content/uploads/2020/09/1273688-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-sarajarven-selkea-viesti-keskustan-rakentamisessa-voittavat-kaikki-1502454/">Lyhyesti lukijoilta: Sarajärven viesti kuunteluoppilailleen oli selkeä – Seinäjoelle on tehty jo toriparkki</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2020 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-toriparkin-vastustajat-nyt-ideat-esiin-keskustan-kehittamiseksi-1511782/" title="Lyhyesti lukijoilta: Toriparkin vastustajat! Nyt ideat esiin keskustan kehittämiseksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Toriparkkia vastaan järjestetty mielenosoitus marraskuussa vuonna 2019. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274774-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274774-74x55.jpg 74w, /wp-content/uploads/2020/09/1274774-111x83.jpg 111w, /wp-content/uploads/2020/09/1274774-215x161.jpg 215w, /wp-content/uploads/2020/09/1274774-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-toriparkin-vastustajat-nyt-ideat-esiin-keskustan-kehittamiseksi-1511782/">Lyhyesti lukijoilta: Toriparkin vastustajat! Nyt ideat esiin keskustan kehittämiseksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/perussuomalaiset-hameenlinnan-johto-on-menettanyt-luottamuksensa-kenakkala-ja-rautio-vastaavat-valittomasti-1492705/" title="Perussuomalaiset: Hämeenlinnan johto on menettänyt luottamuksensa – Kenakkala ja Rautio vastaavat välittömästi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan kaupungin strategiajohtaja Markku Rimpelä puhumassa Raatihuoneella. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1272477-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1272477-74x55.jpg 74w, /wp-content/uploads/2020/09/1272477-111x83.jpg 111w, /wp-content/uploads/2020/09/1272477-215x161.jpg 215w, /wp-content/uploads/2020/09/1272477-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/perussuomalaiset-hameenlinnan-johto-on-menettanyt-luottamuksensa-kenakkala-ja-rautio-vastaavat-valittomasti-1492705/">Perussuomalaiset: Hämeenlinnan johto on menettänyt luottamuksensa – Kenakkala ja Rautio vastaavat välittömästi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2020 12:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-onko-assi-enaa-uskottava-1507269/" title="Mielipide: Onko Assi enää uskottava?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Assin suunnittelutoimiston ovi Ahvenistolla lupaa paljon: &quot;Suunnittelemme maailman inhimillisintä sairaalaa.&quot; Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274260-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274260-74x55.jpg 74w, /wp-content/uploads/2020/09/1274260-111x83.jpg 111w, /wp-content/uploads/2020/09/1274260-215x161.jpg 215w, /wp-content/uploads/2020/09/1274260-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-onko-assi-enaa-uskottava-1507269/">Mielipide: Onko Assi enää uskottava?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.9.2020 08:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/sairaanhoitaja-ja-sairaanhoidon-opettaja-palkka-pieneni-mutta-katunut-en-ole-hetkeakaan-1179911/" title="Sairaanhoitaja ja sairaanhoidon opettaja: Palkka pieneni, mutta katunut en ole hetkeäkään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suojavarustukseen pukeutunut hoitaja ottaa näytettä koronaepäillyltä Turun yliopistollisessa keskussairaalassa 3. huhtikuuta 2020. Kuva: Roni Lehti" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1244658-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1244658-74x55.jpg 74w, /wp-content/uploads/2020/04/1244658-111x83.jpg 111w, /wp-content/uploads/2020/04/1244658-215x161.jpg 215w, /wp-content/uploads/2020/04/1244658-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/sairaanhoitaja-ja-sairaanhoidon-opettaja-palkka-pieneni-mutta-katunut-en-ole-hetkeakaan-1179911/">Sairaanhoitaja ja sairaanhoidon opettaja: Palkka pieneni, mutta katunut en ole hetkeäkään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.4.2020 09:15</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-autolla-ei-pysynyt-sahkopyoran-perassa-1459276/" title="Lyhyesti lukijoilta: Autolla ei pysynyt sähköpyörän perässä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sähköavusteinen kaupunkipyörä Hämeenlinnan torilla viime huhtikuussa. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1268823-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1268823-74x55.jpg 74w, /wp-content/uploads/2020/08/1268823-300x225.jpg 300w, /wp-content/uploads/2020/08/1268823-768x584.jpg 768w, /wp-content/uploads/2020/08/1268823-1024x778.jpg 1024w, /wp-content/uploads/2020/08/1268823.jpg 1200w, /wp-content/uploads/2020/08/1268823-111x83.jpg 111w, /wp-content/uploads/2020/08/1268823-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-autolla-ei-pysynyt-sahkopyoran-perassa-1459276/">Lyhyesti lukijoilta: Autolla ei pysynyt sähköpyörän perässä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.8.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/perussuomalaiset-hameenlinnan-johto-on-menettanyt-luottamuksensa-kenakkala-ja-rautio-vastaavat-valittomasti-1492705/" title="Perussuomalaiset: Hämeenlinnan johto on menettänyt luottamuksensa – Kenakkala ja Rautio vastaavat välittömästi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan kaupungin strategiajohtaja Markku Rimpelä puhumassa Raatihuoneella. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1272477-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1272477-74x55.jpg 74w, /wp-content/uploads/2020/09/1272477-111x83.jpg 111w, /wp-content/uploads/2020/09/1272477-215x161.jpg 215w, /wp-content/uploads/2020/09/1272477-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/perussuomalaiset-hameenlinnan-johto-on-menettanyt-luottamuksensa-kenakkala-ja-rautio-vastaavat-valittomasti-1492705/">Perussuomalaiset: Hämeenlinnan johto on menettänyt luottamuksensa – Kenakkala ja Rautio vastaavat välittömästi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2020 12:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-tervetuloa-kaikki-puliveivarit-kaupungin-palkkalistoille-1488315/" title="Lyhyesti lukijoilta: Tervetuloa kaikki puliveivarit kaupungin palkkalistoille"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hoito- ja työaikojen digitaaliseen seuraamiseen kaupungin päivähoidossa käytettyjä tägejä elokuussa vuonna 2016. Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1271897-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1271897-74x55.jpg 74w, /wp-content/uploads/2020/08/1271897-111x83.jpg 111w, /wp-content/uploads/2020/08/1271897-215x161.jpg 215w, /wp-content/uploads/2020/08/1271897-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-tervetuloa-kaikki-puliveivarit-kaupungin-palkkalistoille-1488315/">Lyhyesti lukijoilta: Tervetuloa kaikki puliveivarit kaupungin palkkalistoille</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.8.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-sarajarven-selkea-viesti-keskustan-rakentamisessa-voittavat-kaikki-1502454/" title="Lyhyesti lukijoilta: Sarajärven viesti kuunteluoppilailleen oli selkeä – Seinäjoelle on tehty jo toriparkki"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Seinäjoen keskustaa myllättiin kesäkuussa vuonna 2018, kun rakenteilla oli sikäläinen Toriparkki. Kuva: Hanna Antila-Andersson" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273688-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273688-74x55.jpg 74w, /wp-content/uploads/2020/09/1273688-300x225.jpg 300w, /wp-content/uploads/2020/09/1273688-768x577.jpg 768w, /wp-content/uploads/2020/09/1273688-1024x769.jpg 1024w, /wp-content/uploads/2020/09/1273688.jpg 1200w, /wp-content/uploads/2020/09/1273688-111x83.jpg 111w, /wp-content/uploads/2020/09/1273688-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-sarajarven-selkea-viesti-keskustan-rakentamisessa-voittavat-kaikki-1502454/">Lyhyesti lukijoilta: Sarajärven viesti kuunteluoppilailleen oli selkeä – Seinäjoelle on tehty jo toriparkki</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2020 11:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-hameenlinnaan-vetovoimaa-paatoksenteon-luotettavuudesta-ja-loogisuudesta-1497057/" title="Mielipide: Hämeenlinnan päätöksentekoon on vaikea luottaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan vuoden 2007 asuntomessualuetta, Harvoilanmäkeä. Iso-Harvoinlantien (etualalla) jatko on jäänyt takavuosien suunnitelmaksi. Kuva: Rauno Lahti" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273137-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273137-74x55.jpg 74w, /wp-content/uploads/2020/09/1273137-300x225.jpg 300w, /wp-content/uploads/2020/09/1273137-768x577.jpg 768w, /wp-content/uploads/2020/09/1273137-1024x769.jpg 1024w, /wp-content/uploads/2020/09/1273137.jpg 1200w, /wp-content/uploads/2020/09/1273137-111x83.jpg 111w, /wp-content/uploads/2020/09/1273137-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/mielipide-hameenlinnaan-vetovoimaa-paatoksenteon-luotettavuudesta-ja-loogisuudesta-1497057/">Mielipide: Hämeenlinnan päätöksentekoon on vaikea luottaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/pyorailyseuran-puheenjohtaja-suojatien-ja-pyoratien-jatkeen-saa-ylittaa-pyoraillen-1497097/" title="Pyöräilyseuran puheenjohtaja vastaa autoilijalle: Suojatien ja pyörätien jatkeen saa ylittää pyöräillen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pyöräilijöitä ylittämässä perjantaiaamuna Arvi Kariston katua Hämeenlinnassa. Kuva: Rauno Lahti" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273087-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273087-74x55.jpg 74w, /wp-content/uploads/2020/09/1273087-300x225.jpg 300w, /wp-content/uploads/2020/09/1273087-768x576.jpg 768w, /wp-content/uploads/2020/09/1273087-1024x768.jpg 1024w, /wp-content/uploads/2020/09/1273087.jpg 1200w, /wp-content/uploads/2020/09/1273087-111x83.jpg 111w, /wp-content/uploads/2020/09/1273087-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/pyorailyseuran-puheenjohtaja-suojatien-ja-pyoratien-jatkeen-saa-ylittaa-pyoraillen-1497097/">Pyöräilyseuran puheenjohtaja vastaa autoilijalle: Suojatien ja pyörätien jatkeen saa ylittää pyöräillen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2020 09:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-eiko-taksin-kuulu-ajaa-asiakkaan-pyytamaa-reittia-1509465/" title="Lyhyesti lukijoilta: Eikö taksin kuulu ajaa asiakkaan pyytämää reittiä?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Takseja Hämeenlinnan rautatieasemalla viime maaliskuussa. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1274533-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1274533-74x55.jpg 74w, /wp-content/uploads/2020/09/1274533-111x83.jpg 111w, /wp-content/uploads/2020/09/1274533-215x161.jpg 215w, /wp-content/uploads/2020/09/1274533-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-eiko-taksin-kuulu-ajaa-asiakkaan-pyytamaa-reittia-1509465/">Lyhyesti lukijoilta: Eikö taksin kuulu ajaa asiakkaan pyytämää reittiä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.9.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-nyt-tuli-selvaksi-miten-kaupunkia-kiristetaan-toriparkilla-1480159/" title="Lyhyesti lukijoilta: Nyt tuli selväksi, miten kaupunkia kiristetään toriparkilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan torin länsilaidan niin sanottu ykköskortteli on kuvassa ylävasemmalla. Kuva: Riku Hasari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1271103-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1271103-74x55.jpg 74w, /wp-content/uploads/2020/08/1271103-111x83.jpg 111w, /wp-content/uploads/2020/08/1271103-215x161.jpg 215w, /wp-content/uploads/2020/08/1271103-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-nyt-tuli-selvaksi-miten-kaupunkia-kiristetaan-toriparkilla-1480159/">Lyhyesti lukijoilta: Nyt tuli selväksi, miten kaupunkia kiristetään toriparkilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.8.2020 12:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-hei-autoilijat-joka-luulette-ajavanne-oikein-pysakointialueella-1466005/" title="Lyhyesti lukijoilta: Hei autoilijat, jotka luulette ajavanne oikein pysäköintialueella"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan Idänpään S-marketin parkkipaikalla liikennöinti on kohtalaisen sujuvaa. Kuva on vuodelta 2014. Kuva: Markku Tanni" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269589-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269589-74x55.jpg 74w, /wp-content/uploads/2020/08/1269589-111x83.jpg 111w, /wp-content/uploads/2020/08/1269589-215x161.jpg 215w, /wp-content/uploads/2020/08/1269589-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-hei-autoilijat-joka-luulette-ajavanne-oikein-pysakointialueella-1466005/">Lyhyesti lukijoilta: Hei autoilijat, jotka luulette ajavanne oikein pysäköintialueella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.8.2020 11:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-havetkaa-pendeloinnin-kustannuksia-ei-saa-kasvattaa-1496675/" title="Lyhyesti lukijoilta: Hävetkää! Pendelöinnin kustannuksia ei saa kasvattaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hämeenlinnan Asemanrantaan on valmistumassa uusi Pööliksi nimetty pysäköintilaitos. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/09/1273107-74x55.jpg" data-srcset="/wp-content/uploads/2020/09/1273107-74x55.jpg 74w, /wp-content/uploads/2020/09/1273107-111x83.jpg 111w, /wp-content/uploads/2020/09/1273107-215x161.jpg 215w, /wp-content/uploads/2020/09/1273107-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-havetkaa-pendeloinnin-kustannuksia-ei-saa-kasvattaa-1496675/">Lyhyesti lukijoilta: Hävetkää! Pendelöinnin kustannuksia ei saa kasvattaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.9.2020 12:15</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>16.9.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue/5/1/3/issue_51313d4f-c9c7-4620-a146-ab502eb80452_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div><div id="fingerpori-widget-6" class="widget fingerpori-widget"><h4 class="widget-title h6"><span>Fingerpori</span></h4><a href="https://www.hameensanomat.fi/fingerpori/" class="daily-fingerpori"><div><img src="https://www.hameensanomat.fi/wp-content/uploads/fingerpori/fingerpori-2020-09-16-thumb.gif" alt="comic" /></div></a></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/britannian-parlamentti-hiillosti-johnsonia-kiistellysta-sisamarkkinalaista-bbc-johnson-sano-ettei-luota-eun-neuvottelevan-vilpittomasti-2-1523971/">Britannian parlamentti hiillosti Johnsonia kiistellystä sisämarkkinalaista – BBC: Johnson sano, ettei luota EU:n neuvottelevan vilpittömästi</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eun-sovittava-yli-12-000-siirtolaisen-sijoittamisesta-palaneelta-leirilta-kreikka-odottaa-leirien-yhteista-hallinnointia-jasenmaissa-on-ollut-hiljaista-avuntarjonnan-suhteen-1523953/">EU:n sovittava yli 12 000 siirtolaisen sijoittamisesta palaneelta leiriltä – Kreikka odottaa leirien yhteistä hallinnointia, jäsenmaissa on ollut hiljaista avuntarjonnan suhteen</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/aila-myrsky-koettelee-myos-kanta-hametta-elenia-varautuu-myrskytuhoihin-mutta-osa-sahkokatkoista-voi-kestaa-pitkaan-1523924/">Aila-myrsky koettelee myös Kanta-Hämettä – Elenia varautuu myrskytuhoihin, mutta osa sähkökatkoista voi kestää pitkään</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/manse-pp-ja-ala-kauhaluoma-haastajana-superpesiksen-finaalisarjaan-1523917/">Manse PP ja Ala-Kauhaluoma haastajana superpesiksen finaalisarjaan</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/oppositio-pettyi-budjettiriiheen-ei-suomalaisten-asioita-nain-voi-hoitaa-1523875/">Oppositio pettyi budjettiriiheen: "Ei suomalaisten asioita näin voi hoitaa"</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/budjetti-jamsaan-250-000-euroa-alkuvaiheen-tukea-taustalla-suunnitelma-kaipolan-paperitehtaan-sulkemisesta-1523861/">Budjetti: Jämsään 250 000 euroa alkuvaiheen tukea – Taustalla suunnitelma Kaipolan paperitehtaan sulkemisesta</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kipeita-asioita-siirrettiin-ensi-kevaan-kehysriiheen-viisikosta-kukaan-ei-halua-nyt-keikuttaa-venetta-1523858/">Kipeitä asioita siirrettiin ensi kevään kehysriiheen – viisikosta kukaan ei halua nyt keikuttaa venettä</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/jaakiekkoliiton-erotuomarivastaava-kahdella-erotuomarilla-todettu-koronavirustartunta-1523843/">Jääkiekkoliiton erotuomarivastaava: Kahdella erotuomarilla todettu koronavirustartunta</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/mielipide-matala-huonekorkeus-ei-esta-sairaalan-peruskorjausta-1523409/">Mielipide: Matala huonekorkeus ei estä sairaalan peruskorjausta</a>
											<span class="post-date">16.9.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paikalliset-lounais-hame/nain-toimit-sahkokatkossa-varaudu-hankkimalla-kuivaruokaa-sulje-sahkolaitteita-ja-pida-asunto-lampimana-matoilla-ja-pyyhkeilla-1523739/">Näin toimit sähkökatkossa: Varaudu hankkimalla kuivaruokaa, sulje sähkölaitteita ja pidä asunto lämpimänä matoilla ja pyyhkeillä</a>
											<span class="post-date">16.9.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>17.9.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>