<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa – &#8220;Tarkoitus on lähteä hakemaan Mestarien liigassa menestystä&#8221; &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2794821,"articleAuthor":"Joonas Lainesalo","articleType":"mittaroitu","articleOriginalTitle":"Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa \u2013 &quot;Tarkoitus on l\u00e4hte\u00e4 hakemaan Mestarien liigassa menestyst\u00e4&quot;","pageAttributes":["hameenlinna","lentopallo","roosa-koskelo"],"pageCategory":["urheilu"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/",
            page_url_canonical: "https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/",
            page_title: "Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa – &quot;Tarkoitus on lähteä hakemaan Mestarien liigassa menestystä&quot;",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Joonas Lainesalo"],
            article_categories: ["Urheilu"],
            article_type: "longread",
            article_word_count: "499",
            article_publication_date:  "Fri, 23 Sep 2022 16:43:44 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.6' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2794821,"token":"ce3e2e1a8b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.6' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.6' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.6' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.5' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2794821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2794821' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Suomalaisliberon seura Stuttgart haluaa menesty&auml; t&auml;ll&auml; kaudella my&ouml;s Mestarien liigassa. ' />
<meta property='og:title' content='Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa &ndash; &quot;Tarkoitus on l&auml;hte&auml; hakemaan Mestarien liigassa menestyst&auml;&quot;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa &ndash; &quot;Tarkoitus on l&auml;hte&auml; hakemaan Mestarien liigassa menestyst&auml;&quot;' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-1200x800.jpg' />
<meta name='twitter:description' content='Suomalaisliberon seura Stuttgart haluaa menesty&auml; t&auml;ll&auml; kaudella my&ouml;s Mestarien liigassa. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0011630058288574s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["urheilu"],"pageAttributes":["hameenlinna","lentopallo","roosa-koskelo"],"pagePostAuthor":"Joonas Lainesalo"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.5-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}

.post-1717340 .mks_one_quarter a, .post-1713876 .mks_one_third a {
    color: black;
}

.post-1717340 .mks_one_quarter a:hover, .post-1713876 .mks_one_third a:hover {
    text-decoration: underline;
    text-decoration-color: rgba(0,0,0,0.1);
    color: blue;
}

.lihavoitu {
	font-weight: bold;
}
.kursivoitu {
	font-style: italic;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2794821 single-format-standard wp-embed-responsive pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://oma.media.fi/hameen-sanomat/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.keskisuomalainen.com/tietosuojalauseke/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>23.9.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://oma.media.fi/hameen-sanomat/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.keskisuomalainen.com/tietosuojalauseke/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2794821" class="herald-single post-2794821 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-hameenlinna tag-lentopallo tag-roosa-koskelo pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F&amp;t=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F&amp;text=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22 https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
		<h1 class="entry-title h1">Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa – "Tarkoitus on lähteä hakemaan Mestarien liigassa menestystä"</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">23.9.2022 19:43 Päivitetty 23.9.2022 19:45</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/joonas-lainesalo/">Joonas Lainesalo</a></span></span></div><a class="email-author" href="mailto:joonas.lainesalo@hameensanomat.fi" title="Lähetä sähköpostia kirjoittajalle"><span class="fa fa-envelope"></span></a></div>
	                        <div class="entry-headline h5">Suomalaisliberon seura Stuttgart haluaa menestyä tällä kaudella myös Mestarien liigassa.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="2000" height="1333" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920.jpg" data-srcset="/wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920.jpg 2000w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-300x200.jpg 300w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-1200x800.jpg 1200w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-768x512.jpg 768w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-1536x1024.jpg 1536w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-414x276.jpg 414w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-130x86.jpg 130w, /wp-content/uploads/2022/09/roosa_koskelo.jfif_Hameen-Sanomat_20220920-187x124.jpg 187w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></span>
		    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
        <p>Suomalaisliberon seura Stuttgart haluaa menestyä tällä kaudella myös Mestarien liigassa.</p>
<div class="pmpro_content_message"><div class="paywall-msg">
  <div class="paywall-msg-top"></div>
  <div class="paywall-msg-head">
      <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript>
      <h1>Haluatko lukea koko artikkelin?</h1>
      <p><h5>Tilaamalla pääset lukemaan kaikki Hämeen Sanomien jutut.</h5></p>
  </div>
  <div class="paywall-msg-body">
    <div class="paywall-msg-col col-sm-4 col-xs-6 center"><p><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/m22hamsd2">DIGI 6kk vain 4,90€/kk</a></p></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6 center"><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/m22hamsd3">DIGI 2kk 14€/kk</a></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6 center"><p><a class="paywall-button" href="/wp-login.php">Olen jo tilaaja</a></p></div>
  </div>
</div></div>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/hameenlinna/" rel="tag">Hämeenlinna</a> <a href="https://www.hameensanomat.fi/avainsana/lentopallo/" rel="tag">lentopallo</a> <a href="https://www.hameensanomat.fi/avainsana/roosa-koskelo/" rel="tag">Roosa Koskelo</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2794816 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-ahvenisto tag-ahveniston-moottorirata tag-moottorirata tag-rata-autoilu tag-sm-sarja pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/urheilu/uudesta-luokasta-piristysta-rata-autoiluun-%e2%80%89kartingradoilla-on-kylla-paljon-nuoria-mutta-lajin-aikuispuoli-on-nyt-saatava-kuntoon-2794816/" title="Uudesta luokasta piristystä rata-autoiluun – &quot; Kartingradoilla on kyllä paljon nuoria, mutta lajin aikuispuoli on nyt saatava kuntoon&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8209752-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8209752-300x200.jpg 300w, /wp-content/uploads/2022/09/8209752-768x512.jpg 768w, /wp-content/uploads/2022/09/8209752-414x276.jpg 414w, /wp-content/uploads/2022/09/8209752-130x86.jpg 130w, /wp-content/uploads/2022/09/8209752-187x124.jpg 187w, /wp-content/uploads/2022/09/8209752.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/urheilu/uudesta-luokasta-piristysta-rata-autoiluun-%e2%80%89kartingradoilla-on-kylla-paljon-nuoria-mutta-lajin-aikuispuoli-on-nyt-saatava-kuntoon-2794816/">Uudesta luokasta piristystä rata-autoiluun – " Kartingradoilla on kyllä paljon nuoria, mutta lajin aikuispuoli on nyt saatava kuntoon"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23.9.2022 19:41</span></div></div>
					</div>

					<div class="entry-content">
				<p>TCR-luokka esittäytyy ensi viikolla Alastron radalla.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2794182 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-energiakriisi tag-energian-saastaminen tag-hameenlinna tag-polttoaine tag-sahko tag-sahkolakko pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/miten-selvisit-1970-luvun-energiakriisista-kerro-muistosi-2794182/" title="Miten selvisit 1970-luvun energiakriisistä? Kerro muistosi!">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/2587535-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/2587535-300x200.jpg 300w, /wp-content/uploads/2022/09/2587535-414x276.jpg 414w, /wp-content/uploads/2022/09/2587535-130x86.jpg 130w, /wp-content/uploads/2022/09/2587535-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/miten-selvisit-1970-luvun-energiakriisista-kerro-muistosi-2794182/">Miten selvisit 1970-luvun energiakriisistä? Kerro muistosi!</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23.9.2022 10:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ensi talvena sähköä yritetään säästää, mutta Suomessa on ennenkin selvitty energiapulasta. Vuonna 1977 oli useita kuukausia kestänyt voimalalakko, jota...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2793776 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-eduskuntavaaliehdokkaat tag-eduskuntavaalit tag-hameen-kokoomus tag-hameenlinna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/hameen-kokoomus-asetti-lisaa-eduskuntavaaliehdokkaista-mukana-tuttuja-nimia-2793776/" title="Hämeen kokoomus asetti lisää eduskuntavaaliehdokkaita - Mukana tuttuja nimiä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/4630199-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/4630199-300x200.jpg 300w, /wp-content/uploads/2022/09/4630199-1197x800.jpg 1197w, /wp-content/uploads/2022/09/4630199-768x513.jpg 768w, /wp-content/uploads/2022/09/4630199-414x276.jpg 414w, /wp-content/uploads/2022/09/4630199-130x86.jpg 130w, /wp-content/uploads/2022/09/4630199-187x124.jpg 187w, /wp-content/uploads/2022/09/4630199.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-kokoomus-asetti-lisaa-eduskuntavaaliehdokkaista-mukana-tuttuja-nimia-2793776/">Hämeen kokoomus asetti lisää eduskuntavaaliehdokkaita - Mukana tuttuja nimiä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23.9.2022 08:07</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeen kokoomus on asettanut lisää eduskuntavaaliehdokkaita kevään 2023 eduskuntavaaleihin. Kesäkuussa piirikokous nimesi ensimmäiset seitsemän ehdokasta . Nyt...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2793691 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-hameenlinna tag-rakentaminen tag-seurakuntatalo pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/nyt-se-on-paatetty-rauhankadulle-rakennetaan-uusi-seurakuntalo-2793691/" title="Nyt se on päätetty: Rauhankadulle rakennetaan uusi seurakuntatalo">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8014617-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8014617-300x200.jpg 300w, /wp-content/uploads/2022/09/8014617-768x512.jpg 768w, /wp-content/uploads/2022/09/8014617-414x276.jpg 414w, /wp-content/uploads/2022/09/8014617-130x86.jpg 130w, /wp-content/uploads/2022/09/8014617-187x124.jpg 187w, /wp-content/uploads/2022/09/8014617.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/nyt-se-on-paatetty-rauhankadulle-rakennetaan-uusi-seurakuntalo-2793691/">Nyt se on päätetty: Rauhankadulle rakennetaan uusi seurakuntatalo</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23.9.2022 07:46</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pitkä pähkäily Hämeenlinna-Vanajan seurakunnan uuden seurakuntatalon paikasta on päättynyt. Hämeenlinnan seurakuntayhtymän yhteisen kirkkovaltuuston päätöksen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2793174 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/" title="Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8050865-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8050865-300x200.jpg 300w, /wp-content/uploads/2022/08/8050865-768x512.jpg 768w, /wp-content/uploads/2022/08/8050865-414x276.jpg 414w, /wp-content/uploads/2022/08/8050865-130x86.jpg 130w, /wp-content/uploads/2022/08/8050865-187x124.jpg 187w, /wp-content/uploads/2022/08/8050865.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/">Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 22:20</span></div></div>
					</div>

					<div class="entry-content">
				<p>HPK ja JYP pelasivat suorastaan totaalisen pelin siinä mielessä, miten molempien viisikot pelasivat erinomaisen tiiviinä pelaajat lähellä toisiaan. Joskus...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2793172 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-ammattilaisjaakiekko tag-hameenlinna tag-jaakiekko tag-oulu tag-talviurheilu pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/urheilu/historiallinen-ilta-paattyi-kerhon-neljanteen-perakkaiseen-voittoon-papalta-tuli-tsempit-ja-sitten-mentiin-pelaamaan-2793172/" title="Historiallinen ilta päättyi Kerhon neljänteen peräkkäiseen voittoon – &quot;Papalta tuli tsempit ja sitten mentiin pelaamaan&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8211064-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8211064-300x200.jpg 300w, /wp-content/uploads/2022/09/8211064-768x512.jpg 768w, /wp-content/uploads/2022/09/8211064-414x276.jpg 414w, /wp-content/uploads/2022/09/8211064-130x86.jpg 130w, /wp-content/uploads/2022/09/8211064-187x124.jpg 187w, /wp-content/uploads/2022/09/8211064.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/urheilu/historiallinen-ilta-paattyi-kerhon-neljanteen-perakkaiseen-voittoon-papalta-tuli-tsempit-ja-sitten-mentiin-pelaamaan-2793172/">Historiallinen ilta päättyi Kerhon neljänteen peräkkäiseen voittoon – "Papalta tuli tsempit ja sitten mentiin pelaamaan"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 22:17</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kaksi HPK:n jäädytettyä paitaa oli mukana kaatamassa JYPiä Rinkelinmäellä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2792810 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-elaimet tag-hameenlinna tag-nisakkaat tag-selkarankaiset tag-tampere pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/bertta-karkasi-vankilasta-pyrki-pikku-eeroon-rellesti-lapi-yon-teilla-tietamattomilla-ja-paatyi-lopulta-poliisien-pelastamana-linnaan-2792810/" title="Bertta karkasi vankilasta, pyrki Pikku-Eeroon, rellesti läpi yön ja päätyi lopulta vallihaudasta poliisien pelastamana linnaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/BerttaPoliisi-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/BerttaPoliisi-300x200.jpg 300w, /wp-content/uploads/2022/09/BerttaPoliisi-414x276.jpg 414w, /wp-content/uploads/2022/09/BerttaPoliisi-130x86.jpg 130w, /wp-content/uploads/2022/09/BerttaPoliisi-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/bertta-karkasi-vankilasta-pyrki-pikku-eeroon-rellesti-lapi-yon-teilla-tietamattomilla-ja-paatyi-lopulta-poliisien-pelastamana-linnaan-2792810/">Bertta karkasi vankilasta, pyrki Pikku-Eeroon, rellesti läpi yön ja päätyi lopulta vallihaudasta poliisien pelastamana linnaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 15:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hämeenlinnan kaduilla jolkotellut lammas käänsi kaupunkilaisten päät ja sai somen laulamaan.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2792704 post type-post status-publish format-standard has-post-thumbnail hentry category-mielipiteet tag-hameenlinna tag-koulut tag-koulutus tag-lammin-lukio tag-opiskeleminen pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/mielipiteet/koulujen-kannattavuus-2792704/" title="Missä on se porukka, joka tekisi Hämeenlinnasta jälleen koulu- ja opiskelijakaupungin?">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8206572-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8206572-300x200.jpg 300w, /wp-content/uploads/2022/09/8206572-768x512.jpg 768w, /wp-content/uploads/2022/09/8206572-414x276.jpg 414w, /wp-content/uploads/2022/09/8206572-130x86.jpg 130w, /wp-content/uploads/2022/09/8206572-187x124.jpg 187w, /wp-content/uploads/2022/09/8206572.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/" class="herald-cat-10078">Mielipiteet</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/mielipiteet/koulujen-kannattavuus-2792704/">Missä on se porukka, joka tekisi Hämeenlinnasta jälleen koulu- ja opiskelijakaupungin?</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 15:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Lammin lukio teki kuulemma tappiota 300 000 euroa ( HaSa 21.09.2022 ). Mistä alkaen ja miten oppilaitosten kuluja ja tuottoja on alettu seurata kuin yrityksiä...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2792710 post type-post status-publish format-standard has-post-thumbnail hentry category-kiekko category-urheilu tag-jaakiekko tag-kookoo tag-liiga tag-olli-salo pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/urheilu/olli-salo-ei-aio-olla-taivaanrannanmaalari-tassa-on-turha-lahtea-haihattelemaan-yhtaan-mitaan-2792710/" title="KooKoota valmentava Olli Salo sai hämeenlinnalaisosaamista valmennustiimiinsä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8185576-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8185576-300x200.jpg 300w, /wp-content/uploads/2022/09/8185576-414x276.jpg 414w, /wp-content/uploads/2022/09/8185576-130x86.jpg 130w, /wp-content/uploads/2022/09/8185576-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kiekko/" class="herald-cat-1228">Kiekko</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/urheilu/olli-salo-ei-aio-olla-taivaanrannanmaalari-tassa-on-turha-lahtea-haihattelemaan-yhtaan-mitaan-2792710/">KooKoota valmentava Olli Salo sai hämeenlinnalaisosaamista valmennustiimiinsä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 14:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>KooKoon valmennustiimi meni hämeenlinnalaisen päävalmentajan Olli Salon ympärillä uusiksi.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2776111 post type-post status-publish format-standard has-post-thumbnail hentry category-kiekko category-urheilu tag-hameenlinna tag-jyp tag-liigaextra pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/" title="Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8180726-300x200.jpg" data-srcset="/wp-content/uploads/2022/09/8180726-300x200.jpg 300w, /wp-content/uploads/2022/09/8180726-768x512.jpg 768w, /wp-content/uploads/2022/09/8180726-414x276.jpg 414w, /wp-content/uploads/2022/09/8180726-130x86.jpg 130w, /wp-content/uploads/2022/09/8180726-187x124.jpg 187w, /wp-content/uploads/2022/09/8180726.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kiekko/" class="herald-cat-1228">Kiekko</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/kategoria/urheilu/" class="herald-cat-231">Urheilu</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/">Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22.9.2022 13:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pelaajamateriaali JYPin joukkue on vahvistunut viime kaudella paperilla kenties eniten suhteessa aiempaan. Eetu Laurikainen maalissa, Sami Niku puolustuksessa...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F&amp;t=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F&amp;text=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Roosa%20Koskelolla%20alkaa%20jo%20viides%20kausi%20tutuissa%20maisemissa%20%E2%80%93%20%22Tarkoitus%20on%20l%C3%A4hte%C3%A4%20hakemaan%20Mestarien%20liigassa%20menestyst%C3%A4%22 https%3A%2F%2Fwww.hameensanomat.fi%2Furheilu%2Froosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Urheilu</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/" title="Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8050865-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8050865-74x55.jpg 74w, /wp-content/uploads/2022/08/8050865-111x83.jpg 111w, /wp-content/uploads/2022/08/8050865-215x161.jpg 215w, /wp-content/uploads/2022/08/8050865-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/">Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 22:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/" title="Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8180726-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8180726-74x55.jpg 74w, /wp-content/uploads/2022/09/8180726-111x83.jpg 111w, /wp-content/uploads/2022/09/8180726-215x161.jpg 215w, /wp-content/uploads/2022/09/8180726-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/">Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hyvaa-matkaa-timo-kantahamalaiset-urheiluvaikuttajat-muistavat-edesmennytta-urheilutoimittajalegenda-timo-lainesaloa-997979/" title="Kantahämäläiset urheiluvaikuttajat muistavat edesmennyttä urheilutoimittajalegenda Timo Lainesaloa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1503palkitut-e1577732412762-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1503palkitut-e1577732412762-74x55.jpg 74w, /wp-content/uploads/2019/12/1503palkitut-e1577732412762-111x83.jpg 111w, /wp-content/uploads/2019/12/1503palkitut-e1577732412762-215x161.jpg 215w, /wp-content/uploads/2019/12/1503palkitut-e1577732412762-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hyvaa-matkaa-timo-kantahamalaiset-urheiluvaikuttajat-muistavat-edesmennytta-urheilutoimittajalegenda-timo-lainesaloa-997979/">Kantahämäläiset urheiluvaikuttajat muistavat edesmennyttä urheilutoimittajalegenda Timo Lainesaloa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.12.2019 20:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/uudesta-luokasta-piristysta-rata-autoiluun-%e2%80%89kartingradoilla-on-kylla-paljon-nuoria-mutta-lajin-aikuispuoli-on-nyt-saatava-kuntoon-2794816/" title="Uudesta luokasta piristystä rata-autoiluun – &quot; Kartingradoilla on kyllä paljon nuoria, mutta lajin aikuispuoli on nyt saatava kuntoon&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8209752-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8209752-74x55.jpg 74w, /wp-content/uploads/2022/09/8209752-111x83.jpg 111w, /wp-content/uploads/2022/09/8209752-215x161.jpg 215w, /wp-content/uploads/2022/09/8209752-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/uudesta-luokasta-piristysta-rata-autoiluun-%e2%80%89kartingradoilla-on-kylla-paljon-nuoria-mutta-lajin-aikuispuoli-on-nyt-saatava-kuntoon-2794816/">Uudesta luokasta piristystä rata-autoiluun – &quot; Kartingradoilla on kyllä paljon nuoria, mutta lajin aikuispuoli on nyt saatava kuntoon&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.9.2022 19:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hameenlinnan-joukkuevoimistelijoille-hopeaa-kaulaan-takana-nousujohteinen-syksy-1652721/" title="Hämeenlinnan joukkuevoimistelijoille hopeaa kaulaan – Takana nousujohteinen syksy"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="10–12-vuotiaissa kilpailevat joukkueet Jadeliinat Pink ja Blue päättivät kilpailukautensa Jyväskylässä. Kuva: Janika Järvinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/11/1291574-e1605708071690-74x55.jpg" data-srcset="/wp-content/uploads/2020/11/1291574-e1605708071690-74x55.jpg 74w, /wp-content/uploads/2020/11/1291574-e1605708071690-111x83.jpg 111w, /wp-content/uploads/2020/11/1291574-e1605708071690-215x161.jpg 215w, /wp-content/uploads/2020/11/1291574-e1605708071690-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hameenlinnan-joukkuevoimistelijoille-hopeaa-kaulaan-takana-nousujohteinen-syksy-1652721/">Hämeenlinnan joukkuevoimistelijoille hopeaa kaulaan – Takana nousujohteinen syksy</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.11.2020 16:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/historiallinen-ilta-paattyi-kerhon-neljanteen-perakkaiseen-voittoon-papalta-tuli-tsempit-ja-sitten-mentiin-pelaamaan-2793172/" title="Historiallinen ilta päättyi Kerhon neljänteen peräkkäiseen voittoon – &quot;Papalta tuli tsempit ja sitten mentiin pelaamaan&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8211064-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8211064-74x55.jpg 74w, /wp-content/uploads/2022/09/8211064-111x83.jpg 111w, /wp-content/uploads/2022/09/8211064-215x161.jpg 215w, /wp-content/uploads/2022/09/8211064-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/historiallinen-ilta-paattyi-kerhon-neljanteen-perakkaiseen-voittoon-papalta-tuli-tsempit-ja-sitten-mentiin-pelaamaan-2793172/">Historiallinen ilta päättyi Kerhon neljänteen peräkkäiseen voittoon – &quot;Papalta tuli tsempit ja sitten mentiin pelaamaan&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 22:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/" title="Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg" data-srcset="/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg 74w, /wp-content/uploads/2018/02/kiekkokiuas-300x225.jpg 300w, /wp-content/uploads/2018/02/kiekkokiuas-111x83.jpg 111w, /wp-content/uploads/2018/02/kiekkokiuas-215x161.jpg 215w, /wp-content/uploads/2018/02/kiekkokiuas.jpg 533w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/">Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 16:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hannu-naumanen-on-outolintu-hameenlinnassa-korismies-koripallon-mustassa-aukossa-kyllahan-se-vahan-arvelutti-tulla-tanne-2789940/" title="Hannu Naumanen on outolintu Hämeenlinnassa, korismies koripallon mustassa aukossa – &quot;Kyllähän se vähän arvelutti tulla tänne&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8196658-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8196658-74x55.jpg 74w, /wp-content/uploads/2022/09/8196658-111x83.jpg 111w, /wp-content/uploads/2022/09/8196658-215x161.jpg 215w, /wp-content/uploads/2022/09/8196658-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hannu-naumanen-on-outolintu-hameenlinnassa-korismies-koripallon-mustassa-aukossa-kyllahan-se-vahan-arvelutti-tulla-tanne-2789940/">Hannu Naumanen on outolintu Hämeenlinnassa, korismies koripallon mustassa aukossa – &quot;Kyllähän se vähän arvelutti tulla tänne&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.9.2022 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/olli-salo-ei-aio-olla-taivaanrannanmaalari-tassa-on-turha-lahtea-haihattelemaan-yhtaan-mitaan-2792710/" title="KooKoota valmentava Olli Salo sai hämeenlinnalaisosaamista valmennustiimiinsä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8185576-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8185576-74x55.jpg 74w, /wp-content/uploads/2022/09/8185576-111x83.jpg 111w, /wp-content/uploads/2022/09/8185576-215x161.jpg 215w, /wp-content/uploads/2022/09/8185576-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/olli-salo-ei-aio-olla-taivaanrannanmaalari-tassa-on-turha-lahtea-haihattelemaan-yhtaan-mitaan-2792710/">KooKoota valmentava Olli Salo sai hämeenlinnalaisosaamista valmennustiimiinsä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 14:45</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/" title="Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg" data-srcset="/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg 74w, /wp-content/uploads/2018/02/kiekkokiuas-300x225.jpg 300w, /wp-content/uploads/2018/02/kiekkokiuas-111x83.jpg 111w, /wp-content/uploads/2018/02/kiekkokiuas-215x161.jpg 215w, /wp-content/uploads/2018/02/kiekkokiuas.jpg 533w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/">Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 16:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/ykkospesis-alkaa-kesakuussa-naiset-kohtaavat-vain-oman-lohkon-joukkueet-1125322/" title="Ykköspesis alkaa kesäkuussa – naiset kohtaavat vain oman lohkon joukkueet"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Janakkalan Jana ei kohtaa tulevana kesänä Oulunsalon Vasamaa tai muita pohjoisen joukkueita, ellei se selviä puolivälieriin Ykköspesiksessä. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238689-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238689-74x55.jpg 74w, /wp-content/uploads/2020/03/1238689-111x83.jpg 111w, /wp-content/uploads/2020/03/1238689-215x161.jpg 215w, /wp-content/uploads/2020/03/1238689-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/ykkospesis-alkaa-kesakuussa-naiset-kohtaavat-vain-oman-lohkon-joukkueet-1125322/">Ykköspesis alkaa kesäkuussa – naiset kohtaavat vain oman lohkon joukkueet</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.3.2020 15:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/tapparan-mestariluotsi-jussi-tapola-kasvoi-voittajaksi-myos-rinkelinmaella-sanoo-inspiroituneensa-hpkn-takavuosien-tekijamiehista-ja-uskoo-matti-tiilikaisen-palaavan-liigakartalle-ryminalla-2789959/" title="Jussi Tapola kasvoi mestarivalmentajaksi myös Rinkelinmäellä – sanoo inspiroituneensa HPK:n takavuosien tekijämiehistä ja uskoo Matti Tiilikaisen palaavan liigakartalle ryminällä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8207221-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8207221-74x55.jpg 74w, /wp-content/uploads/2022/09/8207221-111x83.jpg 111w, /wp-content/uploads/2022/09/8207221-215x161.jpg 215w, /wp-content/uploads/2022/09/8207221-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/tapparan-mestariluotsi-jussi-tapola-kasvoi-voittajaksi-myos-rinkelinmaella-sanoo-inspiroituneensa-hpkn-takavuosien-tekijamiehista-ja-uskoo-matti-tiilikaisen-palaavan-liigakartalle-ryminalla-2789959/">Jussi Tapola kasvoi mestarivalmentajaksi myös Rinkelinmäellä – sanoo inspiroituneensa HPK:n takavuosien tekijämiehistä ja uskoo Matti Tiilikaisen palaavan liigakartalle ryminällä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 21:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/" title="Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8050865-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8050865-74x55.jpg 74w, /wp-content/uploads/2022/08/8050865-111x83.jpg 111w, /wp-content/uploads/2022/08/8050865-215x161.jpg 215w, /wp-content/uploads/2022/08/8050865-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kommentti-sihvosen-kommentti-liigakierrokselta-upea-voitto-kerholle-jypia-vastaan-2793174/">Sihvosen kommentti liigakierrokselta: Upea voitto Kerholle JYPiä vastaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 22:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hpk-sai-tappara-voiton-ratkaisseesta-eetu-liukkaasta-uuden-maalintekosankarin-ihan-rehellisesti-voi-sanoa-etta-olen-nauttinut-joka-hetkesta-taalla-2791562/" title="HPK sai Tappara-voiton ratkaisseesta Eetu Liukkaasta uuden maalintekosankarin – &quot;Ihan rehellisesti voi sanoa, että olen nauttinut joka hetkestä täällä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8209154-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8209154-74x55.jpg 74w, /wp-content/uploads/2022/09/8209154-111x83.jpg 111w, /wp-content/uploads/2022/09/8209154-215x161.jpg 215w, /wp-content/uploads/2022/09/8209154-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hpk-sai-tappara-voiton-ratkaisseesta-eetu-liukkaasta-uuden-maalintekosankarin-ihan-rehellisesti-voi-sanoa-etta-olen-nauttinut-joka-hetkesta-taalla-2791562/">HPK sai Tappara-voiton ratkaisseesta Eetu Liukkaasta uuden maalintekosankarin – &quot;Ihan rehellisesti voi sanoa, että olen nauttinut joka hetkestä täällä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.9.2022 21:47</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/liigan-raskassarjalaiset-punnitsevat-pian-siipirikkoisen-hpkn-iso-haaste-mutta-myos-iso-mahdollisuus-2788136/" title="Liigan raskassarjalaiset punnitsevat pian siipirikkoisen HPK:n – &quot;Iso haaste, mutta myös iso mahdollisuus&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8202822-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8202822-74x55.jpg 74w, /wp-content/uploads/2022/09/8202822-111x83.jpg 111w, /wp-content/uploads/2022/09/8202822-215x161.jpg 215w, /wp-content/uploads/2022/09/8202822-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/liigan-raskassarjalaiset-punnitsevat-pian-siipirikkoisen-hpkn-iso-haaste-mutta-myos-iso-mahdollisuus-2788136/">Liigan raskassarjalaiset punnitsevat pian siipirikkoisen HPK:n – &quot;Iso haaste, mutta myös iso mahdollisuus&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.9.2022 19:31</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hpklle-taisteluvoitto-kauden-ensimmaisesta-kotiottelusta-nuori-julius-reini-noussut-legendan-vierella-esiin-uskon-etta-olemme-playoff-tason-joukkue-2785097/" title="HPK:lle taisteluvoitto kauden ensimmäisestä kotiottelusta, tryout-pakki Julius Reini noussut legendan vierellä esiin – &quot;Uskon, että olemme playoff-tason joukkue&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8202825-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8202825-74x55.jpg 74w, /wp-content/uploads/2022/09/8202825-111x83.jpg 111w, /wp-content/uploads/2022/09/8202825-215x161.jpg 215w, /wp-content/uploads/2022/09/8202825-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hpklle-taisteluvoitto-kauden-ensimmaisesta-kotiottelusta-nuori-julius-reini-noussut-legendan-vierella-esiin-uskon-etta-olemme-playoff-tason-joukkue-2785097/">HPK:lle taisteluvoitto kauden ensimmäisestä kotiottelusta, tryout-pakki Julius Reini noussut legendan vierellä esiin – &quot;Uskon, että olemme playoff-tason joukkue&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.9.2022 21:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/steelersin-kauden-avaus-paattyi-tappioon-iittala-hallissa-%e2%80%89pelissa-oli-paljon-positiivista-2785066/" title="Steelersin kauden avaus päättyi tappioon Iittala-hallissa – &quot;Pelissä oli paljon positiivista&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8202642-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8202642-74x55.jpg 74w, /wp-content/uploads/2022/09/8202642-111x83.jpg 111w, /wp-content/uploads/2022/09/8202642-215x161.jpg 215w, /wp-content/uploads/2022/09/8202642-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/steelersin-kauden-avaus-paattyi-tappioon-iittala-hallissa-%e2%80%89pelissa-oli-paljon-positiivista-2785066/">Steelersin kauden avaus päättyi tappioon Iittala-hallissa – &quot;Pelissä oli paljon positiivista&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.9.2022 20:11</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/" title="Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8180726-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8180726-74x55.jpg 74w, /wp-content/uploads/2022/09/8180726-111x83.jpg 111w, /wp-content/uploads/2022/09/8180726-215x161.jpg 215w, /wp-content/uploads/2022/09/8180726-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/analyysi-jypin-joukkue-on-epatasainen-2776111/">Sihvosen ja Savolaisen analyysi: JYPissä riittää hyviä laitureita jopa yli tarpeen, mutta puolustus vaikuttaa kapealta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.9.2022 13:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hpk-nousi-mikkelissa-voittajaksi-uuden-syomahampaansa-maaleilla-se-on-minulle-iso-juttu-henkilokohtaisesti-2783709/" title="HPK nousi Mikkelissä voittajaksi uuden syömähampaansa maaleilla – &quot;Se on minulle iso juttu henkilökohtaisesti&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8201966-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8201966-74x55.jpg 74w, /wp-content/uploads/2022/09/8201966-111x83.jpg 111w, /wp-content/uploads/2022/09/8201966-215x161.jpg 215w, /wp-content/uploads/2022/09/8201966-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hpk-nousi-mikkelissa-voittajaksi-uuden-syomahampaansa-maaleilla-se-on-minulle-iso-juttu-henkilokohtaisesti-2783709/">HPK nousi Mikkelissä voittajaksi uuden syömähampaansa maaleilla – &quot;Se on minulle iso juttu henkilökohtaisesti&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2022 21:33</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/ykkospesis-alkaa-kesakuussa-naiset-kohtaavat-vain-oman-lohkon-joukkueet-1125322/" title="Ykköspesis alkaa kesäkuussa – naiset kohtaavat vain oman lohkon joukkueet"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Janakkalan Jana ei kohtaa tulevana kesänä Oulunsalon Vasamaa tai muita pohjoisen joukkueita, ellei se selviä puolivälieriin Ykköspesiksessä. Kuva: Sara Aaltio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238689-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238689-74x55.jpg 74w, /wp-content/uploads/2020/03/1238689-111x83.jpg 111w, /wp-content/uploads/2020/03/1238689-215x161.jpg 215w, /wp-content/uploads/2020/03/1238689-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/ykkospesis-alkaa-kesakuussa-naiset-kohtaavat-vain-oman-lohkon-joukkueet-1125322/">Ykköspesis alkaa kesäkuussa – naiset kohtaavat vain oman lohkon joukkueet</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.3.2020 15:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/" title="Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg" data-srcset="/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg 74w, /wp-content/uploads/2018/02/kiekkokiuas-300x225.jpg 300w, /wp-content/uploads/2018/02/kiekkokiuas-111x83.jpg 111w, /wp-content/uploads/2018/02/kiekkokiuas-215x161.jpg 215w, /wp-content/uploads/2018/02/kiekkokiuas.jpg 533w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-ilveksen-ratkaisu-pestata-raipe-helminen-kummastuttaa-jukureiden-peli-surkeaa-hpkn-kapeus-iski-silmille-jo-nyt-2789693/">Kiekkokiuas: Ilveksen ratkaisu pestata Raipe Helminen kummastuttaa, Jukureiden peli surkeaa – HPK:n kapeus iski silmille jo nyt</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 16:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/forssan-palloseura-hyllytti-kaksi-seuran-jasenta-syyta-ei-kerrota-mutta-lehden-tietojen-mukaan-liittyy-viikonloppuiseen-tappeluun-forssan-keskustassa-2757672/" title="Forssan Palloseura hyllytti kaksi seuran jäsentä ­– Syytä ei kerrota, mutta lehden tietojen mukaan liittyy viikonloppuiseen tappeluun Forssan keskustassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8094454-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8094454-74x55.jpg 74w, /wp-content/uploads/2022/08/8094454-111x83.jpg 111w, /wp-content/uploads/2022/08/8094454-215x161.jpg 215w, /wp-content/uploads/2022/08/8094454-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/forssan-palloseura-hyllytti-kaksi-seuran-jasenta-syyta-ei-kerrota-mutta-lehden-tietojen-mukaan-liittyy-viikonloppuiseen-tappeluun-forssan-keskustassa-2757672/">Forssan Palloseura hyllytti kaksi seuran jäsentä ­– Syytä ei kerrota, mutta lehden tietojen mukaan liittyy viikonloppuiseen tappeluun Forssan keskustassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.8.2022 11:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/fpsn-hyllyttamat-kaksi-henkiloa-ovat-paavalmentaja-asko-rantanen-ja-puolustaja-samuli-virtanen-2757959/" title="FPS hyllytti kaksi henkilöä aamuöisen tappelun vuoksi: Tietojen mukaan kyseessä ovat päävalmentaja Asko Rantanen ja puolustaja Samuli Virtanen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Asko Rantanen valmentaa jo kuudetta kauttaan FPS:n edustusjoukkuetta. Runkosarjan neljäs sija oli enemmän kuin mitä joukkueelta Mestiksessä odotettiin. Kuva: Lassi Puhtimäki / FL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1384678-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1384678-74x55.jpg 74w, /wp-content/uploads/2022/04/1384678-111x83.jpg 111w, /wp-content/uploads/2022/04/1384678-215x161.jpg 215w, /wp-content/uploads/2022/04/1384678-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/fpsn-hyllyttamat-kaksi-henkiloa-ovat-paavalmentaja-asko-rantanen-ja-puolustaja-samuli-virtanen-2757959/">FPS hyllytti kaksi henkilöä aamuöisen tappelun vuoksi: Tietojen mukaan kyseessä ovat päävalmentaja Asko Rantanen ja puolustaja Samuli Virtanen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.8.2022 15:46</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiukaan-lauteilla-tiristetaan-taas-tiukkoja-loylyja-perattavana-heti-kuumia-kiekkoperunoita-jokereiden-sopasta-nuorten-leijonien-mm-turnauksesta-ja-patrik-laineen-lausunnosta-alkaen-2750463/" title="Kiekkokiukaan lauteilla tiristetään taas tiukkoja löylyjä – perattavana heti kuumia kiekkoperunoita Jokereiden sopasta, Nuorten Leijonien MM-turnauksesta ja Patrik Laineen lausunnosta alkaen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg" data-srcset="/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg 74w, /wp-content/uploads/2018/02/kiekkokiuas-300x225.jpg 300w, /wp-content/uploads/2018/02/kiekkokiuas-111x83.jpg 111w, /wp-content/uploads/2018/02/kiekkokiuas-215x161.jpg 215w, /wp-content/uploads/2018/02/kiekkokiuas.jpg 533w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiukaan-lauteilla-tiristetaan-taas-tiukkoja-loylyja-perattavana-heti-kuumia-kiekkoperunoita-jokereiden-sopasta-nuorten-leijonien-mm-turnauksesta-ja-patrik-laineen-lausunnosta-alkaen-2750463/">Kiekkokiukaan lauteilla tiristetään taas tiukkoja löylyjä – perattavana heti kuumia kiekkoperunoita Jokereiden sopasta, Nuorten Leijonien MM-turnauksesta ja Patrik Laineen lausunnosta alkaen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.8.2022 16:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/tapparan-mestariluotsi-jussi-tapola-kasvoi-voittajaksi-myos-rinkelinmaella-sanoo-inspiroituneensa-hpkn-takavuosien-tekijamiehista-ja-uskoo-matti-tiilikaisen-palaavan-liigakartalle-ryminalla-2789959/" title="Jussi Tapola kasvoi mestarivalmentajaksi myös Rinkelinmäellä – sanoo inspiroituneensa HPK:n takavuosien tekijämiehistä ja uskoo Matti Tiilikaisen palaavan liigakartalle ryminällä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8207221-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8207221-74x55.jpg 74w, /wp-content/uploads/2022/09/8207221-111x83.jpg 111w, /wp-content/uploads/2022/09/8207221-215x161.jpg 215w, /wp-content/uploads/2022/09/8207221-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/tapparan-mestariluotsi-jussi-tapola-kasvoi-voittajaksi-myos-rinkelinmaella-sanoo-inspiroituneensa-hpkn-takavuosien-tekijamiehista-ja-uskoo-matti-tiilikaisen-palaavan-liigakartalle-ryminalla-2789959/">Jussi Tapola kasvoi mestarivalmentajaksi myös Rinkelinmäellä – sanoo inspiroituneensa HPK:n takavuosien tekijämiehistä ja uskoo Matti Tiilikaisen palaavan liigakartalle ryminällä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 21:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-rapeana-mita-ihmetta-tapahtuu-kohusta-kohuun-sukeltavissa-jokereissa-ja-naisleijonissa-2761239/" title="Kiekkokiuas: Mitä ihmettä tapahtuu kohusta kohuun sukeltavissa Jokereissa ja Naisleijonissa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg" data-srcset="/wp-content/uploads/2018/02/kiekkokiuas-74x55.jpg 74w, /wp-content/uploads/2018/02/kiekkokiuas-300x225.jpg 300w, /wp-content/uploads/2018/02/kiekkokiuas-111x83.jpg 111w, /wp-content/uploads/2018/02/kiekkokiuas-215x161.jpg 215w, /wp-content/uploads/2018/02/kiekkokiuas.jpg 533w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/kiekkokiuas-rapeana-mita-ihmetta-tapahtuu-kohusta-kohuun-sukeltavissa-jokereissa-ja-naisleijonissa-2761239/">Kiekkokiuas: Mitä ihmettä tapahtuu kohusta kohuun sukeltavissa Jokereissa ja Naisleijonissa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2022 18:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/analyysi-onko-hpkn-strategiaan-kirjattu-yhteisollisyys-toimintaa-aidosti-ohjaava-ydin-2771743/" title="Sihvosen analyysi: Melkein on pakko pyytää Jari Koskiselta anteeksi - Toivon, että fanit vaativat HPK:ta hengittämään samaa ilmaa kaupunkilaisten kanssa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/Liigaextra_yhteisollisyys8185299_-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/Liigaextra_yhteisollisyys8185299_-74x55.jpg 74w, /wp-content/uploads/2022/09/Liigaextra_yhteisollisyys8185299_-111x83.jpg 111w, /wp-content/uploads/2022/09/Liigaextra_yhteisollisyys8185299_-215x161.jpg 215w, /wp-content/uploads/2022/09/Liigaextra_yhteisollisyys8185299_-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/analyysi-onko-hpkn-strategiaan-kirjattu-yhteisollisyys-toimintaa-aidosti-ohjaava-ydin-2771743/">Sihvosen analyysi: Melkein on pakko pyytää Jari Koskiselta anteeksi - Toivon, että fanit vaativat HPK:ta hengittämään samaa ilmaa kaupunkilaisten kanssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.9.2022 19:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/jukka-jalonen-avaa-hameen-sanomille-miksi-halusi-jatkaa-leijonissa-ja-mita-han-haluaa-urallaan-viela-kokea-2758304/" title="Jukka Jalonen avaa Hämeen Sanomille, miksi halusi jatkaa Leijonissa – ja mitä hän haluaa urallaan vielä kokea"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8070923-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8070923-74x55.jpg 74w, /wp-content/uploads/2022/08/8070923-111x83.jpg 111w, /wp-content/uploads/2022/08/8070923-215x161.jpg 215w, /wp-content/uploads/2022/08/8070923-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/jukka-jalonen-avaa-hameen-sanomille-miksi-halusi-jatkaa-leijonissa-ja-mita-han-haluaa-urallaan-viela-kokea-2758304/">Jukka Jalonen avaa Hämeen Sanomille, miksi halusi jatkaa Leijonissa – ja mitä hän haluaa urallaan vielä kokea</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.8.2022 20:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/urheilu/hietaset-ovat-jaakiekkokaupungin-jaakiekkoaatelisten-suku-2771767/" title="Hietaset ovat jääkiekkoaatelisten suku – HPK:hon kapteenina palannut Juuso Hietanen on kolmannen polven hämeenlinnalainen pääsarjakiekkoilija"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8176576-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8176576-74x55.jpg 74w, /wp-content/uploads/2022/09/8176576-111x83.jpg 111w, /wp-content/uploads/2022/09/8176576-215x161.jpg 215w, /wp-content/uploads/2022/09/8176576-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/urheilu/hietaset-ovat-jaakiekkokaupungin-jaakiekkoaatelisten-suku-2771767/">Hietaset ovat jääkiekkoaatelisten suku – HPK:hon kapteenina palannut Juuso Hietanen on kolmannen polven hämeenlinnalainen pääsarjakiekkoilija</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.9.2022 10:45</span></div></div></div></div></div></article></div></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rekryboksi-v4.appspot.com/v4/hameensanomat/index.html" loading="lazy" height="300" scrolling="no" width="280" frameborder="0" border="0"></iframe></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/haavisto-venalaisten-tulo-suomeen-turistiviisumeilla-voidaan-lopettaa-kokonaan-2794870/">Haavisto: Venäläisten tulo Suomeen turistiviisumeilla voidaan lopettaa kokonaan</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/hsn-ex-toimituspaallikon-mukaan-kaius-niemi-sai-tiedon-viestikoekeskus-artikkelista-ennen-sen-julkaisua-2794820/">HS:n ex-toimituspäällikön mukaan Kaius Niemi sai tiedon Viestikoekeskus-artikkelista ennen sen julkaisua</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/kulttuurivieras-kolumni-kirjaston-vahvuus-myos-tulevaisuudessa-on-se-etta-se-on-paikka-2794491/">Kulttuurivieras: Kirjaston vahvuus myös tulevaisuudessa on se, että se on paikka</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/roosa-koskelolla-alkaa-jo-viides-kausi-tutuissa-maisemissa-tarkoitus-on-lahtea-hakemaan-mestarien-liigassa-menestysta-2794821/" aria-current="page">Roosa Koskelolla alkaa jo viides kausi tutuissa maisemissa – "Tarkoitus on lähteä hakemaan Mestarien liigassa menestystä"</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/uudesta-luokasta-piristysta-rata-autoiluun-%e2%80%89kartingradoilla-on-kylla-paljon-nuoria-mutta-lajin-aikuispuoli-on-nyt-saatava-kuntoon-2794816/">Uudesta luokasta piristystä rata-autoiluun – " Kartingradoilla on kyllä paljon nuoria, mutta lajin aikuispuoli on nyt saatava kuntoon"</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/armeijaa-valttelevien-venalaisten-turvapaikkahakemuksista-suomessa-vasta-yksittaisia-paatoksia-2794804/">Armeijaa välttelevien venäläisten turvapaikkahakemuksista Suomessa vasta yksittäisiä päätöksiä</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/suomeen-saapuvien-venalaisten-maara-kasvoi-kaakkoisrajalla-osalla-raja-asemista-on-ollut-jonoa-2794792/">Suomeen saapuvien venäläisten määrä kasvoi kaakkoisrajalla – osalla raja-asemista on ollut jonoa</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/ypajalainen-elainlaakari-hanna-tenhu-on-hoitanut-leijonia-ja-sarvikuonoja-uhanalaisten-sarvikuonojen-pelastusoperaatiosta-jai-mieleen-onnellinen-tapahtuma-2794761/">Ypäjäläinen eläinlääkäri Hanna Tenhu on hoitanut leijonia ja sarvikuonoja – Uhanalaisten sarvikuonojen pelastusoperaatiosta jäi mieleen onnellinen tapahtuma</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/viikon-visa-8-tiukkaa-kysymysta-tiedatko-vastaukset-15-2790936/">Viikon visa: 8 tiukkaa kysymystä, tiedätkö vastaukset?</a>
											<span class="post-date">23.9.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/poliittisestikin-kuuma-kiista-hameenlinnan-kaupungin-ja-paivakotiyritysten-valilla-menee-nyt-oikeuteen-%e2%80%89paatoksella-on-myos-iso-valtakunnallinen-merkitys-2794478/">Poliittisestikin kuuma kiista Hämeenlinnan kaupungin ja päiväkotiyritysten välillä menee nyt oikeuteen asti – Päätöksellä on myös iso valtakunnallinen merkitys</a>
											<span class="post-date">23.9.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>23.9.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.5' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>