<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1464849,"articleAuthor":"Taneli Koponen","articleOriginalTitle":"Armeijan \u201dkummiset\u00e4j\u00e4rjestelm\u00e4st\u00e4\u201d kertonut henkil\u00f6st\u00f6p\u00e4\u00e4llikk\u00f6 irtisanoutui \u2013 Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa","pageAttributes":["paaesikunta","pekka-varjonen","puolustusvoimat","timo-kivinen","tuija-sundberg"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/",
            page_title: "Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Taneli Koponen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "384",
            article_publication_date:  "Wed, 19 Aug 2020 16:55:08 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1464849" />
        <meta itemprop="headline" content="Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/" />
        <meta itemprop="author" content="Taneli Koponen" />
        <meta itemprop="datePublished" content="2020-08-19T19:55:08+03:00" />
        <meta itemprop="dateModified" content="2020-08-19T19:55:08+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269527-300x169.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1591248715' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","nonce":"6d9ea0d808","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1464849","token":"284a27bb4b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.5.0'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.7'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uusi koronatestausstrategia: Testauskapasiteetti pyritään nostamaan syksyllä 20  000:een vuorokaudessa, testiin päästävä päivässä' href='https://www.hameensanomat.fi/uutiset/uusi-koronatestausstrategia-testauskapasiteetti-pyritaan-nostamaan-syksylla-20%e2%80%89-000een-vuorokaudessa-testiin-paastava-paivassa-1464813/' />
<link rel='next' title='Valko-Venäjän presidentin Lukashenkon otteet kovenivat – määräsi poliisin puhdistamaan Minskin kadut mielenosoittajista' href='https://www.hameensanomat.fi/uutiset/valko-venajan-presidentin-lukashenkon-otteet-kovenivat-maarasi-poliisin-puhdistamaan-minskin-kadut-mielenosoittajista-1464851/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1464849' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Kommodori Pekka Varjonen kertoi viime toukokuussa, ett&auml; Puolustusvoimissa on peitelty kenraalikuntaa koskevia v&auml;&auml;rink&auml;yt&ouml;stapauksia vuosien ajan. Puolustusvoimien komentaja Timo Kivinen on useaan otteeseen kielt&auml;ytynyt kommentoimasta Varjosen esiin nostamia tapahtumia. ' />
<meta property='og:title' content='Armeijan &rdquo;kummiset&auml;j&auml;rjestelm&auml;st&auml;&rdquo; kertonut henkil&ouml;st&ouml;p&auml;&auml;llikk&ouml; irtisanoutui &ndash; Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269527-1200x675.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='675' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Armeijan &rdquo;kummiset&auml;j&auml;rjestelm&auml;st&auml;&rdquo; kertonut henkil&ouml;st&ouml;p&auml;&auml;llikk&ouml; irtisanoutui &ndash; Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269527-1200x675.jpg' />
<meta name='twitter:description' content='Kommodori Pekka Varjonen kertoi viime toukokuussa, ett&auml; Puolustusvoimissa on peitelty kenraalikuntaa koskevia v&auml;&auml;rink&auml;yt&ouml;stapauksia vuosien ajan. Puolustusvoimien komentaja Timo Kivinen on useaan otteeseen kielt&auml;ytynyt kommentoimasta Varjosen esiin nostamia tapahtumia. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0020229816436768s -->

<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["paaesikunta","pekka-varjonen","puolustusvoimat","timo-kivinen","tuija-sundberg"],"pagePostAuthor":"Taneli Koponen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '597021043805120', {}, {
    "agent": "wordpress-5.2.7-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=597021043805120&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-1464849 single-format-standard cookies-not-set pmpro-body-has-access gecko elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>19.8.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1464849" class="herald-single post-1464849 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-paaesikunta tag-pekka-varjonen tag-puolustusvoimat tag-timo-kivinen tag-tuija-sundberg pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;t=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;text=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;title=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.8.2020 19:55 <i class="fa fa-user ext-author"></i> Taneli Koponen</span></div></div>
	                        <div class="entry-headline h5">Kommodori Pekka Varjonen kertoi viime toukokuussa, että Puolustusvoimissa on peitelty kenraalikuntaa koskevia väärinkäytöstapauksia vuosien ajan. Puolustusvoimien komentaja Timo Kivinen on useaan otteeseen kieltäytynyt kommentoimasta Varjosen esiin nostamia tapahtumia. </div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="675" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Kommodori Pekka Varjonen (vasemmalla) on eronnut Puolustusvoimien palveluksesta. Oikealla ylhäällä Puolustusvoimien komentaja Timo Kivinen ja alhaalla ylin laillisuusvalvoja, asessori Tuija Sundberg." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269527.jpg" data-srcset="/wp-content/uploads/2020/08/1269527.jpg 1200w, /wp-content/uploads/2020/08/1269527-300x168.jpg 300w, /wp-content/uploads/2020/08/1269527-768x432.jpg 768w, /wp-content/uploads/2020/08/1269527-1024x576.jpg 1024w, /wp-content/uploads/2020/08/1269527-470x264.jpg 470w, /wp-content/uploads/2020/08/1269527-640x360.jpg 640w, /wp-content/uploads/2020/08/1269527-215x120.jpg 215w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Kommodori Pekka Varjonen (vasemmalla) on eronnut Puolustusvoimien palveluksesta. Oikealla ylhäällä Puolustusvoimien komentaja Timo Kivinen ja alhaalla ylin laillisuusvalvoja, asessori Tuija Sundberg. </figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Merivoimien henkilöstöpäällikkönä työskennellyt kommodori <b>Pekka Varjonen</b> on irtisanoutunut heinäkuun alussa Puolustusvoimien palveluksesta. Pääesikunta vahvisti tiedon toimitukselle. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Varjonen kertoi viime toukokuussa <i>Lännen Median</i><br />
<a href="https://www.ts.fi/uutiset/kotimaa/4946808/Puolustusvoimissa+on+peitelty+vaarinkaytoksia+esimiehia+suojelee+kummisetajarjestelma+kertoo+kommodori+Pekka+Varjonen">uutisessa</a>, että Puolustusvoimissa on peitelty kenraalikuntaa koskevia väärinkäytöstapauksia vuosien ajan. Merivoimien henkilöstöpäällikkö Varjonen arvosteli muun muassa kenraali <b>Timo Kivisen</b> ja ylimmän laillisuusvalvojan, asessori <b>Tuija Sundbergin</b> toimintaa. </p>
<p>Varjosen mukaan hän kertoi muun muassa esimiestensä epäasiallisesta käytöksestä Pääesikunnan päällikkönä työskennelleelle Kiviselle ja asessori Sundbergille heinäkuussa 2019, mutta asiat jätettiin selvittämättä. Sundberg kommentoi toukokuussa, että hän ei ole kuullut epäasiallisesti käytöksestä mitään. Kivinen ei tuolloin vastannut asiaa koskeviin kommenttipyyntöihin.  </p>
<h4>&#8221;Kummisetäjärjestelmä&#8221; taustalla</h4>
<p>Ikävien asioiden peittelyyn Puolustusvoimissa on vaikuttanut erityisesti toimintapa, jota armeijaslangissa kutsutaan &#8221;kummisetäjärjestelmäksi”, Varjonen kertoi. Kummisetä on ylempänä organisaatiossa oleva henkilö, joka vie alempiarvoista uralla eteenpäin.</p>
<p>Tiistaina nykyinen Puolustusvoiman komentaja, kenraali Timo Kivinen kieltäytyi viestinnän välityksellä uudestaan kommentoimasta Varjosen kertomia tapahtumia. </p>
<p>Kommodori Varjonen kertoi toukokuussa myös varoittaneensa laillisuusvalvoja Sundbergia Merivoimien antamista vääristä tiedoista esteellisyysselvittelyn yhteydessä syksyllä 2018, mutta varoituksesta huolimatta väärät tiedot päätyivät Pääesikunnan päätökseen. Sundberg ei ole halunnut kommentoida varoitussoittoa. </p>
<p>Varjosen mukaan hänen urakehityksensä katkaistiin Puolustusvoimissa syksyn 2018 tapahtumien jälkeen ja hänen palkkaansa pyrittiin laskemaan. Hän kokee, että kyseessä oli rangaistus epäkohtien esiin nostamisesta talon sisällä.</p>
<p>Puolustusministeriön kansliapäällikkö <b>Jukka Juusti</b><br />
<b></b>kommentoi toukokuussa pitävänsä Varjosen väitteitä ”yksittäisenä mielipiteenä”. Hänen mukaansa ministeriö ei selvitä niitä millään tavoin. Rikosoikeuden asiantuntija kommentoi puolestaan samassa <a href="https://www.hameensanomat.fi/uutiset/puolustusministerio-pitaa-kommodorin-vaitteita-yksittaisena-mielipiteena-rikosoikeuden-asiantuntijan-mukaan-tarvitaan-poliisin-esiselvitys-1209829/">uutisessa</a>, että asiassa tarvittaisiin poliisin esiselvitys.</p>
<h4>Varjonen esitutkinnan kohteena</h4>
<p>Pääesikunnan oikeudellinen osasto teki ylietsivän johdolla Varjosen kotiin kotietsinnän viime huhtikuussa. Varjosta epäillään palvelusrikoksesta ja virkasalaisuuden rikkomisesta. Pääesikunnan tutkijat ovat olleet kuulustelussa erityisen kiinnostuneita Puolustusvoimien väärinkäytöstapauksia käsittelevien uutisten tietolähteistä. Väärinkäytöksistä on uutisoinut muun muassa Lännen Media.  </p>
<p>Toimituksen tietojen mukaan poliisin epäilysten kohteena on Varjosen yhteydenpito Puolustusvoimien evp-upseeriin. Evp-upseeria epäillään yllytyksestä virkasalaisuuden rikkomiseen. Poliisi on tehnyt myös hänelle kotietsinnän. </p>
<p>Kommodori Varjonen ehti palvella Puolustusvoimissa 30 vuotta ennen siirtymistään reserviin. Tasavallan presidentti <b>Sauli Niinistö</b> on palkinnut hänet vapaudenristillä ansiokkaasta toiminnasta Puolustusvoimissa.</p>
<div class="rns" data-title="Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa" data-tags="Pääesikunta,Pekka Varjonen,puolustusvoimat,Timo Kivinen,tuija sundberg" data-categories="Uutiset" data-comments="0" data-date="1597866908000" data-author="Taneli Koponen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/paaesikunta/" rel="tag">Pääesikunta</a> <a href="https://www.hameensanomat.fi/avainsana/pekka-varjonen/" rel="tag">Pekka Varjonen</a> <a href="https://www.hameensanomat.fi/avainsana/puolustusvoimat/" rel="tag">puolustusvoimat</a> <a href="https://www.hameensanomat.fi/avainsana/timo-kivinen/" rel="tag">Timo Kivinen</a> <a href="https://www.hameensanomat.fi/avainsana/tuija-sundberg/" rel="tag">tuija sundberg</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;t=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;text=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F&amp;title=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Armeijan+%E2%80%9Dkummiset%C3%A4j%C3%A4rjestelm%C3%A4st%C3%A4%E2%80%9D+kertonut+henkil%C3%B6st%C3%B6p%C3%A4%C3%A4llikk%C3%B6+irtisanoutui+%E2%80%93+Arvosteli+aiemmin+kenraali+Kivisen+ja+laillisuusvalvojan+toimintaa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Farmeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lm-lahteet-paloittelumurha-tapahtui-moottoripyorakerho-apache-mcn-jengitiloissa-helsingissa-poliisin-kiinnostus-ryhmittymaan-on-herannyt-jo-aiemmin-1436090/" title="LM-lähteet: Paloittelumurha tapahtui moottoripyöräkerho Apache MC:n jengitiloissa Helsingissä – &quot;Poliisin kiinnostus ryhmittymään on herännyt jo aiemmin&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi on tutkinut moottoripyöräkerho Apache MC:n kerhotilat Helsingin Metsälässä liittyen viime viikolla paljastuneeseen paloittelumurhaan. Kuva: Lännen Media" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1267053-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1267053-74x55.jpg 74w, /wp-content/uploads/2020/08/1267053-111x83.jpg 111w, /wp-content/uploads/2020/08/1267053-215x161.jpg 215w, /wp-content/uploads/2020/08/1267053-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lm-lahteet-paloittelumurha-tapahtui-moottoripyorakerho-apache-mcn-jengitiloissa-helsingissa-poliisin-kiinnostus-ryhmittymaan-on-herannyt-jo-aiemmin-1436090/">LM-lähteet: Paloittelumurha tapahtui moottoripyöräkerho Apache MC:n jengitiloissa Helsingissä – &quot;Poliisin kiinnostus ryhmittymään on herännyt jo aiemmin&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.8.2020 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hollantilaisen-vasta-ainetutkimuksen-mukaan-sadattuhannet-hollantilaiset-olisivat-sairastaneet-koronaviruksen-1163553/" title="Hollantilaisen vasta-ainetutkimuksen mukaan sadattuhannet hollantilaiset olisivat sairastaneet koronaviruksen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Työntekijä keräsi Hollannissa autoilijoilta keskiviikkona näytteitä covid-19-taudin vasta-ainetestiä varten. Kuva: epa08364474" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1242853-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1242853-74x55.jpg 74w, /wp-content/uploads/2020/04/1242853-300x225.jpg 300w, /wp-content/uploads/2020/04/1242853-768x582.jpg 768w, /wp-content/uploads/2020/04/1242853-1024x776.jpg 1024w, /wp-content/uploads/2020/04/1242853.jpg 1200w, /wp-content/uploads/2020/04/1242853-111x83.jpg 111w, /wp-content/uploads/2020/04/1242853-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hollantilaisen-vasta-ainetutkimuksen-mukaan-sadattuhannet-hollantilaiset-olisivat-sairastaneet-koronaviruksen-1163553/">Hollantilaisen vasta-ainetutkimuksen mukaan sadattuhannet hollantilaiset olisivat sairastaneet koronaviruksen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.4.2020 13:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tutkimus-pingviinit-eivat-ole-lahtoisin-etelamantereelta-1461895/" title="Tutkimus: Pingviinit eivät ole lähtöisin Etelämantereelta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Valencian meriakvaariossa Espanjassa on pingviinin poikanen (vasemmalla), jolla on outo historia. Munan hautoivat ja poikasta kasvattavat kaksi naaraspingviiniä, joista kumpikaan ei ole poikasen oikea emo. Kuva: epa08608923" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269135-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269135-74x55.jpg 74w, /wp-content/uploads/2020/08/1269135-111x83.jpg 111w, /wp-content/uploads/2020/08/1269135-215x161.jpg 215w, /wp-content/uploads/2020/08/1269135-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tutkimus-pingviinit-eivat-ole-lahtoisin-etelamantereelta-1461895/">Tutkimus: Pingviinit eivät ole lähtöisin Etelämantereelta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.8.2020 13:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/rosvopoliisi-jari-aarnion-tulot-viime-vuonna-4-374-euroa-katso-miten-tienasivat-entiset-jengipomot-janne-nacci-tranberg-ja-keijo-vilhunen-929402/" title="Rosvopoliisi Jari Aarnion tulot viime vuonna 4 374 euroa — Katso, miten tienasivat entiset jengipomot Janne &quot;Nacci&quot; Tranberg ja Keijo Vilhunen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/22763030-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/22763030-74x55.jpg 74w, /wp-content/uploads/2018/06/22763030-111x83.jpg 111w, /wp-content/uploads/2018/06/22763030-215x161.jpg 215w, /wp-content/uploads/2018/06/22763030-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/rosvopoliisi-jari-aarnion-tulot-viime-vuonna-4-374-euroa-katso-miten-tienasivat-entiset-jengipomot-janne-nacci-tranberg-ja-keijo-vilhunen-929402/">Rosvopoliisi Jari Aarnion tulot viime vuonna 4 374 euroa — Katso, miten tienasivat entiset jengipomot Janne &quot;Nacci&quot; Tranberg ja Keijo Vilhunen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.11.2019 10:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vaimon-kysymys-pysaytti-rikollisjengi-cannonballin-entisen-kakkosmiehen-mika-immu-ilmenin-kostoaikeet-eras-liikemies-on-luvannut-paastani-palkkion-1058537/" title="Vaimon kysymys pysäytti rikollisjengi Cannonballin entisen kakkosmiehen Mika &quot;Immu&quot; Ilménin kostoaikeet – &quot;Eräs liikemies on luvannut päästäni palkkion&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Mika &quot;Immu&quot; Ilmén vapautui reilu vuosi sitten vankilasta, jossa istui viisi vuotta kymmenen vuoden huumetuomiostaan. Jonna Ilmén sanoo vastustavansa huumeita. Kuva: MEERI UTTI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1228053-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1228053-74x55.jpg 74w, /wp-content/uploads/2020/02/1228053-111x83.jpg 111w, /wp-content/uploads/2020/02/1228053-215x161.jpg 215w, /wp-content/uploads/2020/02/1228053-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vaimon-kysymys-pysaytti-rikollisjengi-cannonballin-entisen-kakkosmiehen-mika-immu-ilmenin-kostoaikeet-eras-liikemies-on-luvannut-paastani-palkkion-1058537/">Vaimon kysymys pysäytti rikollisjengi Cannonballin entisen kakkosmiehen Mika &quot;Immu&quot; Ilménin kostoaikeet – &quot;Eräs liikemies on luvannut päästäni palkkion&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.2.2020 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sosiaali-ja-terveysministerio-rajoittaa-kahden-kipu-ja-kuumelaakkeen-myyntia-toinen-on-laajasti-kaytetty-parasetamoli-1462596/" title="Sosiaali- ja terveysministeriö rajoittaa kahden kipu- ja kuumelääkkeen myyntiä – toinen on laajasti käytetty parasetamoli"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sosiaali- ja terveysministeriö on rajoittaa väliaikaisesti parasetamolia tai deksametasonia sisältävien lääkevalmisteiden myyntiä ja kulutukseen luovutusta. Kuva: Anssi Jokiranta" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269241-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269241-74x55.jpg 74w, /wp-content/uploads/2020/08/1269241-111x83.jpg 111w, /wp-content/uploads/2020/08/1269241-215x161.jpg 215w, /wp-content/uploads/2020/08/1269241-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sosiaali-ja-terveysministerio-rajoittaa-kahden-kipu-ja-kuumelaakkeen-myyntia-toinen-on-laajasti-kaytetty-parasetamoli-1462596/">Sosiaali- ja terveysministeriö rajoittaa kahden kipu- ja kuumelääkkeen myyntiä – toinen on laajasti käytetty parasetamoli</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.8.2020 19:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/" title="Minkä ikäinen saa nousta laivaan ilman huoltajaa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/">Minkä ikäinen saa nousta laivaan ilman huoltajaa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/1066745-1066745/" title="Analyysi: Hanaun terroristi iski Saksan sydämeen – &quot;Kasvavaa äärioikeistolaisuutta on pidetty harmittomana liian kauan&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi tutkimassa toisen ampumispaikan näyttämöksi joutunutta vesipiippubaaria Hanaussa Saksassa torstaina. Kuva: epa08229956" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1229568-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1229568-74x55.jpg 74w, /wp-content/uploads/2020/02/1229568-111x83.jpg 111w, /wp-content/uploads/2020/02/1229568-215x161.jpg 215w, /wp-content/uploads/2020/02/1229568-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/1066745-1066745/">Analyysi: Hanaun terroristi iski Saksan sydämeen – &quot;Kasvavaa äärioikeistolaisuutta on pidetty harmittomana liian kauan&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2020 15:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/henkiloauton-kuljettaja-ja-nelja-matkustajaa-selvisivat-hengissa-mantta-vilppulan-tasoristeysturmassa-1462760/" title="Henkilöauton kuljettaja ja neljä matkustajaa selvisivät hengissä Mänttä-Vilppulan tasoristeysturmassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuvituskuva. Kuva: Pekka Rautiainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269257-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269257-74x55.jpg 74w, /wp-content/uploads/2020/08/1269257-111x83.jpg 111w, /wp-content/uploads/2020/08/1269257-215x161.jpg 215w, /wp-content/uploads/2020/08/1269257-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/henkiloauton-kuljettaja-ja-nelja-matkustajaa-selvisivat-hengissa-mantta-vilppulan-tasoristeysturmassa-1462760/">Henkilöauton kuljettaja ja neljä matkustajaa selvisivät hengissä Mänttä-Vilppulan tasoristeysturmassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.8.2020 20:55</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nain-trumpia-pelastajana-pitava-qanon-levisi-suomeen-salaliittoteorian-villeimpien-uskomusten-joukossa-erittain-vaarallista-poliittista-propagandaa-1453404/" title="Näin Trumpia pelastajana pitävä QAnon levisi Suomeen – salaliittoteorian villeimpien uskomusten joukossa &quot;erittäin vaarallista poliittista propagandaa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Viime viikolla QAnon-salaliittoteorian kannattaja osallistui liikkeen mielenosoitukseen Chicagossa. QAnoniin viittaavia Q-tunnuksia on tänä vuonna näkynyt Yhdysvaltojen lisäksi myös esimerkiksi maskeja ja koronatoimia vastustavissa mielenosoituksissa Euroopassa. Kuva: ZUPR" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1268430-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1268430-74x55.jpg 74w, /wp-content/uploads/2020/08/1268430-111x83.jpg 111w, /wp-content/uploads/2020/08/1268430-215x161.jpg 215w, /wp-content/uploads/2020/08/1268430-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nain-trumpia-pelastajana-pitava-qanon-levisi-suomeen-salaliittoteorian-villeimpien-uskomusten-joukossa-erittain-vaarallista-poliittista-propagandaa-1453404/">Näin Trumpia pelastajana pitävä QAnon levisi Suomeen – salaliittoteorian villeimpien uskomusten joukossa &quot;erittäin vaarallista poliittista propagandaa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2020 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronavirus-voi-olla-muuntunut-tartuttavammaksi-syyna-on-yksi-pienen-pieni-mutaatio-1455633/" title="Koronavirus voi olla muuntunut tartuttavammaksi – syynä on yksi pienen pieni mutaatio"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Mikroskoopissa koronavirus näyttää tältä. Virusryhmä on saanut nimensä auringon koronaa muistuttavasta muodostaan. Kuva: EPA" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1268606-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1268606-74x55.jpg 74w, /wp-content/uploads/2020/08/1268606-111x83.jpg 111w, /wp-content/uploads/2020/08/1268606-215x161.jpg 215w, /wp-content/uploads/2020/08/1268606-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronavirus-voi-olla-muuntunut-tartuttavammaksi-syyna-on-yksi-pienen-pieni-mutaatio-1455633/">Koronavirus voi olla muuntunut tartuttavammaksi – syynä on yksi pienen pieni mutaatio</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2020 20:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/merivoimien-entinen-esikuntapaallikko-on-pidatetty-virasta-1452619/" title="Merivoimien entinen esikuntapäällikkö on pidätetty virasta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lippueamiraali Timo Hirvonen on pidätetty virasta. Kuva on otettu rannikkolaivaston vuosipäivästä Pansion sotasatamasta 12. lokakuuta vuonna 2015. Kuva: Nina Soini" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1268314-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1268314-74x55.jpg 74w, /wp-content/uploads/2020/08/1268314-111x83.jpg 111w, /wp-content/uploads/2020/08/1268314-215x161.jpg 215w, /wp-content/uploads/2020/08/1268314-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/merivoimien-entinen-esikuntapaallikko-on-pidatetty-virasta-1452619/">Merivoimien entinen esikuntapäällikkö on pidätetty virasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2020 11:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/valko-venajan-tohvelivallankumous-jatkuu-sitkeaan-poliittiseen-umpisolmuun-liittyy-niin-venaja-kuin-eukin-1460177/" title="Analyysi: Valko-Venäjän &quot;tohvelivallankumous&quot; jatkuu – Sitkeään poliittiseen umpisolmuun liittyy niin Venäjä kuin EU:kin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arto Luukkanen, Venäjän ja Itä-Euroopan tutkimuksen yliopistolehtori Helsingin yliopistosta. Kuva: Compic / Pekka Sipola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269047-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269047-74x55.jpg 74w, /wp-content/uploads/2020/08/1269047-111x83.jpg 111w, /wp-content/uploads/2020/08/1269047-215x161.jpg 215w, /wp-content/uploads/2020/08/1269047-300x225.jpg 300w, /wp-content/uploads/2020/08/1269047-559x425.jpg 559w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/valko-venajan-tohvelivallankumous-jatkuu-sitkeaan-poliittiseen-umpisolmuun-liittyy-niin-venaja-kuin-eukin-1460177/">Analyysi: Valko-Venäjän &quot;tohvelivallankumous&quot; jatkuu – Sitkeään poliittiseen umpisolmuun liittyy niin Venäjä kuin EU:kin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.8.2020 19:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vahvisti-ylelle-etta-heinakuinen-paloittelusurma-tapahtui-uudehkon-moottoripyorakerhon-tiloissa-helsingissa-1460204/" title="Poliisi vahvisti Ylelle, että heinäkuinen paloittelusurma tapahtui uudehkon moottoripyöräkerhon tiloissa Helsingissä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/201878583-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/201878583-74x55.jpg 74w, /wp-content/uploads/2020/08/201878583-111x83.jpg 111w, /wp-content/uploads/2020/08/201878583-215x161.jpg 215w, /wp-content/uploads/2020/08/201878583-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vahvisti-ylelle-etta-heinakuinen-paloittelusurma-tapahtui-uudehkon-moottoripyorakerhon-tiloissa-helsingissa-1460204/">Poliisi vahvisti Ylelle, että heinäkuinen paloittelusurma tapahtui uudehkon moottoripyöräkerhon tiloissa Helsingissä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.8.2020 20:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tutkimus-pingviinit-eivat-ole-lahtoisin-etelamantereelta-1461895/" title="Tutkimus: Pingviinit eivät ole lähtöisin Etelämantereelta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Valencian meriakvaariossa Espanjassa on pingviinin poikanen (vasemmalla), jolla on outo historia. Munan hautoivat ja poikasta kasvattavat kaksi naaraspingviiniä, joista kumpikaan ei ole poikasen oikea emo. Kuva: epa08608923" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1269135-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1269135-74x55.jpg 74w, /wp-content/uploads/2020/08/1269135-111x83.jpg 111w, /wp-content/uploads/2020/08/1269135-215x161.jpg 215w, /wp-content/uploads/2020/08/1269135-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tutkimus-pingviinit-eivat-ole-lahtoisin-etelamantereelta-1461895/">Tutkimus: Pingviinit eivät ole lähtöisin Etelämantereelta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.8.2020 13:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/" title="Antti valitsi kuoleman"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/">Antti valitsi kuoleman</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hyva-kuuntelija-on-kuin-peili-puhekumppanilleen-162446/" title="Hyvä kuuntelija on kuin peili puhekumppanilleen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kaverit-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kaverit-74x55.jpg 74w, /wp-content/uploads/2018/06/kaverit-111x83.jpg 111w, /wp-content/uploads/2018/06/kaverit-215x161.jpg 215w, /wp-content/uploads/2018/06/kaverit-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hyva-kuuntelija-on-kuin-peili-puhekumppanilleen-162446/">Hyvä kuuntelija on kuin peili puhekumppanilleen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.11.2015 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-toteutti-bussipysakin-hajottaneen-miehen-toiveen-turussa-1410829/" title="Poliisi toteutti bussipysäkin hajottaneen miehen toiveen Turussa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arkistokuvan bussipysäkki ei liity uutisen tapahtumiin. Kuva: Seppo Pessinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/07/1264707-74x55.jpg" data-srcset="/wp-content/uploads/2020/07/1264707-74x55.jpg 74w, /wp-content/uploads/2020/07/1264707-111x83.jpg 111w, /wp-content/uploads/2020/07/1264707-215x161.jpg 215w, /wp-content/uploads/2020/07/1264707-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-toteutti-bussipysakin-hajottaneen-miehen-toiveen-turussa-1410829/">Poliisi toteutti bussipysäkin hajottaneen miehen toiveen Turussa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.7.2020 12:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/turussa-loppui-karsivallisyys-totta-kai-olisimme-toivoneet-etta-kansallinen-suositus-olisi-tullut-1436332/" title="Turussa loppui kärsivällisyys – &quot;Totta kai olisimme toivoneet, että kansallinen suositus olisi tullut&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Turun kaupunginjohtaja Minna Arve sanoo, että kaupungin koronavirustilanne on haastava. Kuva: Jari Laurikko" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1267073-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1267073-74x55.jpg 74w, /wp-content/uploads/2020/08/1267073-111x83.jpg 111w, /wp-content/uploads/2020/08/1267073-215x161.jpg 215w, /wp-content/uploads/2020/08/1267073-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/turussa-loppui-karsivallisyys-totta-kai-olisimme-toivoneet-etta-kansallinen-suositus-olisi-tullut-1436332/">Turussa loppui kärsivällisyys – &quot;Totta kai olisimme toivoneet, että kansallinen suositus olisi tullut&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.8.2020 19:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nuuskaralli-ruotsista-jatkuu-koronasta-huolimatta-hinnat-ovat-kuitenkin-nousseet-etelassa-1232575/" title="Nuuskaralli Ruotsista jatkuu koronasta huolimatta – hinnat ovat kuitenkin nousseet etelässä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Liikenne Ruotsin Haaparantaan on vilkastunut koronavirustilanteen vakiinnuttua. Siellä myydään myös nuuskaa. Kuva: Pentti Vuosaari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1249994-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1249994-74x55.jpg 74w, /wp-content/uploads/2020/05/1249994-111x83.jpg 111w, /wp-content/uploads/2020/05/1249994-215x161.jpg 215w, /wp-content/uploads/2020/05/1249994-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nuuskaralli-ruotsista-jatkuu-koronasta-huolimatta-hinnat-ovat-kuitenkin-nousseet-etelassa-1232575/">Nuuskaralli Ruotsista jatkuu koronasta huolimatta – hinnat ovat kuitenkin nousseet etelässä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.5.2020 19:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lm-lahteet-paloittelumurha-tapahtui-moottoripyorakerho-apache-mcn-jengitiloissa-helsingissa-poliisin-kiinnostus-ryhmittymaan-on-herannyt-jo-aiemmin-1436090/" title="LM-lähteet: Paloittelumurha tapahtui moottoripyöräkerho Apache MC:n jengitiloissa Helsingissä – &quot;Poliisin kiinnostus ryhmittymään on herännyt jo aiemmin&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi on tutkinut moottoripyöräkerho Apache MC:n kerhotilat Helsingin Metsälässä liittyen viime viikolla paljastuneeseen paloittelumurhaan. Kuva: Lännen Media" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1267053-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1267053-74x55.jpg 74w, /wp-content/uploads/2020/08/1267053-111x83.jpg 111w, /wp-content/uploads/2020/08/1267053-215x161.jpg 215w, /wp-content/uploads/2020/08/1267053-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lm-lahteet-paloittelumurha-tapahtui-moottoripyorakerho-apache-mcn-jengitiloissa-helsingissa-poliisin-kiinnostus-ryhmittymaan-on-herannyt-jo-aiemmin-1436090/">LM-lähteet: Paloittelumurha tapahtui moottoripyöräkerho Apache MC:n jengitiloissa Helsingissä – &quot;Poliisin kiinnostus ryhmittymään on herännyt jo aiemmin&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.8.2020 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/valtio-ei-olisi-sallinut-maj-lis-sundellille-edes-yhta-ainoaa-lasta-35-vuoden-ajan-suomalaisia-steriloitiin-pakolla-se-oli-todella-kovaa-painostamista-691560/" title="Valtio ei olisi sallinut Maj-Lis Sundellille edes yhtä ainoaa lasta – 35 vuoden ajan suomalaisia steriloitiin pakolla: &quot;Se oli todella kovaa painostamista&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suomessa 60 vuotta sitten voimassa olleet avioliitto- ja sterilisoimislaki eivät sallineet syntymästään asti kuurolle Maj-Lis Sundellille lupaa avioitua kuuron miehensä kanssa ilman, että hän suostui sterilisoitavaksi. Muutamaa kuukautta aiemmin pariskunta oli saanut pojan, joka jäi heidän ainoakseen. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/1149860-74x55.jpg" data-srcset="/wp-content/uploads/2019/03/1149860-74x55.jpg 74w, /wp-content/uploads/2019/03/1149860-111x83.jpg 111w, /wp-content/uploads/2019/03/1149860-215x161.jpg 215w, /wp-content/uploads/2019/03/1149860-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/valtio-ei-olisi-sallinut-maj-lis-sundellille-edes-yhta-ainoaa-lasta-35-vuoden-ajan-suomalaisia-steriloitiin-pakolla-se-oli-todella-kovaa-painostamista-691560/">Valtio ei olisi sallinut Maj-Lis Sundellille edes yhtä ainoaa lasta – 35 vuoden ajan suomalaisia steriloitiin pakolla: &quot;Se oli todella kovaa painostamista&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.3.2019 10:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kanadalaispanimo-halusi-luoda-oluestaan-hoyhenenkevyen-kuvan-tv-kasvon-yhteydenotto-paljasti-nimen-harskin-sivumaun-1445373/" title="Kanadalaispanimo halusi luoda oluestaan höyhenenkevyen kuvan – TV-kasvon yhteydenotto paljasti nimen härskin sivumaun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kanadalaispanimon Huruhuru-oluen nimellä olikin kaksoismerkitys. Kuva: JustBeer" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1267568-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1267568-74x55.jpg 74w, /wp-content/uploads/2020/08/1267568-111x83.jpg 111w, /wp-content/uploads/2020/08/1267568-215x161.jpg 215w, /wp-content/uploads/2020/08/1267568-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kanadalaispanimo-halusi-luoda-oluestaan-hoyhenenkevyen-kuvan-tv-kasvon-yhteydenotto-paljasti-nimen-harskin-sivumaun-1445373/">Kanadalaispanimo halusi luoda oluestaan höyhenenkevyen kuvan – TV-kasvon yhteydenotto paljasti nimen härskin sivumaun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.8.2020 11:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kultaa-pursuavan-villa-royalin-kaupat-peruuntuivat-viime-metreilla-arvokas-kartano-sastamalassa-on-yha-myynnissa-695618/" title="Kultaa pursuavan Villa Royalin kaupat peruuntuivat viime metreillä – Katso videolta, miltä sisällä näyttää"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sirpa ja Markku Ellala ovat isännöineet Villa Royalissa jo 60000 turistia." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/1151368-74x55.jpg" data-srcset="/wp-content/uploads/2019/04/1151368-74x55.jpg 74w, /wp-content/uploads/2019/04/1151368-111x83.jpg 111w, /wp-content/uploads/2019/04/1151368-215x161.jpg 215w, /wp-content/uploads/2019/04/1151368-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kultaa-pursuavan-villa-royalin-kaupat-peruuntuivat-viime-metreilla-arvokas-kartano-sastamalassa-on-yha-myynnissa-695618/">Kultaa pursuavan Villa Royalin kaupat peruuntuivat viime metreillä – Katso videolta, miltä sisällä näyttää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.4.2019 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/" title="Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Katri Kulmuni ja Jyrki Peisa kuvattiin Linnan juhlissa vuonna 2016. Peisa rahoitti Kulmunin ensimmäistä eduskuntavaalikampanjaa 6 000 eurolla. Kuva: Pekka Aho" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1174646-74x55.jpg" data-srcset="/wp-content/uploads/2019/07/1174646-74x55.jpg 74w, /wp-content/uploads/2019/07/1174646-111x83.jpg 111w, /wp-content/uploads/2019/07/1174646-215x161.jpg 215w, /wp-content/uploads/2019/07/1174646-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/">Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2019 08:48</span></div></div></div></div></div></article></div></div></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>19.8.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue/1/a/3/issue_1a3cf5d8-d8dd-4aab-b4fc-c89faeb385e1_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/riihimaen-seudun-terveyskeskuksen-yhtymahallitus-valitsi-uuden-johtajaylilaakarin-virkaan-astuu-jarmo-lappalainen-1464877/">Riihimäen seudun terveyskeskuksen yhtymähallitus valitsi uuden johtajaylilääkärin – Virkaan astuu Jarmo Lappalainen</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kysely-sanomalehden-sisaltoon-yrittaa-vaikuttaa-yleisimmin-kuntapaattaja-1464730/">Kysely: Sanomalehden sisältöön yrittää vaikuttaa yleisimmin kuntapäättäjä</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/valko-venajan-presidentin-lukashenkon-otteet-kovenivat-maarasi-poliisin-puhdistamaan-minskin-kadut-mielenosoittajista-1464851/">Valko-Venäjän presidentin Lukashenkon otteet kovenivat – määräsi poliisin puhdistamaan Minskin kadut mielenosoittajista</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/armeijan-kummisetajarjestelmasta-kertonut-henkilostopaallikko-irtisanoutui-arvosteli-aiemmin-kenraali-kivisen-ja-laillisuusvalvojan-toimintaa-1464849/">Armeijan ”kummisetäjärjestelmästä” kertonut henkilöstöpäällikkö irtisanoutui – Arvosteli aiemmin kenraali Kivisen ja laillisuusvalvojan toimintaa</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/uusi-koronatestausstrategia-testauskapasiteetti-pyritaan-nostamaan-syksylla-20%e2%80%89-000een-vuorokaudessa-testiin-paastava-paivassa-1464813/">Uusi koronatestausstrategia: Testauskapasiteetti pyritään nostamaan syksyllä 20  000:een vuorokaudessa, testiin päästävä päivässä</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/valion-turengin-tehtaalla-palohalytys-maanalainen-tunneli-tayttyi-vedesta-1464804/">Valion Turengin tehtaalla palohälytys – Maanalainen tunneli täyttyi vedestä</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hatilan-kirkko-on-odotettua-surkeammassa-kunnossa-korjaus-maksaisi-2-miljoonaa-euroa-purkukin-mahdollinen-1464494/">Hätilän kirkko on odotettua surkeammassa kunnossa – Korjaus maksaisi 2 miljoonaa euroa, purkukin mahdollinen</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/riittaako-hameenlinnan-yksityisilla-laakariasemilla-asiakkaita-paikkakunnalta-loytyy-monia-isoja-alan-tekijoita-1448410/">Riittääkö Hämeenlinnan yksityisillä lääkäriasemilla asiakkaita? – "Paikkakunnalta löytyy monia isoja alan tekijöitä"</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/vanhalla-pyoralla-ajoa-ja-pyorakirppis-riihimaella-1464725/">Sunnuntaina Riihimäellä ajellaan vanhoilla polkupyörillä ja pidetään pyöräkirppis</a>
											<span class="post-date">19.8.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/tama-ei-kerro-kaunista-kuvaa-kansankodin-kyvysta-pitaa-perheenjasenistaan-huolta-ruotsi-muuttanee-koronalinjaansa-toisen-aallon-myota-1464718/">"Tämä ei kerro kaunista kuvaa kansankodin kyvystä pitää perheenjäsenistään huolta" – Ruotsi muuttanee koronalinjaansa toisen aallon myötä</a>
											<span class="post-date">19.8.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>19.8.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Sivustolla käytetään evästeitä ja muita vastaavia tekniikoita, jotta käyttö olisi sujuvampaa ja mainokset kiinnostavampia.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ymmärrän">Ymmärrän</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Lue lisää">Lue lisää</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ymmärrän"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>