<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Eino Leinon palkinto kirjailija Kaiho Niemiselle &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2675511,"articleAuthor":"Elise Aaltonen\u2009\/\u2009STT","articleOriginalTitle":"Eino Leinon palkinto kirjailija Kaiho Niemiselle","pageAttributes":["kirjallisuus","kulttuuri","taide"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/",
            page_title: "Eino Leinon palkinto kirjailija Kaiho Niemiselle",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Elise Aaltonen / STT"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "105",
            article_publication_date:  "Wed, 06 Jul 2022 05:19:58 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.6' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2675511,"token":"3f8f70735d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.6' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.6' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.6' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.4' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2675511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2675511' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Keskiviikkona Suomen liput nousivat salkoon Eino Leinon p&auml;iv&auml;n kunniaksi. ' />
<meta property='og:title' content='Eino Leinon palkinto kirjailija Kaiho Niemiselle' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/07/8090396.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Eino Leinon palkinto kirjailija Kaiho Niemiselle' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/07/8090396.jpg' />
<meta name='twitter:description' content='Keskiviikkona Suomen liput nousivat salkoon Eino Leinon p&auml;iv&auml;n kunniaksi. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0010001659393311s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["kirjallisuus","kulttuuri","taide"],"pagePostAuthor":"Neo Parser"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}

.post-1717340 .mks_one_quarter a, .post-1713876 .mks_one_third a {
    color: black;
}

.post-1717340 .mks_one_quarter a:hover, .post-1713876 .mks_one_third a:hover {
    text-decoration: underline;
    text-decoration-color: rgba(0,0,0,0.1);
    color: blue;
}

.lihavoitu {
	font-weight: bold;
}
.kursivoitu {
	font-style: italic;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2675511 single-format-standard wp-embed-responsive pmpro-body-has-access herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>6.7.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2675511" class="herald-single post-2675511 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-kirjallisuus tag-kulttuuri tag-taide pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F&amp;t=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F&amp;text=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Eino Leinon palkinto kirjailija Kaiho Niemiselle</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6.7.2022 08:19 Päivitetty 6.7.2022 08:25 <i class="fa fa-user ext-author"></i> Elise Aaltonen / STT</span></div></div>
	                        <div class="entry-headline h5">Keskiviikkona Suomen liput nousivat salkoon Eino Leinon päivän kunniaksi.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single ">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8090396.jpg" data-srcset="/wp-content/uploads/2022/07/8090396.jpg 1200w, /wp-content/uploads/2022/07/8090396-300x200.jpg 300w, /wp-content/uploads/2022/07/8090396-768x512.jpg 768w, /wp-content/uploads/2022/07/8090396-414x276.jpg 414w, /wp-content/uploads/2022/07/8090396-130x86.jpg 130w, /wp-content/uploads/2022/07/8090396-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    					<figure class="wp-caption-text">Tänään 6.7. vietetään Eino Leinon päivää. Leinon patsas sijaitsee Helsingissä. Kuva: Roni Rekomaa
              </figure>
			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
        <p>Vuoden 2022 Eino Leinon palkinnon saaja on kirjailija <span class="lihavoitu">Kaiho Nieminen</span>. Vuonna 1941 syntynyt Nieminen palkittiin Eino Leinon seuran mukaan hänen pitkästä, tinkimättömästä urastaan vahvana ihmiskuvaajana ja tarinankertojana.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Eino Leinon seura myöntää palkinnon erittäin arvokkaasta teoksesta tai arvokkaana pidettävästä toiminnasta kirjallisuuden ja kulttuurin alalla. Palkinto sisältää kunniakirjan, <span class="lihavoitu">Lauri Leppäsen</span> suunnitteleman pronssisen mitalin sekä Suomen Kirjasäätiön maksaman rahapalkinnon 5 200 euroa. Palkinto jaettiin 67. kertaa.</p>
<p>Erityisesti runoistaan tunnetun Leinon syntymäpäivänä 6. heinäkuuta vietetään Eino Leinon ja runon ja suven päivää. Päivää on vietetty vuodesta 1992 alkaen, ja se on myös vakiintunut liputuspäivä.</p>

        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/kirjallisuus/" rel="tag">Kirjallisuus</a> <a href="https://www.hameensanomat.fi/avainsana/kulttuuri/" rel="tag">kulttuuri</a> <a href="https://www.hameensanomat.fi/avainsana/taide/" rel="tag">taide</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2673902 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-hameenlinna tag-hameenlinnan tag-kulttuuri tag-taide tag-tapahtumat pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-taiteiden-yosta-halutaan-jalleen-myohaisillan-tapahtuma-2-2673902/" title="Hämeenlinnan Taiteiden yöstä halutaan jälleen myöhäisillan tapahtuma">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8040071-300x200.jpg" data-srcset="/wp-content/uploads/2022/06/8040071-300x200.jpg 300w, /wp-content/uploads/2022/06/8040071-768x512.jpg 768w, /wp-content/uploads/2022/06/8040071-414x276.jpg 414w, /wp-content/uploads/2022/06/8040071-130x86.jpg 130w, /wp-content/uploads/2022/06/8040071-187x124.jpg 187w, /wp-content/uploads/2022/06/8040071.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-taiteiden-yosta-halutaan-jalleen-myohaisillan-tapahtuma-2-2673902/">Hämeenlinnan Taiteiden yöstä halutaan jälleen myöhäisillan tapahtuma</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6.7.2022 09:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kaupunki hakee parhaillaan sisällön­tuottajia tapahtumaan. Baareja ja ravintoloita  toivotaan sankoin joukoin mukaan.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2672381 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/moni-ei-huomaa-pelillistamista-arjessaan-sen-avulla-yritetaan-muun-muassa-pitaa-kiinni-asiakkaista-2672381/" title="Moni ei huomaa pelillistämistä arjessaan – sen avulla yritetään muun muassa pitää kiinni asiakkaista">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8082257-300x200.jpg" data-srcset="/wp-content/uploads/2022/07/8082257-300x200.jpg 300w, /wp-content/uploads/2022/07/8082257-768x512.jpg 768w, /wp-content/uploads/2022/07/8082257-414x276.jpg 414w, /wp-content/uploads/2022/07/8082257-130x86.jpg 130w, /wp-content/uploads/2022/07/8082257-187x124.jpg 187w, /wp-content/uploads/2022/07/8082257.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/moni-ei-huomaa-pelillistamista-arjessaan-sen-avulla-yritetaan-muun-muassa-pitaa-kiinni-asiakkaista-2672381/">Moni ei huomaa pelillistämistä arjessaan – sen avulla yritetään muun muassa pitää kiinni asiakkaista</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6.7.2022 06:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ihmisten tulee oppia tunnistamaan yleistyvä pelillistäminen, sanoo kasvatustieteilijä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2672730 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit tag-kantolan-tapahtumapuisto tag-kulttuuri tag-musiikki tag-taide tag-tapahtumat tag-weekend-festivaali pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kolumnit/viela-vahan-weekendista-valjyys-oli-tervetullutta-palveluiden-toimivuuden-kannalta-mutta-floppi-voi-vieda-festarin-muualle-2672730/" title="Vielä vähän Weekendistä: Väljyys oli tervetullutta palveluiden toimivuuden kannalta, mutta floppi voi viedä festarin muualle">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/7867749-300x200.jpg" data-srcset="/wp-content/uploads/2022/07/7867749-300x200.jpg 300w, /wp-content/uploads/2022/07/7867749-414x276.jpg 414w, /wp-content/uploads/2022/07/7867749-130x86.jpg 130w, /wp-content/uploads/2022/07/7867749-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/" class="herald-cat-1278">Kolumnit</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kolumnit/viela-vahan-weekendista-valjyys-oli-tervetullutta-palveluiden-toimivuuden-kannalta-mutta-floppi-voi-vieda-festarin-muualle-2672730/">Vielä vähän Weekendistä: Väljyys oli tervetullutta palveluiden toimivuuden kannalta, mutta floppi voi viedä festarin muualle</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6.7.2022 05:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Eri lähteistä toimitukseen tulleiden arvioiden perusteella päiväkävijöitä oli todellisuudessa noin kymppitonnin molemmin puolin, Juho Peltoniemi kirjoittaa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674373 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/ministeri-blomqvist-odottaa-urheiluvaelta-rohkeita-avauksia-seksuaalisen-hairinnan-kitkemiseksi-tarvitaan-lisatoimia-2674373/" title="Ministeri Blomqvist odottaa urheiluväeltä rohkeita avauksia seksuaalisen häirinnän kitkemiseksi: &quot;Tarvitaan lisätoimia&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/03/7500631-300x200.jpg" data-srcset="/wp-content/uploads/2022/03/7500631-300x200.jpg 300w, /wp-content/uploads/2022/03/7500631-768x512.jpg 768w, /wp-content/uploads/2022/03/7500631-414x276.jpg 414w, /wp-content/uploads/2022/03/7500631-130x86.jpg 130w, /wp-content/uploads/2022/03/7500631-187x124.jpg 187w, /wp-content/uploads/2022/03/7500631.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/ministeri-blomqvist-odottaa-urheiluvaelta-rohkeita-avauksia-seksuaalisen-hairinnan-kitkemiseksi-tarvitaan-lisatoimia-2674373/">Ministeri Blomqvist odottaa urheiluväeltä rohkeita avauksia seksuaalisen häirinnän kitkemiseksi: "Tarvitaan lisätoimia"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6.7.2022 05:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tasa-arvoministeri Thomas Blomqvist (r.) on kutsunut urheilualalta 30 eri tahoa keskustelutilaisuuteen elokuussa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674871 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-nato tag-politiikka pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/suomen-ja-ruotsin-nato-jasenyyden-pikaiseen-ratifiointiin-jasenmaissa-loytyy-luottoa-turkin-uhittelusta-huolimatta-2674871/" title="Suomen ja Ruotsin Nato-jäsenyyden pikaiseen ratifiointiin jäsenmaissa löytyy luottoa Turkin uhittelusta huolimatta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8089443-300x200.jpg" data-srcset="/wp-content/uploads/2022/07/8089443-300x200.jpg 300w, /wp-content/uploads/2022/07/8089443-768x512.jpg 768w, /wp-content/uploads/2022/07/8089443-414x276.jpg 414w, /wp-content/uploads/2022/07/8089443-130x86.jpg 130w, /wp-content/uploads/2022/07/8089443-187x124.jpg 187w, /wp-content/uploads/2022/07/8089443.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/suomen-ja-ruotsin-nato-jasenyyden-pikaiseen-ratifiointiin-jasenmaissa-loytyy-luottoa-turkin-uhittelusta-huolimatta-2674871/">Suomen ja Ruotsin Nato-jäsenyyden pikaiseen ratifiointiin jäsenmaissa löytyy luottoa Turkin uhittelusta huolimatta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 20:50</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tanska ehti ratifioimaan Suomen ja Ruotsin jäsenyyden ensimmäisten joukossa heti tiistaina.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2673897 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-juliana-hyrri tag-kirjallisuus tag-paivankakkarameri tag-sarjakuva tag-sarjakuva-arvio pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kulttuuri/sarjakuva-arvio-pikkutytto-etsii-omaa-paikkaansa-juliana-hyrrin-teoksessa-2673897/" title="Sarjakuva-arvio: Pikkutyttö etsii omaa paikkaansa Juliana Hyrrin teoksessa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/12/kirja_arvio2-300x200.jpg" data-srcset="/wp-content/uploads/2020/12/kirja_arvio2-300x200.jpg 300w, /wp-content/uploads/2020/12/kirja_arvio2-414x276.jpg 414w, /wp-content/uploads/2020/12/kirja_arvio2-130x86.jpg 130w, /wp-content/uploads/2020/12/kirja_arvio2-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/" class="herald-cat-21410">Kulttuuri</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kulttuuri/sarjakuva-arvio-pikkutytto-etsii-omaa-paikkaansa-juliana-hyrrin-teoksessa-2673897/">Sarjakuva-arvio: Pikkutyttö etsii omaa paikkaansa Juliana Hyrrin teoksessa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 20:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Juliana Hyrri: Päivänkakkarameri. Suuri Kurpitsa 2022. 160 s.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674471 post type-post status-publish format-standard has-post-thumbnail hentry category-kaupunkiuutiset tag-elokuvat tag-hameenlinna tag-hameenlinnan tag-paakaupunkiseutu tag-taide pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kaupunkiuutiset/hompstadin-kaupungin-hauskat-hahmot-valloittavat-aulangon-graniittilinnassa-koko-kaupungin-vinski-on-hauska-ja-jannittava-klassikko-2674471/" title="Hömpstadin kaupungin hauskat hahmot valloittavat Aulangon Graniittilinnassa ­– Mutta millainen poika on koko kaupungin Vinski?">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8081826-300x200.jpg" data-srcset="/wp-content/uploads/2022/07/8081826-300x200.jpg 300w, /wp-content/uploads/2022/07/8081826-768x512.jpg 768w, /wp-content/uploads/2022/07/8081826-414x276.jpg 414w, /wp-content/uploads/2022/07/8081826-130x86.jpg 130w, /wp-content/uploads/2022/07/8081826-187x124.jpg 187w, /wp-content/uploads/2022/07/8081826.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/" class="herald-cat-43516">Kaupunkiuutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/hompstadin-kaupungin-hauskat-hahmot-valloittavat-aulangon-graniittilinnassa-koko-kaupungin-vinski-on-hauska-ja-jannittava-klassikko-2674471/">Hömpstadin kaupungin hauskat hahmot valloittavat Aulangon Graniittilinnassa ­– Mutta millainen poika on koko kaupungin Vinski?</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 18:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Simo Puupponen eli Aapeli kirjoitti vuonna 1954 lastenkirjan Koko kaupungin Vinski, joka sai pari vuotta myöhemmin jatko-osan Vinski ja Vinsentti. Hämeenlinnan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674613 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-festarit tag-festivaali tag-kulttuuri tag-liikennejarjestelyt tag-linnanpuisto tag-rakentaminen tag-wanaja tag-wanaja-festival pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/kanta-hame/wanaja-festival-nousee-taas-linnanpuistoon-tiedossa-katujen-sulkemista-ja-lavojen-vahennys-2674613/" title="Wanaja Festival nousee taas Linnanpuistoon – tiedossa katujen sulkemista ja lavojen vähennys">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8089852-300x200.jpg" data-srcset="/wp-content/uploads/2022/07/8089852-300x200.jpg 300w, /wp-content/uploads/2022/07/8089852-768x512.jpg 768w, /wp-content/uploads/2022/07/8089852-414x276.jpg 414w, /wp-content/uploads/2022/07/8089852-130x86.jpg 130w, /wp-content/uploads/2022/07/8089852-187x124.jpg 187w, /wp-content/uploads/2022/07/8089852.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/" class="herald-cat-228">Kanta-Häme</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/kanta-hame/wanaja-festival-nousee-taas-linnanpuistoon-tiedossa-katujen-sulkemista-ja-lavojen-vahennys-2674613/">Wanaja Festival nousee taas Linnanpuistoon – tiedossa katujen sulkemista ja lavojen vähennys</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 16:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Lähialueen asukkaat ovat olleet tapahtuman tuotantopäällikön mukaan tyytyväisiä järjestelyihin.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674624 post type-post status-publish format-standard hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/venaja-astuu-lahemmas-sotataloutta-duuma-hyvaksyi-alustavasti-lakiehdotukset-joilla-pakotetaan-yritykset-tukemaan-hyokkaysta-ukrainassa-2674624/" title="Venäjä astuu lähemmäs sotataloutta – duuma hyväksyi alustavasti lakiehdotukset, joilla pakotetaan yritykset tukemaan hyökkäystä Ukrainassa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg 300w, /wp-content/uploads/2018/05/Placeholder_tsininen-768x512.jpg 768w, /wp-content/uploads/2018/05/Placeholder_tsininen-1024x683.jpg 1024w, /wp-content/uploads/2018/05/Placeholder_tsininen-414x276.jpg 414w, /wp-content/uploads/2018/05/Placeholder_tsininen-130x86.jpg 130w, /wp-content/uploads/2018/05/Placeholder_tsininen-187x124.jpg 187w, /wp-content/uploads/2018/05/Placeholder_tsininen.jpg 1300w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/venaja-astuu-lahemmas-sotataloutta-duuma-hyvaksyi-alustavasti-lakiehdotukset-joilla-pakotetaan-yritykset-tukemaan-hyokkaysta-ukrainassa-2674624/">Venäjä astuu lähemmäs sotataloutta – duuma hyväksyi alustavasti lakiehdotukset, joilla pakotetaan yritykset tukemaan hyökkäystä Ukrainassa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 16:27</span></div></div>
					</div>

					<div class="entry-content">
				<p>Venäjän hallitus voi pakottaa yritykset toimittamaan maan asevoimille tavaroita ja pakottamaan työntekijät tekemään ylitöitä kahdella uudella lailla, jotka...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2674513 post type-post status-publish format-standard hentry category-uutiset tag-venaja pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/" title="Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg 300w, /wp-content/uploads/2018/05/Placeholder_tsininen-768x512.jpg 768w, /wp-content/uploads/2018/05/Placeholder_tsininen-1024x683.jpg 1024w, /wp-content/uploads/2018/05/Placeholder_tsininen-414x276.jpg 414w, /wp-content/uploads/2018/05/Placeholder_tsininen-130x86.jpg 130w, /wp-content/uploads/2018/05/Placeholder_tsininen-187x124.jpg 187w, /wp-content/uploads/2018/05/Placeholder_tsininen.jpg 1300w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/">Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.7.2022 15:17</span></div></div>
					</div>

					<div class="entry-content">
				<p>Venäjän duuman puhemies Vjatsheslav Volodinin kerrotaan jälleen kutsuneen Ukrainaa &#8220;terroristivaltioksi&#8221;. Asiasta uutisoi muun muassa Sky News ...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F&amp;t=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F&amp;text=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Eino%20Leinon%20palkinto%20kirjailija%20Kaiho%20Niemiselle https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Feino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putinin-tiedottaja-peskov-venajan-vastatoimista-suomen-nato-jasenyyteen-tallaisia-suunnitelmia-ei-laadita-kremlissa-vaan-puolustusministeriossa-2674336/" title="Putinin tiedottaja Peskov Venäjän vastatoimista Suomen Nato-jäsenyyteen: &quot;Tällaisia suunnitelmia ei laadita Kremlissä, vaan puolustusministeriössä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putinin-tiedottaja-peskov-venajan-vastatoimista-suomen-nato-jasenyyteen-tallaisia-suunnitelmia-ei-laadita-kremlissa-vaan-puolustusministeriossa-2674336/">Putinin tiedottaja Peskov Venäjän vastatoimista Suomen Nato-jäsenyyteen: &quot;Tällaisia suunnitelmia ei laadita Kremlissä, vaan puolustusministeriössä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 13:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/" title="Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/">Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 15:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-ja-tanska-keskeyttivat-modernan-rokotteen-kayton-nuorilla-suomelta-paatos-jatkosta-mahdollisesti-torstaina-2227408/" title="Ruotsi ja Tanska keskeyttivät Modernan rokotteen käytön nuorilla – Suomelta päätös jatkosta mahdollisesti torstaina"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Uuden Pohjoismaista kerätyn datan perusteella yhteys sydänlihaksen tai sydänpussin tulehdukseen on erityisen selvä Modernan rokotteen kohdalla etenkin toisen rokoteannoksen jälkeen. Kuva: Andrew Caballero-Reynolds" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/10/1351244-74x55.jpg" data-srcset="/wp-content/uploads/2021/10/1351244-74x55.jpg 74w, /wp-content/uploads/2021/10/1351244-300x225.jpg 300w, /wp-content/uploads/2021/10/1351244-111x83.jpg 111w, /wp-content/uploads/2021/10/1351244-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-ja-tanska-keskeyttivat-modernan-rokotteen-kayton-nuorilla-suomelta-paatos-jatkosta-mahdollisesti-torstaina-2227408/">Ruotsi ja Tanska keskeyttivät Modernan rokotteen käytön nuorilla – Suomelta päätös jatkosta mahdollisesti torstaina</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.10.2021 18:57</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/professori-verottajan-olisi-hyva-kertoa-miksi-tietoja-suurituloisten-veroista-rajataan-tassa-linjaan-osittain-myos-tulevia-paatoksia-922641/" title="Professori: Verottajan olisi hyvä kertoa, miksi tietoja suurituloisten veroista rajataan – &quot;Tässä linjaan osittain myös tulevia päätöksiä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Verohallinto jakaa tiedot suomalaisten viime vuoden ansio- ja pääomatuloista ensi viikon maanantaina. Verottajan lehdistölle laatimilta valmiilta listoilta puuttuu tänä vuonna arviolta noin sadan suomalaisen verotiedot. Kuva: Satumaari Ventelä" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1202254-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1202254-74x55.jpg 74w, /wp-content/uploads/2019/10/1202254-111x83.jpg 111w, /wp-content/uploads/2019/10/1202254-215x161.jpg 215w, /wp-content/uploads/2019/10/1202254-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/professori-verottajan-olisi-hyva-kertoa-miksi-tietoja-suurituloisten-veroista-rajataan-tassa-linjaan-osittain-myos-tulevia-paatoksia-922641/">Professori: Verottajan olisi hyvä kertoa, miksi tietoja suurituloisten veroista rajataan – &quot;Tässä linjaan osittain myös tulevia päätöksiä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.10.2019 17:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vuodet-muokkaavat-seksuaalisuutta-mutta-eivat-poista-sita-ikaantynytkin-nainen-saa-haluta-seksia-2672235/" title="Vuodet muokkaavat seksuaalisuutta mutta eivät poista sitä – &quot;Ikääntynytkin nainen saa haluta seksiä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8086154-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8086154-74x55.jpg 74w, /wp-content/uploads/2022/07/8086154-111x83.jpg 111w, /wp-content/uploads/2022/07/8086154-215x161.jpg 215w, /wp-content/uploads/2022/07/8086154-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vuodet-muokkaavat-seksuaalisuutta-mutta-eivat-poista-sita-ikaantynytkin-nainen-saa-haluta-seksia-2672235/">Vuodet muokkaavat seksuaalisuutta mutta eivät poista sitä – &quot;Ikääntynytkin nainen saa haluta seksiä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-astuu-lahemmas-sotataloutta-duuma-hyvaksyi-alustavasti-lakiehdotukset-joilla-pakotetaan-yritykset-tukemaan-hyokkaysta-ukrainassa-2674624/" title="Venäjä astuu lähemmäs sotataloutta – duuma hyväksyi alustavasti lakiehdotukset, joilla pakotetaan yritykset tukemaan hyökkäystä Ukrainassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-astuu-lahemmas-sotataloutta-duuma-hyvaksyi-alustavasti-lakiehdotukset-joilla-pakotetaan-yritykset-tukemaan-hyokkaysta-ukrainassa-2674624/">Venäjä astuu lähemmäs sotataloutta – duuma hyväksyi alustavasti lakiehdotukset, joilla pakotetaan yritykset tukemaan hyökkäystä Ukrainassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 16:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/steelersin-pe2-09-oranssi-nousi-ylempaan-kilpasarjaan-928240/" title="Steelersin PE2 09 Oranssi nousi ylempään kilpasarjaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/steelers-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/steelers-74x55.jpg 74w, /wp-content/uploads/2019/11/steelers-111x83.jpg 111w, /wp-content/uploads/2019/11/steelers-215x161.jpg 215w, /wp-content/uploads/2019/11/steelers-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/steelersin-pe2-09-oranssi-nousi-ylempaan-kilpasarjaan-928240/">Steelersin PE2 09 Oranssi nousi ylempään kilpasarjaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.11.2019 11:26</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/keskiverto-ei-riita-jaloselle-29140/" title="Keskiverto ei riitä Jaloselle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/keskiverto-ei-riita-jaloselle-29140/">Keskiverto ei riitä Jaloselle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.11.2006 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/miksi-katevaraus-nakyy-tililla-vain-joskus-165046/" title="Miksi katevaraus näkyy tilillä vain joskus?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/miksi-katevaraus-nakyy-tililla-vain-joskus-165046/">Miksi katevaraus näkyy tilillä vain joskus?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.1.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tyoryhma-esittaa-kolmipaivaista-postin-jakelua-vuodesta-2022-alkaen-kerrostaloissa-kannustetaan-lokerikkojakeluun-1477965/" title="Työryhmä esittää kolmipäiväistä postin jakelua vuodesta 2022 alkaen – kerrostaloissa kannustetaan lokerikkojakeluun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Verkko-ostospakettien määrä on lisääntynyt vuosi vuodelta Postin jakelukeskuksissa. Samaan ikään niin sanotun perinteisen postin määrä on laskenut merkittävästi. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1270771-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1270771-74x55.jpg 74w, /wp-content/uploads/2020/08/1270771-111x83.jpg 111w, /wp-content/uploads/2020/08/1270771-215x161.jpg 215w, /wp-content/uploads/2020/08/1270771-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tyoryhma-esittaa-kolmipaivaista-postin-jakelua-vuodesta-2022-alkaen-kerrostaloissa-kannustetaan-lokerikkojakeluun-1477965/">Työryhmä esittää kolmipäiväistä postin jakelua vuodesta 2022 alkaen – kerrostaloissa kannustetaan lokerikkojakeluun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.8.2020 10:44</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putinin-tiedottaja-peskov-venajan-vastatoimista-suomen-nato-jasenyyteen-tallaisia-suunnitelmia-ei-laadita-kremlissa-vaan-puolustusministeriossa-2674336/" title="Putinin tiedottaja Peskov Venäjän vastatoimista Suomen Nato-jäsenyyteen: &quot;Tällaisia suunnitelmia ei laadita Kremlissä, vaan puolustusministeriössä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putinin-tiedottaja-peskov-venajan-vastatoimista-suomen-nato-jasenyyteen-tallaisia-suunnitelmia-ei-laadita-kremlissa-vaan-puolustusministeriossa-2674336/">Putinin tiedottaja Peskov Venäjän vastatoimista Suomen Nato-jäsenyyteen: &quot;Tällaisia suunnitelmia ei laadita Kremlissä, vaan puolustusministeriössä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 13:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-vallannut-lysytshanskin-ja-koko-luhanskin-alueen-sanoi-venajan-puolustusministeri-zelenskyi-kiisti-asian-2671441/" title="Venäjä on vallannut Lysytshanskin ja koko Luhanskin alueen, sanoi Venäjän puolustusministeri – Zelenskyi kiisti asian"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8084963-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8084963-74x55.jpg 74w, /wp-content/uploads/2022/07/8084963-111x83.jpg 111w, /wp-content/uploads/2022/07/8084963-215x161.jpg 215w, /wp-content/uploads/2022/07/8084963-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-vallannut-lysytshanskin-ja-koko-luhanskin-alueen-sanoi-venajan-puolustusministeri-zelenskyi-kiisti-asian-2671441/">Venäjä on vallannut Lysytshanskin ja koko Luhanskin alueen, sanoi Venäjän puolustusministeri – Zelenskyi kiisti asian</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2022 22:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nyt-alkoi-venajan-uhkailu-suomen-nato-tiesta-naton-tukikohtien-sijoittaminen-suomeen-lahelle-venajan-rajaa-tuo-suomalaisille-vaaran-duuman-puhemies-jyrahtaa-lappeenrannan-kaupungin-2672296/" title="Nyt alkoi Venäjän uhkailu Suomen Nato-tiestä: ”Naton tukikohtien sijoittaminen Suomeen lähelle Venäjän rajaa tuo suomalaisille vaaran”, duuman puhemies jyrähtää Lappeenrannan kaupunginjohtajalle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nyt-alkoi-venajan-uhkailu-suomen-nato-tiesta-naton-tukikohtien-sijoittaminen-suomeen-lahelle-venajan-rajaa-tuo-suomalaisille-vaaran-duuman-puhemies-jyrahtaa-lappeenrannan-kaupungin-2672296/">Nyt alkoi Venäjän uhkailu Suomen Nato-tiestä: ”Naton tukikohtien sijoittaminen Suomeen lähelle Venäjän rajaa tuo suomalaisille vaaran”, duuman puhemies jyrähtää Lappeenrannan kaupunginjohtajalle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.7.2022 10:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putin-ukrainaa-kaytettiin-ponnahduslautana-venajan-keikuttamiseen-ukraina-on-lannelle-vain-keino-2666158/" title="Putin: ”Ukrainaa käytettiin ponnahduslautana Venäjän keikuttamiseen – Ukraina on lännelle vain keino”"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8080620-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8080620-74x55.jpg 74w, /wp-content/uploads/2022/06/8080620-111x83.jpg 111w, /wp-content/uploads/2022/06/8080620-215x161.jpg 215w, /wp-content/uploads/2022/06/8080620-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putin-ukrainaa-kaytettiin-ponnahduslautana-venajan-keikuttamiseen-ukraina-on-lannelle-vain-keino-2666158/">Putin: ”Ukrainaa käytettiin ponnahduslautana Venäjän keikuttamiseen – Ukraina on lännelle vain keino”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.6.2022 14:39</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/salmonellaa-loydetty-maailman-suurimmalta-suklaatehtaalta-belgiassa-2666337/" title="Salmonellaa löydetty maailman suurimmalta suklaatehtaalta Belgiassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8081648-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8081648-74x55.jpg 74w, /wp-content/uploads/2022/06/8081648-111x83.jpg 111w, /wp-content/uploads/2022/06/8081648-215x161.jpg 215w, /wp-content/uploads/2022/06/8081648-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/salmonellaa-loydetty-maailman-suurimmalta-suklaatehtaalta-belgiassa-2666337/">Salmonellaa löydetty maailman suurimmalta suklaatehtaalta Belgiassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.6.2022 16:38</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hellekeli-vaatii-tapahtumajarjestajilta-ja-vierailta-yhteispelia-2666580/" title="Hellekeli vaatii tapahtumajärjestäjiltä ja -vierailta yhteispeliä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8081720-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8081720-74x55.jpg 74w, /wp-content/uploads/2022/06/8081720-111x83.jpg 111w, /wp-content/uploads/2022/06/8081720-215x161.jpg 215w, /wp-content/uploads/2022/06/8081720-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hellekeli-vaatii-tapahtumajarjestajilta-ja-vierailta-yhteispelia-2666580/">Hellekeli vaatii tapahtumajärjestäjiltä ja -vierailta yhteispeliä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.6.2022 21:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putin-unohti-koronarajoitukset-turkmenistanin-vierailullaan-ja-takelteli-sanoissaan-ei-myoskaan-suuttunut-sanasta-sota-2666259/" title="Putin unohti koronarajoitukset Turkmenistanin vierailullaan ja takelteli sanoissaan – ei myöskään suuttunut sanasta ”sota”"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putin-unohti-koronarajoitukset-turkmenistanin-vierailullaan-ja-takelteli-sanoissaan-ei-myoskaan-suuttunut-sanasta-sota-2666259/">Putin unohti koronarajoitukset Turkmenistanin vierailullaan ja takelteli sanoissaan – ei myöskään suuttunut sanasta ”sota”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.6.2022 15:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/" title="Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajan-duuman-puhemies-kutsui-ukrainaa-terroristivaltioksi-2674513/">Venäjän duuman puhemies kutsui Ukrainaa terroristivaltioksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2022 15:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tervetuloa-lapsemme-nimiaisiin-161235/" title="Tervetuloa  lapsemme nimiäisiin!"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/22957463-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/22957463-74x55.jpg 74w, /wp-content/uploads/2018/06/22957463-111x83.jpg 111w, /wp-content/uploads/2018/06/22957463-215x161.jpg 215w, /wp-content/uploads/2018/06/22957463-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tervetuloa-lapsemme-nimiaisiin-161235/">Tervetuloa  lapsemme nimiäisiin!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.9.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/" title="Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg" data-srcset="/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg 74w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-111x83.jpg 111w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-215x161.jpg 215w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/">Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.9.2021 15:01</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nyt-coca-cola-lahtee-venajalta-ivaavista-kommenteistaan-tunnettu-zaharova-kitkerana-milla-me-ruosteen-pesemme-2646187/" title="Nyt Coca-Cola lähtee Venäjältä – ivaavista kommenteistaan tunnettu Zaharova kitkeränä: ”Millä me ruosteen pesemme?”"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Miehet lastasivat virvoitusjuomapulloja Moskovassa maaliskuussa. JURI KOCHETKOV / EPA / AOP" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/coca-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/coca-74x55.jpg 74w, /wp-content/uploads/2022/06/coca-111x83.jpg 111w, /wp-content/uploads/2022/06/coca-215x161.jpg 215w, /wp-content/uploads/2022/06/coca-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nyt-coca-cola-lahtee-venajalta-ivaavista-kommenteistaan-tunnettu-zaharova-kitkerana-milla-me-ruosteen-pesemme-2646187/">Nyt Coca-Cola lähtee Venäjältä – ivaavista kommenteistaan tunnettu Zaharova kitkeränä: ”Millä me ruosteen pesemme?”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.6.2022 10:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vuonna-2018-helsingissa-kaupunginvaltuustossa-tehtiin-aloite-seksuaalisen-hairinnan-estamiseksi-wille-rydman-oli-ainoa-joka-aanesti-vastaan-2651063/" title="Vuonna 2018 Helsingissä kaupunginvaltuustossa tehtiin aloite seksuaalisen häirinnän estämiseksi – Wille Rydman oli ainoa, joka äänesti vastaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8058269-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8058269-74x55.jpg 74w, /wp-content/uploads/2022/06/8058269-111x83.jpg 111w, /wp-content/uploads/2022/06/8058269-215x161.jpg 215w, /wp-content/uploads/2022/06/8058269-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vuonna-2018-helsingissa-kaupunginvaltuustossa-tehtiin-aloite-seksuaalisen-hairinnan-estamiseksi-wille-rydman-oli-ainoa-joka-aanesti-vastaan-2651063/">Vuonna 2018 Helsingissä kaupunginvaltuustossa tehtiin aloite seksuaalisen häirinnän estämiseksi – Wille Rydman oli ainoa, joka äänesti vastaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.6.2022 15:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pieni-liettua-uhmaa-ulkopolitiikallaan-kiinaa-ja-venajaa-2653411/" title="Pieni Liettua uhmaa ulkopolitiikallaan Kiinaa ja Venäjää"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8063496-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8063496-74x55.jpg 74w, /wp-content/uploads/2022/06/8063496-111x83.jpg 111w, /wp-content/uploads/2022/06/8063496-215x161.jpg 215w, /wp-content/uploads/2022/06/8063496-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pieni-liettua-uhmaa-ulkopolitiikallaan-kiinaa-ja-venajaa-2653411/">Pieni Liettua uhmaa ulkopolitiikallaan Kiinaa ja Venäjää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.6.2022 22:39</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaismedia-uutisoi-turkin-suomen-ja-ruotsin-nato-sovun-vain-minuutteja-niiniston-jalkeen-2663798/" title="Venäläismedia uutisoi Turkin, Suomen ja Ruotsin Nato-sovun vain minuutteja Niinistön jälkeen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Naton pääsihteeri Jens Stoltenberg (keskellä) kättelee Turkin presidenttiä Recep Tayyip Erdoğania Madridissa. Vasemmalla Turkin ulkoministeri Mevlüt Çavuşoğlu ja oikealla Suomen ulkoministeri Pekka Haavisto." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/madrid2_LK-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/madrid2_LK-74x55.jpg 74w, /wp-content/uploads/2022/06/madrid2_LK-111x83.jpg 111w, /wp-content/uploads/2022/06/madrid2_LK-215x161.jpg 215w, /wp-content/uploads/2022/06/madrid2_LK-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaismedia-uutisoi-turkin-suomen-ja-ruotsin-nato-sovun-vain-minuutteja-niiniston-jalkeen-2663798/">Venäläismedia uutisoi Turkin, Suomen ja Ruotsin Nato-sovun vain minuutteja Niinistön jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.6.2022 07:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-tienannut-poskettoman-summan-fossiilisen-polttoaineiden-viennista-ukrainan-sodan-ensimmaisen-100-paivan-aikana-2640000/" title="Venäjä on tienannut poskettoman summan fossiilisen polttoaineiden viennistä Ukrainan sodan ensimmäisen 100 päivän aikana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-tienannut-poskettoman-summan-fossiilisen-polttoaineiden-viennista-ukrainan-sodan-ensimmaisen-100-paivan-aikana-2640000/">Venäjä on tienannut poskettoman summan fossiilisen polttoaineiden viennistä Ukrainan sodan ensimmäisen 100 päivän aikana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.6.2022 14:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/elamme-nyt-kadesta-suuhun-sadosta-toiseen-2637935/" title="&quot;Elämme nyt kädestä suuhun, sadosta toiseen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8030750-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8030750-74x55.jpg 74w, /wp-content/uploads/2022/06/8030750-111x83.jpg 111w, /wp-content/uploads/2022/06/8030750-215x161.jpg 215w, /wp-content/uploads/2022/06/8030750-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/elamme-nyt-kadesta-suuhun-sadosta-toiseen-2637935/">&quot;Elämme nyt kädestä suuhun, sadosta toiseen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.6.2022 09:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ennusteet-macron-voittamassa-parlamenttivaalien-ensimmaisen-kierroksen-ranskassa-2638715/" title="Ennusteet: Macron voittamassa parlamenttivaalien ensimmäisen kierroksen Ranskassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8032602-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8032602-74x55.jpg 74w, /wp-content/uploads/2022/06/8032602-111x83.jpg 111w, /wp-content/uploads/2022/06/8032602-215x161.jpg 215w, /wp-content/uploads/2022/06/8032602-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ennusteet-macron-voittamassa-parlamenttivaalien-ensimmaisen-kierroksen-ranskassa-2638715/">Ennusteet: Macron voittamassa parlamenttivaalien ensimmäisen kierroksen Ranskassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.6.2022 22:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukraina-kehottaa-kansalaisiaan-pakenemaan-venajan-valtaamilta-alueilta-ukrainan-vastahyokkayksen-alta-venaja-edennyt-ita-ukrainassa-kohti-lysytshanskia-2654893/" title="Ukraina kehottaa kansalaisiaan pakenemaan Venäjän valtaamilta alueilta Ukrainan vastahyökkäyksen alta – Venäjä edennyt Itä-Ukrainassa kohti Lysytshanskia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8065143-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8065143-74x55.jpg 74w, /wp-content/uploads/2022/06/8065143-111x83.jpg 111w, /wp-content/uploads/2022/06/8065143-215x161.jpg 215w, /wp-content/uploads/2022/06/8065143-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukraina-kehottaa-kansalaisiaan-pakenemaan-venajan-valtaamilta-alueilta-ukrainan-vastahyokkayksen-alta-venaja-edennyt-ita-ukrainassa-kohti-lysytshanskia-2654893/">Ukraina kehottaa kansalaisiaan pakenemaan Venäjän valtaamilta alueilta Ukrainan vastahyökkäyksen alta – Venäjä edennyt Itä-Ukrainassa kohti Lysytshanskia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.6.2022 22:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-vallannut-lysytshanskin-ja-koko-luhanskin-alueen-sanoi-venajan-puolustusministeri-zelenskyi-kiisti-asian-2671441/" title="Venäjä on vallannut Lysytshanskin ja koko Luhanskin alueen, sanoi Venäjän puolustusministeri – Zelenskyi kiisti asian"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8084963-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8084963-74x55.jpg 74w, /wp-content/uploads/2022/07/8084963-111x83.jpg 111w, /wp-content/uploads/2022/07/8084963-215x161.jpg 215w, /wp-content/uploads/2022/07/8084963-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-on-vallannut-lysytshanskin-ja-koko-luhanskin-alueen-sanoi-venajan-puolustusministeri-zelenskyi-kiisti-asian-2671441/">Venäjä on vallannut Lysytshanskin ja koko Luhanskin alueen, sanoi Venäjän puolustusministeri – Zelenskyi kiisti asian</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2022 22:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukraina-on-saanut-saksalta-tehokkaita-haupitseja-kayttoonsa-2653415/" title="Ukraina on saanut Saksalta tehokkaita haupitseja käyttöönsä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/06/8063956-74x55.jpg" data-srcset="/wp-content/uploads/2022/06/8063956-74x55.jpg 74w, /wp-content/uploads/2022/06/8063956-111x83.jpg 111w, /wp-content/uploads/2022/06/8063956-215x161.jpg 215w, /wp-content/uploads/2022/06/8063956-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukraina-on-saanut-saksalta-tehokkaita-haupitseja-kayttoonsa-2653415/">Ukraina on saanut Saksalta tehokkaita haupitseja käyttöönsä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.6.2022 22:42</span></div></div></div></div></div></article></div></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rekryboksi-v4.appspot.com/v4/hameensanomat/index.html" loading="lazy" height="300" scrolling="no" width="280" frameborder="0" border="0"></iframe></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/hameenlinnan-taiteiden-yosta-halutaan-jalleen-myohaisillan-tapahtuma-2-2673902/">Hämeenlinnan Taiteiden yöstä halutaan jälleen myöhäisillan tapahtuma</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/mielipide-on-aivan-turhaa-energiaa-kuluttavaa-showta-kun-pitkaa-matikkaa-tuputetaan-vakisin-2674898/">Mielipide: On aivan turhaa energiaa kuluttavaa showta, kun pitkää matikkaa tuputetaan väkisin</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eino-leinon-palkinto-kirjailija-kaiho-niemiselle-2675511/" aria-current="page">Eino Leinon palkinto kirjailija Kaiho Niemiselle</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/etelaisissa-kasvatetaan-haskapia-josta-povataan-seuraavaa-supermarjaa-mustikkaan-verrattuna-haskapissa-on-kolminkertainen-maara-flavonoideja-2674963/">Eteläisissä kasvatetaan haskapia, josta povataan seuraavaa supermarjaa: "Mustikkaan verrattuna haskapissa on kolminkertainen määrä flavonoideja"</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/hamptonissa-puhutaan-weekendin-jumputus-kirvoitti-runsaasti-keskustelua-sorsittiinko-festivaaleilla-paikallista-yrittajaa-2674483/">Hämptonissa puhutaan: Weekendin jumputus kirvoitti runsaasti keskustelua – Sorsittiinko festivaaleilla paikallista yrittäjää? ­</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/kaupunginhallituksen-puheenjohtaja-jari-koskinen-vastaa-evo-keskusteluun-tehtavana-ei-ollut-tehda-vertailua-eri-esitysten-valilla-2674900/">Kaupunginhallituksen puheenjohtaja Jari Koskinen vastaa Evo-keskusteluun: "Tehtävänä ei ollut tehdä vertailua eri esitysten välillä"</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/pitka-tauko-aiheutti-wanaja-festivaaleilla-esiintyvalle-juha-tapiolle-keikkajannitysta-joka-on-pistanyt-puntitkin-tutisemaan-2674647/">Pitkä tauko aiheutti Wanaja-festivaaleilla esiintyvälle Juha Tapiolle keikkajännitystä, joka on pistänyt puntitkin tutisemaan</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/moni-ei-huomaa-pelillistamista-arjessaan-sen-avulla-yritetaan-muun-muassa-pitaa-kiinni-asiakkaista-2672381/">Moni ei huomaa pelillistämistä arjessaan – sen avulla yritetään muun muassa pitää kiinni asiakkaista</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ministeri-blomqvist-odottaa-urheiluvaelta-rohkeita-avauksia-seksuaalisen-hairinnan-kitkemiseksi-tarvitaan-lisatoimia-2674373/">Ministeri Blomqvist odottaa urheiluväeltä rohkeita avauksia seksuaalisen häirinnän kitkemiseksi: "Tarvitaan lisätoimia"</a>
											<span class="post-date">6.7.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/viela-vahan-weekendista-valjyys-oli-tervetullutta-palveluiden-toimivuuden-kannalta-mutta-floppi-voi-vieda-festarin-muualle-2672730/">Vielä vähän Weekendistä: Väljyys oli tervetullutta palveluiden toimivuuden kannalta, mutta floppi voi viedä festarin muualle</a>
											<span class="post-date">6.7.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>6.7.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>