<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1146863,"articleAuthor":"STT","articleOriginalTitle":"Mielenterveyden ongelmista tullut yleisin syy ty\u00f6kyvyytt\u00f6myyteen","pageAttributes":["elaketurvakeskus","mielenterveys"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/",
            page_title: "Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen",
            page_type: "article",
            page_language: "fi",
            article_authors: ["STT"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "263",
            article_publication_date:  "Wed, 08 Apr 2020 06:00:54 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1146863" />
        <meta itemprop="headline" content="Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/" />
        <meta itemprop="author" content="STT" />
        <meta itemprop="datePublished" content="2020-04-08T09:00:54+03:00" />
        <meta itemprop="dateModified" content="2020-04-08T09:00:54+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/04/mielenterveys-300x205.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.4.13' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1585735932' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1146863","token":"a2a98bdf7d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.4.13'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.4.13'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kehysriihineuvottelut jatkuvat - Hallitus koolla Säätytalolla' href='https://www.hameensanomat.fi/uutiset/kehysriihineuvottelut-jatkuvat-hallitus-koolla-saatytalolla-1146925/' />
<link rel='next' title='Ajokiellossa ollut janakkalalaismies kaahasi hurjaa ylinopeutta kymppitiellä Tammelassa' href='https://www.hameensanomat.fi/kanta-hame/ajokiellossa-valmiiksi-ollut-mies-kaahasi-hurjaa-ylinopeutta-kymppitiella-tammelassa-1146987/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1146863' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='' />
<meta property='og:title' content='Mielenterveyden ongelmista tullut yleisin syy ty&ouml;kyvyytt&ouml;myyteen' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/04/mielenterveys.jpg' />
<meta property='og:image:width' content='1193' />
<meta property='og:image:height' content='815' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Mielenterveyden ongelmista tullut yleisin syy ty&ouml;kyvyytt&ouml;myyteen' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/04/mielenterveys.jpg' />
<meta name='twitter:description' content='' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0017359256744385s -->

<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jättiboksi', [[468,400]], 'hasa_km02_dt_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["elaketurvakeskus","mielenterveys"],"pagePostAuthor":"STT"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>

<body class="post-template-default single single-post postid-1146863 single-format-standard cookies-not-set pmpro-body-has-access unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>8.4.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1146863" class="herald-single post-1146863 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-elaketurvakeskus tag-mielenterveys pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F&amp;t=Mielenterveyden+ongelmista+tullut+yleisin+syy+ty%C3%B6kyvyytt%C3%B6myyteen"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F&amp;text=Mielenterveyden+ongelmista+tullut+yleisin+syy+ty%C3%B6kyvyytt%C3%B6myyteen"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F&amp;title=Mielenterveyden+ongelmista+tullut+yleisin+syy+ty%C3%B6kyvyytt%C3%B6myyteen"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Mielenterveyden+ongelmista+tullut+yleisin+syy+ty%C3%B6kyvyytt%C3%B6myyteen&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fmielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">8.4.2020 09:00</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/toimitusstt-lehtikuva-fi/">STT</a></span></span></div></div>
	        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1193" height="815" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Viime vuonna työkyvyttömyyseläkkeelle siirtyi kaikkiaan 20  300 ihmistä, hieman useampi kuin edellisvuonna. Heistä 33 prosenttia sai eläkkeen mielenterveysperusteilla, kun tuki- ja liikuntaelinten sairaudet olivat syynä 31 prosentissa tapauksista." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/mielenterveys.jpg" data-srcset="/wp-content/uploads/2020/04/mielenterveys.jpg 1193w, /wp-content/uploads/2020/04/mielenterveys-300x205.jpg 300w, /wp-content/uploads/2020/04/mielenterveys-768x525.jpg 768w, /wp-content/uploads/2020/04/mielenterveys-1024x700.jpg 1024w, /wp-content/uploads/2020/04/mielenterveys-379x259.jpg 379w" data-sizes="(max-width: 1193px) 100vw, 1193px" /></span>
					<figure class="wp-caption-text">Viime vuonna työkyvyttömyyseläkkeelle siirtyi kaikkiaan 20  300 ihmistä, hieman useampi kuin edellisvuonna. Heistä 33 prosenttia sai eläkkeen mielenterveysperusteilla, kun tuki- ja liikuntaelinten sairaudet olivat syynä 31 prosentissa tapauksista. Kuva: Lassi Puhtimäki</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
        
                                
	
        <p>Mielenterveyden sairaudet ovat nousseet ensimmäistä kertaa yleisimmäksi syyksi, miksi ihmiset joutuvat jäämään työkyvyttömyyseläkkeelle, kertoo Eläketurvakeskus.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Aiemmin työkyvyttömyyseläkkeistä suurin osa on ollut seurausta tuki- ja liikuntaelinsairauksista.</p>
<p>Mielenterveyssyistä myönnettyjen eläkkeiden määrä nousi selvään nousuun vuonna 2016. Erityisesti nuorten ja lähellä eläkeikää olevien naisten masennusdiagnoosit ovat yleistyneet.</p>
<p>Viime vuonna työkyvyttömyyseläkkeelle siirtyi kaikkiaan 20  300 ihmistä, hieman useampi kuin edellisvuonna. Heistä 33 prosenttia sai eläkkeen mielenterveysperusteilla, kun tuki- ja liikuntaelinten sairaudet olivat syynä 31 prosentissa tapauksista.</p>
<p>–  Mielenterveyssyistä myönnettyjen eläkkeiden määrä on kasvanut 20 prosenttia vuodesta 2016, kertoo Eläketurvakeskuksen tilastoyksikön päällikkö Tiina Palotie-Heino tiedotteessa.</p>
<p>Suurin yksittäinen mielenterveyssyy eläkkeelle siirtymiseen on jo pitkään ollut masennus. Viime vuonna masennuksen takia työkyvyttömyyseläkkeelle joutui liki 3  900 ihmistä, kolmannes enemmän kuin vuonna 2015. Kaksi kolmesta on naisia.</p>
<p>Alle 35-vuotiaiden ja 60 vuotta täyttäneiden naisten masennusperusteiset eläkkeet ovat lisääntyneet huomattavasti viime vuosina.</p>
<p>Kaikkien työkyvyttömyyseläkkeelle siirtyneiden keski-ikä oli 52 vuotta. Naisia oli kaikista 54 prosenttia, mutta mielenterveyssyistä työkyvyttömyyseläkkeelle jääneistä naisia oli 60 prosenttia.</p>
<h4>Työkyvyyttömyyseläkeläisiä yli 130 000</h4>
<p>Työkyvyttömyyseläkkeellä oli vuoden 2019 lopussa 134 000 ihmistä, lähes 5 000 henkilöä vähemmän kuin edellisenä vuonna. Määrä on laskenut kymmenessä vuodessa lähes 40 prosenttia.</p>
<p>Mielenterveyssyistä jäädään usein eläkkeelle keskimäärin nuorempana, ja myös paluu työelämään on muihin sairausryhmiin verrattuna harvinaisempaa.</p>
<p>–  Pääosa alle 35-vuotiaiden työkyvyttömyyseläkkeistä myönnetään mielenterveyssyistä. Iäkkäillä työntekijöillä puolestaan korostuvat tuki- ja liikuntaelinsairaudet, sanoo Palotie-Heino.</p>
<div class="rns" data-title="Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen" data-tags="Eläketurvakeskus,Mielenterveys" data-categories="Uutiset" data-comments="0" data-date="1586336454000" data-author="STT" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/elaketurvakeskus/" rel="tag">Eläketurvakeskus</a> <a href="https://www.hameensanomat.fi/avainsana/mielenterveys/" rel="tag">Mielenterveys</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajalle-ennustetaan-pahaa-lamaa-korona-ja-oljyn-hinnan-lasku-tekevat-tuhojaan-1141878/" title="Venäjälle ennustetaan pahaa lamaa – korona ja öljyn hinnan lasku tekevät tuhojaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Moskovalaisia ruokaostoksilla perjantaina. Merkittävä osa venäläisyrityksistä ei välttämättä pysty jatkamaan toimintaansa normaalisti. Kuva: epa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240732-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240732-74x55.jpg 74w, /wp-content/uploads/2020/04/1240732-111x83.jpg 111w, /wp-content/uploads/2020/04/1240732-215x161.jpg 215w, /wp-content/uploads/2020/04/1240732-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajalle-ennustetaan-pahaa-lamaa-korona-ja-oljyn-hinnan-lasku-tekevat-tuhojaan-1141878/">Venäjälle ennustetaan pahaa lamaa – korona ja öljyn hinnan lasku tekevät tuhojaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.4.2020 18:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hoivakodeissa-jo-20-koronakuolemaa-yhdessa-yksikossa-kahdeksan-virukseen-menehtynytta-1145951/" title="Hoivakodeissa jo 20 koronakuolemaa – yhdessä yksikössä kahdeksan virukseen menehtynyttä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/201674881-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/201674881-74x55.jpg 74w, /wp-content/uploads/2020/04/201674881-111x83.jpg 111w, /wp-content/uploads/2020/04/201674881-215x161.jpg 215w, /wp-content/uploads/2020/04/201674881-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hoivakodeissa-jo-20-koronakuolemaa-yhdessa-yksikossa-kahdeksan-virukseen-menehtynytta-1145951/">Hoivakodeissa jo 20 koronakuolemaa – yhdessä yksikössä kahdeksan virukseen menehtynyttä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.4.2020 20:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/" title="Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi tarkasti autoilijan rajanylityksen luvallisuuden viikko sitten Orimattilassa Helsingin ja Lahden välillä. Kuva: KIMMO BRANDT" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240562-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240562-74x55.jpg 74w, /wp-content/uploads/2020/04/1240562-111x83.jpg 111w, /wp-content/uploads/2020/04/1240562-215x161.jpg 215w, /wp-content/uploads/2020/04/1240562-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/">Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.4.2020 13:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/uhana-design-valloittaa-hyvaa-vauhtia-suomea-seuraavan-vuorossa-on-maailma-290635/" title="Uhana Design valloittaa hyvää vauhtia Suomea – seuraavan vuorossa on maailma"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/10/1109042-74x55.jpg" data-srcset="/wp-content/uploads/2018/10/1109042-74x55.jpg 74w, /wp-content/uploads/2018/10/1109042-111x83.jpg 111w, /wp-content/uploads/2018/10/1109042-215x161.jpg 215w, /wp-content/uploads/2018/10/1109042-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/uhana-design-valloittaa-hyvaa-vauhtia-suomea-seuraavan-vuorossa-on-maailma-290635/">Uhana Design valloittaa hyvää vauhtia Suomea – seuraavan vuorossa on maailma</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2018 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/liikenteen-rajoitukset-jatkuvat-13-toukokuuta-asti-1144821/" title="Liikenteen rajoitukset jatkuvat sisä- ja ulkorajoilla 13. toukokuuta asti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sisäministeri Maria Ohisalon (vihr.) mukaan hallitus on päättänyt aiemmin ilmoitetun mukaisesti jatkaa liikenteen rajoituksia sisä- ja ulkorajoilla 13. toukokuuta asti." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238897-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238897-74x55.jpg 74w, /wp-content/uploads/2020/03/1238897-111x83.jpg 111w, /wp-content/uploads/2020/03/1238897-215x161.jpg 215w, /wp-content/uploads/2020/03/1238897-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/liikenteen-rajoitukset-jatkuvat-13-toukokuuta-asti-1144821/">Liikenteen rajoitukset jatkuvat sisä- ja ulkorajoilla 13. toukokuuta asti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.4.2020 08:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/juha-metsola-odottaa-sinnikkaasti-vuoroaan-85168/" title="Juha Metsola odottaa sinnikkäästi vuoroaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23.11.molarit-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23.11.molarit-74x55.jpg 74w, /wp-content/uploads/2018/06/23.11.molarit-111x83.jpg 111w, /wp-content/uploads/2018/06/23.11.molarit-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/juha-metsola-odottaa-sinnikkaasti-vuoroaan-85168/">Juha Metsola odottaa sinnikkäästi vuoroaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2010 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hallituksen-viisikko-kokoontuu-tanaan-onko-suomeen-luvassa-uusia-jareampia-toimia-koronaviruksen-leviamisen-hillitsemiseksi-1101622/" title="Hallituksen viisikko kokoontuu tänään – Onko Suomeen luvassa uusia, järeämpiä toimia koronaviruksen leviämisen hillitsemiseksi?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Onko hallituspuolueiden puheenjohtajilta luvassa tänään järeämpiä koronatoimia? Pääministeri Sanna Marin (sd.) kertoi lauantaina, että myös maan koko hallitus on koolla maanantaina. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1235236-1-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1235236-1-74x55.jpg 74w, /wp-content/uploads/2020/03/1235236-1-111x83.jpg 111w, /wp-content/uploads/2020/03/1235236-1-215x161.jpg 215w, /wp-content/uploads/2020/03/1235236-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hallituksen-viisikko-kokoontuu-tanaan-onko-suomeen-luvassa-uusia-jareampia-toimia-koronaviruksen-leviamisen-hillitsemiseksi-1101622/">Hallituksen viisikko kokoontuu tänään – Onko Suomeen luvassa uusia, järeämpiä toimia koronaviruksen leviämisen hillitsemiseksi?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.3.2020 09:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/millaisessa-yhteiskunnassa-elamme-2-105598/" title="Millaisessa yhteiskunnassa elämme?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/millaisessa-yhteiskunnassa-elamme-2-105598/">Millaisessa yhteiskunnassa elämme?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.10.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaiset-kuollaan-aidsiin-koska-he-luulevat-etta-tauti-on-voitettu-1071950/" title="Venäläiset kuolevat aidsiin, koska he luulevat, että tauti on voitettu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Venäjän presidentti Vladimir Putin (kesk.) poseerasi kuvaajalle Pietarissa viime viikolla. Putin ei ole sanonut sanaakaan hiv-ongelmasta kahdeksaan vuoteen. Kuva: epa08228209" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1230495-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1230495-74x55.jpg 74w, /wp-content/uploads/2020/02/1230495-111x83.jpg 111w, /wp-content/uploads/2020/02/1230495-215x161.jpg 215w, /wp-content/uploads/2020/02/1230495-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaiset-kuollaan-aidsiin-koska-he-luulevat-etta-tauti-on-voitettu-1071950/">Venäläiset kuolevat aidsiin, koska he luulevat, että tauti on voitettu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.2.2020 16:54</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yhdysvalloissa-koronaviruspandemian-synkin-paiva-kuolleita-lahes-2-000-vuorokauden-aikana-1146449/" title="Yhdysvalloissa koronaviruspandemian synkin päivä – Kuolleita lähes 2 000 vuorokauden aikana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Koronavirusepidemian polttopiste Yhdysvalloissa on New Yorkin osavaltio ja etenkin New Yorkin kaupunki." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/newyork4-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/newyork4-74x55.jpg 74w, /wp-content/uploads/2020/03/newyork4-111x83.jpg 111w, /wp-content/uploads/2020/03/newyork4-215x161.jpg 215w, /wp-content/uploads/2020/03/newyork4-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yhdysvalloissa-koronaviruspandemian-synkin-paiva-kuolleita-lahes-2-000-vuorokauden-aikana-1146449/">Yhdysvalloissa koronaviruspandemian synkin päivä – Kuolleita lähes 2 000 vuorokauden aikana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.4.2020 06:50</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/raju-ja-nopea-reagointi-tehosi-taman-takia-latvia-on-euroopan-viimeinen-kolkka-ilman-koronakuolemia-1137515/" title="Raju ja nopea reagointi tehosi — Tämän takia Latvia on Euroopan viimeinen kolkka ilman koronakuolemia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pääkaupunki Riian kaduilla on kaikkialla ilmoituksia, joissa kehotetaan pitämään kahden metrin etäisyys muihin ihmisiin. Kuva: Markus Kuokkanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240223-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240223-74x55.jpg 74w, /wp-content/uploads/2020/04/1240223-111x83.jpg 111w, /wp-content/uploads/2020/04/1240223-215x161.jpg 215w, /wp-content/uploads/2020/04/1240223-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/raju-ja-nopea-reagointi-tehosi-taman-takia-latvia-on-euroopan-viimeinen-kolkka-ilman-koronakuolemia-1137515/">Raju ja nopea reagointi tehosi — Tämän takia Latvia on Euroopan viimeinen kolkka ilman koronakuolemia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.4.2020 08:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/" title="Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi tarkasti autoilijan rajanylityksen luvallisuuden viikko sitten Orimattilassa Helsingin ja Lahden välillä. Kuva: KIMMO BRANDT" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240562-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240562-74x55.jpg 74w, /wp-content/uploads/2020/04/1240562-111x83.jpg 111w, /wp-content/uploads/2020/04/1240562-215x161.jpg 215w, /wp-content/uploads/2020/04/1240562-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/">Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.4.2020 13:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajalle-ennustetaan-pahaa-lamaa-korona-ja-oljyn-hinnan-lasku-tekevat-tuhojaan-1141878/" title="Venäjälle ennustetaan pahaa lamaa – korona ja öljyn hinnan lasku tekevät tuhojaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Moskovalaisia ruokaostoksilla perjantaina. Merkittävä osa venäläisyrityksistä ei välttämättä pysty jatkamaan toimintaansa normaalisti. Kuva: epa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240732-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240732-74x55.jpg 74w, /wp-content/uploads/2020/04/1240732-111x83.jpg 111w, /wp-content/uploads/2020/04/1240732-215x161.jpg 215w, /wp-content/uploads/2020/04/1240732-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajalle-ennustetaan-pahaa-lamaa-korona-ja-oljyn-hinnan-lasku-tekevat-tuhojaan-1141878/">Venäjälle ennustetaan pahaa lamaa – korona ja öljyn hinnan lasku tekevät tuhojaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.4.2020 18:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/milloin-tama-eristys-loppuu-stmn-ylijohtaja-kertoo-koska-koronarajoitusten-purkamisesta-voidaan-alkaa-edes-keskustella-ja-mika-este-poistuisi-ensimmaisena-1138453/" title="Milloin tämä eristys loppuu? – STM:n ylijohtaja kertoo, koska koronarajoitusten purkamisesta voidaan alkaa keskustella"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suomessa on nyt voimassa useita rajoituksia. Festarikansa odottaa tietoa, miten käy kesän yleisötapahtumien. Kuva: epa08333570" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240469-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240469-74x55.jpg 74w, /wp-content/uploads/2020/04/1240469-300x225.jpg 300w, /wp-content/uploads/2020/04/1240469-768x571.jpg 768w, /wp-content/uploads/2020/04/1240469-1024x761.jpg 1024w, /wp-content/uploads/2020/04/1240469.jpg 1200w, /wp-content/uploads/2020/04/1240469-111x83.jpg 111w, /wp-content/uploads/2020/04/1240469-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/milloin-tama-eristys-loppuu-stmn-ylijohtaja-kertoo-koska-koronarajoitusten-purkamisesta-voidaan-alkaa-edes-keskustella-ja-mika-este-poistuisi-ensimmaisena-1138453/">Milloin tämä eristys loppuu? – STM:n ylijohtaja kertoo, koska koronarajoitusten purkamisesta voidaan alkaa keskustella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.4.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/" title="Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tukholman kaduilla on nyt tilaa. Täysin autioita ne eivät kuitenkaan paikallisen asukkaan mukaan ole. Kuva: epa08304427" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236977-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236977-74x55.jpg 74w, /wp-content/uploads/2020/03/1236977-111x83.jpg 111w, /wp-content/uploads/2020/03/1236977-215x161.jpg 215w, /wp-content/uploads/2020/03/1236977-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/">Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hus-seuloo-parantuneita-uusilla-vasta-ainetesteilla-ne-loytavat-myos-oireettomasti-koronaviruksen-sairastaneet-1134640/" title="Hus seuloo parantuneita uusilla vasta-ainetesteillä – Ne löytävät myös oireettomasti koronaviruksen sairastaneet"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Koronavirustestien määrää on tarkoitus kasvattaa nopeasti kaksinkertaiseksi. Laboratoriohoitajat Tiia Pulkkinen ja Tuomas Rönnberg purkavat saapuvia näytteitä Helsingin yliopistosairaalassa. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1239841-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1239841-74x55.jpg 74w, /wp-content/uploads/2020/04/1239841-111x83.jpg 111w, /wp-content/uploads/2020/04/1239841-215x161.jpg 215w, /wp-content/uploads/2020/04/1239841-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hus-seuloo-parantuneita-uusilla-vasta-ainetesteilla-ne-loytavat-myos-oireettomasti-koronaviruksen-sairastaneet-1134640/">Hus seuloo parantuneita uusilla vasta-ainetesteillä – Ne löytävät myös oireettomasti koronaviruksen sairastaneet</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.4.2020 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-on-levinnyt-suomessa-useisiin-hoivakoteihin-ainakin-kolme-vanhusta-on-kuollut-henkilokunnalla-ja-hoivattavilla-useita-tartuntoja-1138675/" title="Korona on levinnyt Suomessa useisiin hoivakoteihin – Ainakin kolme vanhusta on kuollut, henkilökunnalla ja hoivattavilla useita tartuntoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ulkomailla on kuollut paljon vanhuksia, kun korona on päässyt leviämään vanhustentaloihin. Yhdysvalloissa kuoli yksittäisessä hoivakodissa yli 35 vanhusta Kuva: Tomi Glad" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1220637-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1220637-74x55.jpg 74w, /wp-content/uploads/2020/04/1220637-111x83.jpg 111w, /wp-content/uploads/2020/04/1220637-215x161.jpg 215w, /wp-content/uploads/2020/04/1220637-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-on-levinnyt-suomessa-useisiin-hoivakoteihin-ainakin-kolme-vanhusta-on-kuollut-henkilokunnalla-ja-hoivattavilla-useita-tartuntoja-1138675/">Korona on levinnyt Suomessa useisiin hoivakoteihin – Ainakin kolme vanhusta on kuollut, henkilökunnalla ja hoivattavilla useita tartuntoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.4.2020 20:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomessa-on-nyt-1%e2%80%89927-varmennettua-koronatartuntaa-yli-neljannes-tartunnoista-on-todettu-helsingissa-1141562/" title="Suomessa on nyt 1 927 varmennettua koronatartuntaa – yli neljännes tartunnoista on todettu Helsingissä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kaukajärven terveysaseman yleislääkäri Anna Siitonen esitteli hengitystieinfektiovastaanottoa viime viikolla Tampereella. Kuva: TONI REPO / arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240684-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240684-74x55.jpg 74w, /wp-content/uploads/2020/04/1240684-111x83.jpg 111w, /wp-content/uploads/2020/04/1240684-215x161.jpg 215w, /wp-content/uploads/2020/04/1240684-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomessa-on-nyt-1%e2%80%89927-varmennettua-koronatartuntaa-yli-neljannes-tartunnoista-on-todettu-helsingissa-1141562/">Suomessa on nyt 1 927 varmennettua koronatartuntaa – yli neljännes tartunnoista on todettu Helsingissä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.4.2020 13:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/luonnonsuojelija-ja-toisinajattelija-pentti-linkola-on-kuollut-menehtyi-87-vuotiaana-1141603/" title="Luonnonsuojelija ja toisinajattelija Pentti Linkola on kuollut – Menehtyi 87-vuotiaana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tällaisena villapaitamiehenä suomalaiset muistavat Pentti Linkolan. Kuva on vuodelta 2003. Kuva: Eetu Sillanpää" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240702-e1586085109661-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240702-e1586085109661-74x55.jpg 74w, /wp-content/uploads/2020/04/1240702-e1586085109661-111x83.jpg 111w, /wp-content/uploads/2020/04/1240702-e1586085109661-215x161.jpg 215w, /wp-content/uploads/2020/04/1240702-e1586085109661-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/luonnonsuojelija-ja-toisinajattelija-pentti-linkola-on-kuollut-menehtyi-87-vuotiaana-1141603/">Luonnonsuojelija ja toisinajattelija Pentti Linkola on kuollut – Menehtyi 87-vuotiaana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.4.2020 14:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/" title="Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Matkustajat pukivat hengityssuojat Helsinki–Vantaan lentoasemalla tiistaina. Rajat menevät kiinni torstaina, vain kotiinpaluu sallitaan. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236064-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236064-74x55.jpg 74w, /wp-content/uploads/2020/03/1236064-111x83.jpg 111w, /wp-content/uploads/2020/03/1236064-215x161.jpg 215w, /wp-content/uploads/2020/03/1236064-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/">Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2020 17:14</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/" title="Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kiinan kalatoreilla myydään paljon muutakin kuin kalaa ja katkarapuja. Esimerkiksi kokonaisena ostettu krokotiili maksaa alle kymmenen euroa kilolta. Matelijoiden ja sammakkoeläinten lisäksi toreilla myydään lintuja ja nisäkkäitä, joista monet on salametsästetty. Kuva: ALEKSANDAR PLAVEVSKI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1222806-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1222806-74x55.jpg 74w, /wp-content/uploads/2020/01/1222806-111x83.jpg 111w, /wp-content/uploads/2020/01/1222806-215x161.jpg 215w, /wp-content/uploads/2020/01/1222806-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/">Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.1.2020 15:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/" title="Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tukholman kaduilla on nyt tilaa. Täysin autioita ne eivät kuitenkaan paikallisen asukkaan mukaan ole. Kuva: epa08304427" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236977-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236977-74x55.jpg 74w, /wp-content/uploads/2020/03/1236977-111x83.jpg 111w, /wp-content/uploads/2020/03/1236977-215x161.jpg 215w, /wp-content/uploads/2020/03/1236977-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/">Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/" title="Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Allergia- ja astmaliitto kampanjoi kuluneella viikolla sen puolesta, ettei koronahysteriassa ryhdyttäisi syrjimään kaikkia yskiviä ihmisiä. Kuva: Allergia- ja astmaliitto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1233484-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1233484-74x55.jpg 74w, /wp-content/uploads/2020/03/1233484-300x225.jpg 300w, /wp-content/uploads/2020/03/1233484-768x576.jpg 768w, /wp-content/uploads/2020/03/1233484-1024x768.jpg 1024w, /wp-content/uploads/2020/03/1233484-111x83.jpg 111w, /wp-content/uploads/2020/03/1233484-215x161.jpg 215w, /wp-content/uploads/2020/03/1233484.jpg 1080w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/">Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.3.2020 18:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/raju-ja-nopea-reagointi-tehosi-taman-takia-latvia-on-euroopan-viimeinen-kolkka-ilman-koronakuolemia-1137515/" title="Raju ja nopea reagointi tehosi — Tämän takia Latvia on Euroopan viimeinen kolkka ilman koronakuolemia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pääkaupunki Riian kaduilla on kaikkialla ilmoituksia, joissa kehotetaan pitämään kahden metrin etäisyys muihin ihmisiin. Kuva: Markus Kuokkanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240223-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240223-74x55.jpg 74w, /wp-content/uploads/2020/04/1240223-111x83.jpg 111w, /wp-content/uploads/2020/04/1240223-215x161.jpg 215w, /wp-content/uploads/2020/04/1240223-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/raju-ja-nopea-reagointi-tehosi-taman-takia-latvia-on-euroopan-viimeinen-kolkka-ilman-koronakuolemia-1137515/">Raju ja nopea reagointi tehosi — Tämän takia Latvia on Euroopan viimeinen kolkka ilman koronakuolemia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.4.2020 08:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/katson-autiota-parkkipaikkaa-talta-naytti-hiljeneva-hameenlinna-toisella-koronaviikolla-valokuvaajan-silmin-1125455/" title="Katson autiota parkkipaikkaa... Tältä näytti hiljenevä Hämeenlinna toisella koronaviikolla valokuvaajan silmin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Volkswagen Passat sai seista ylhäisessä yksinäisyydessään Visamäessä Hämeen ammattikorkeakoulun opiskelijoille ja vierailijoille tarkoitetulla pysäköintialueella. Kuva: Esko Tuovinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238278-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238278-74x55.jpg 74w, /wp-content/uploads/2020/03/1238278-111x83.jpg 111w, /wp-content/uploads/2020/03/1238278-215x161.jpg 215w, /wp-content/uploads/2020/03/1238278-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/katson-autiota-parkkipaikkaa-talta-naytti-hiljeneva-hameenlinna-toisella-koronaviikolla-valokuvaajan-silmin-1125455/">Katson autiota parkkipaikkaa... Tältä näytti hiljenevä Hämeenlinna toisella koronaviikolla valokuvaajan silmin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.3.2020 18:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/" title="Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Poliisi tarkasti autoilijan rajanylityksen luvallisuuden viikko sitten Orimattilassa Helsingin ja Lahden välillä. Kuva: KIMMO BRANDT" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/04/1240562-74x55.jpg" data-srcset="/wp-content/uploads/2020/04/1240562-74x55.jpg 74w, /wp-content/uploads/2020/04/1240562-111x83.jpg 111w, /wp-content/uploads/2020/04/1240562-215x161.jpg 215w, /wp-content/uploads/2020/04/1240562-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-luopui-tanaan-uudenmaan-tiesulkujen-ymparivuorokautisesta-miehityksesta-liikkuvaa-valvontaa-on-lisatty-1139871/">Poliisi luopui tänään Uudenmaan tiesulkujen ympärivuorokautisesta miehityksestä – liikkuvaa valvontaa on lisätty</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.4.2020 13:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/terveydenhoitajapaivat-helsinki-tukholma-risteilylta-on-peruttu-syyna-koronavirustilanne-ruotsissa-ja-hoitohenkilokunnan-laajan-sairastumisen-ja-karanteenin-riski-1094750/" title="Terveydenhoitajapäivät Helsinki–Tukholma-risteilyltä on peruttu – syynä koronavirustilanne Ruotsissa ja hoitohenkilökunnan laajan sairastumisen ja karanteenin riski"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Terveydenhoitajat eivät lähde Tukholmaan, koska koronavirustilanne pahentui Ruotsissa. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1234413-1-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1234413-1-74x55.jpg 74w, /wp-content/uploads/2020/03/1234413-1-111x83.jpg 111w, /wp-content/uploads/2020/03/1234413-1-215x161.jpg 215w, /wp-content/uploads/2020/03/1234413-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/terveydenhoitajapaivat-helsinki-tukholma-risteilylta-on-peruttu-syyna-koronavirustilanne-ruotsissa-ja-hoitohenkilokunnan-laajan-sairastumisen-ja-karanteenin-riski-1094750/">Terveydenhoitajapäivät Helsinki–Tukholma-risteilyltä on peruttu – syynä koronavirustilanne Ruotsissa ja hoitohenkilökunnan laajan sairastumisen ja karanteenin riski</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.3.2020 18:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/" title="Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Matkustajat pukivat hengityssuojat Helsinki–Vantaan lentoasemalla tiistaina. Rajat menevät kiinni torstaina, vain kotiinpaluu sallitaan. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236064-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236064-74x55.jpg 74w, /wp-content/uploads/2020/03/1236064-111x83.jpg 111w, /wp-content/uploads/2020/03/1236064-215x161.jpg 215w, /wp-content/uploads/2020/03/1236064-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/">Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2020 17:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/" title="Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Husin alueella on pystytetty koronatestausteltta sairaalan takapihalla sijaitsevalle parkkipaikalle. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237838-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237838-74x55.jpg 74w, /wp-content/uploads/2020/03/1237838-111x83.jpg 111w, /wp-content/uploads/2020/03/1237838-215x161.jpg 215w, /wp-content/uploads/2020/03/1237838-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/">Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2020 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-harventaa-koronaviruksen-testeja-maan-terveysviranomaiset-nostivat-riskin-keskitasolta-hyvin-korkeaksi-1092819/" title="Ruotsi harventaa koronaviruksen testejä – maan terveysviranomaiset nostivat riskin keskitasolta hyvin korkeaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ruotsi ei kiellä yleisötapahtumia, vaikka koronavirus on alkanut levitä maassa. Lauantaina Melodifestivalenissa Tukholmassa suuryleisö seurasi The Mamas -yhtyeen valintaa euroviisuihin. Kuva: epa08277487" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1234182-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1234182-74x55.jpg 74w, /wp-content/uploads/2020/03/1234182-111x83.jpg 111w, /wp-content/uploads/2020/03/1234182-215x161.jpg 215w, /wp-content/uploads/2020/03/1234182-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-harventaa-koronaviruksen-testeja-maan-terveysviranomaiset-nostivat-riskin-keskitasolta-hyvin-korkeaksi-1092819/">Ruotsi harventaa koronaviruksen testejä – maan terveysviranomaiset nostivat riskin keskitasolta hyvin korkeaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.3.2020 20:12</span></div></div></div></div></div></article></div></div></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>8.4.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue_6a82277c-9bec-46db-95ee-f4dce44584a6_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kotihalytysten-maaran-lisaantyminen-ksavattaa-poliisien-riskia-saada-koronavirus-eihan-kaikille-avaruuspukuja-riita-1146999/">Kotihälytysten määrän lisääntyminen kasvattaa poliisien riskiä saada koronavirus: "Eihän kaikille avaruuspukuja riitä"</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/ajokiellossa-valmiiksi-ollut-mies-kaahasi-hurjaa-ylinopeutta-kymppitiella-tammelassa-1146987/">Ajokiellossa ollut janakkalalaismies kaahasi hurjaa ylinopeutta kymppitiellä Tammelassa</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/mielenterveyden-ongelmista-tullut-yleisin-syy-tyokyvyyttomyyteen-1146863/">Mielenterveyden ongelmista tullut yleisin syy työkyvyyttömyyteen</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kehysriihineuvottelut-jatkuvat-hallitus-koolla-saatytalolla-1146925/">Kehysriihineuvottelut jatkuvat - Hallitus koolla Säätytalolla</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/elakkeelle-jaaminen-teki-oopperan-paadramaturgista-vapaan-taiteilijan-1143647/">Eläkkeelle jääminen teki oopperan päädramaturgista vapaan taiteilijan</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/sari-rautio-on-aika-ajatella-viisaasti-tulevaisuutta-1145107/">Sari Rautio: On aika ajatella viisaasti koronan jälkeistä tulevaisuutta</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/video-vuohet-valtasivat-walesilaisen-llandudnon-kaupungin-1146647/">Video: Vuohet valtasivat walesilaisen Llandudnon kaupungin</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/kauris-hirvi-ja-kuha-ovat-matkailuvaltteja-kun-koronapandemia-hellittaa-kalastus-ja-metsastyskokemukset-suomessa-ovat-luksusta-1146632/">Kauris, hirvi ja kuha ovat matkailuvaltteja, kun koronapandemia hellittää – Kalastus- ja metsästyskokemukset Suomessa ovat luksusta</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/ministeri-pekonen-vastaa-suurten-kaupunkien-johtajien-kritiikkiin-hankkikaa-suojavarusteita-omia-kanavianne-pitkin-niin-paljon-kuin-mahdollista-1146614/">Ministeri Pekonen vastaa kaupunginjohtajien kritiikkiin: Hankkikaa suojavarusteita omia kanavianne pitkin niin paljon kuin mahdollista</a>
											<span class="post-date">8.4.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/katsele-perjantaiparlamentti-verkossa-lahetys-alkaa-perjantaina-kello-18-1146582/">Katsele Perjantaiparlamentti verkossa – Lähetys alkaa perjantaina kello 18</a>
											<span class="post-date">8.4.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>8.4.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.1/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.1/load.js?z=6123';
}
dynLoadScript(adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>