<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":1124948,"articleAuthor":"Kirsi Turkki","articleOriginalTitle":"Ministeri Lepp\u00e4: Viikin laboratorio alkaa tehd\u00e4 100-200 virustesti\u00e4 p\u00e4iv\u00e4ss\u00e4","pageAttributes":["korovirus-hallitus-timo-harakka-tuula-haatainen-jari-leppa"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/",
            page_title: "Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Kirsi Turkki"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "330",
            article_publication_date:  "Fri, 27 Mar 2020 09:22:20 +0000"
        });
        </script>
            <meta itemprop="identifier" content="1124948" />
        <meta itemprop="headline" content="Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/" />
        <meta itemprop="author" content="Kirsi Turkki" />
        <meta itemprop="datePublished" content="2020-03-27T11:22:20+02:00" />
        <meta itemprop="dateModified" content="2020-03-27T11:22:20+02:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238568-300x200.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1585289295' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1124948","token":"3385800eec","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.4.5'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.4.5'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sadat poliisit heti valmiina töihin, jos Uusimaa päätetään eristää tänään – Myös varusmiehet apuun' href='https://www.hameensanomat.fi/kanta-hame/sadat-poliisit-heti-valmiina-toihin-jos-uusimaa-paatetaan-eristaa-tanaan-myos-varusmiehet-apuun-1124917/' />
<link rel='next' title='Lyhyesti lukijoilta: Kyllä hävettäisi olla perussuomalainen' href='https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-kylla-havettaisi-olla-perussuomalainen-1124769/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1124948' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Suomen koronatestaukseen tulee merkitt&auml;v&auml; lis&auml;ys, kun Helsingiss&auml; Viikin laboratoriossa aletaan tehd&auml; 100-200 virustesti&auml; p&auml;iv&auml;ss&auml;. Maa- ja mets&auml;talousministeri Jari Lepp&auml; (kesk.) sanoo, ett&auml; kausity&ouml;ntekij&ouml;it&auml; ei saada Suomeen riitt&auml;v&auml;sti. ' />
<meta property='og:title' content='Ministeri Lepp&auml;: Viikin laboratorio alkaa tehd&auml; 100-200 virustesti&auml; p&auml;iv&auml;ss&auml;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238568-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Ministeri Lepp&auml;: Viikin laboratorio alkaa tehd&auml; 100-200 virustesti&auml; p&auml;iv&auml;ss&auml;' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238568-1200x800.jpg' />
<meta name='twitter:description' content='Suomen koronatestaukseen tulee merkitt&auml;v&auml; lis&auml;ys, kun Helsingiss&auml; Viikin laboratoriossa aletaan tehd&auml; 100-200 virustesti&auml; p&auml;iv&auml;ss&auml;. Maa- ja mets&auml;talousministeri Jari Lepp&auml; (kesk.) sanoo, ett&auml; kausity&ouml;ntekij&ouml;it&auml; ei saada Suomeen riitt&auml;v&auml;sti. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0018031597137451s -->

<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22849455-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22849455-1', { 'optimize_id': 'GTM-PKCFT67'});
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jättiboksi', [[468,400]], 'hasa_km02_dt_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["korovirus-hallitus-timo-harakka-tuula-haatainen-jari-leppa"],"pagePostAuthor":"Kirsi Turkki"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
</head>

<body class="post-template-default single single-post postid-1124948 single-format-standard cookies-not-set pmpro-body-has-access unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
	<li id="menu-item-1111815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111815"><a href="https://www.hameensanomat.fi/kaunein-koti/">Äänestä Hämeenlinnan kauneinta kotia</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>27.3.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111815"><a href="https://www.hameensanomat.fi/kaunein-koti/">Äänestä Hämeenlinnan kauneinta kotia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1124948" class="herald-single post-1124948 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-korovirus-hallitus-timo-harakka-tuula-haatainen-jari-leppa locations-helsinki pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
									<div class="article-ad-top"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div></div>
					
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F&amp;t=Ministeri+Lepp%C3%A4%3A+Viikin+laboratorio+alkaa+tehd%C3%A4+100-200+virustesti%C3%A4+p%C3%A4iv%C3%A4ss%C3%A4"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F&amp;text=Ministeri+Lepp%C3%A4%3A+Viikin+laboratorio+alkaa+tehd%C3%A4+100-200+virustesti%C3%A4+p%C3%A4iv%C3%A4ss%C3%A4"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F&amp;title=Ministeri+Lepp%C3%A4%3A+Viikin+laboratorio+alkaa+tehd%C3%A4+100-200+virustesti%C3%A4+p%C3%A4iv%C3%A4ss%C3%A4"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Ministeri+Lepp%C3%A4%3A+Viikin+laboratorio+alkaa+tehd%C3%A4+100-200+virustesti%C3%A4+p%C3%A4iv%C3%A4ss%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/">
			
<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/helsinki/" class="herald-cat-35689">Helsinki</a></span>
		<h1 class="entry-title h1">Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27.3.2020 11:22 <i class="fa fa-user ext-author"></i> Kirsi Turkki</span></div></div>
	                        <div class="entry-headline h5">Suomen koronatestaukseen tulee merkittävä lisäys, kun Helsingissä Viikin laboratoriossa aletaan tehdä 100-200 virustestiä päivässä. Maa- ja metsätalousministeri Jari Leppä (kesk.) sanoo, että kausityöntekijöitä ei saada Suomeen riittävästi.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Työministeri Tuula Haatainen, maa- ja metsätalousministeri Jari Leppä sekä liikenne- ja viestintäministeri Timo Harakka kertoivat perjantaina ajankohtaisista koronaan liittyvistä ratkaisuista. Kuva: Markku Ulander / Lehtikuva" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238568.jpg" data-srcset="/wp-content/uploads/2020/03/1238568.jpg 1200w, /wp-content/uploads/2020/03/1238568-300x200.jpg 300w, /wp-content/uploads/2020/03/1238568-768x512.jpg 768w, /wp-content/uploads/2020/03/1238568-1024x683.jpg 1024w, /wp-content/uploads/2020/03/1238568-414x276.jpg 414w, /wp-content/uploads/2020/03/1238568-130x86.jpg 130w, /wp-content/uploads/2020/03/1238568-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Työministeri Tuula Haatainen, maa- ja metsätalousministeri Jari Leppä sekä liikenne- ja viestintäministeri Timo Harakka kertoivat perjantaina ajankohtaisista koronaan liittyvistä ratkaisuista. Kuva: Markku Ulander / Lehtikuva</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Hallitus järjesti perjantaina aamupäivällä ajankohtaisen koronatilannekatsauksen. Tilaisuudessa käytiin läpi huoltovarmuusasioita, kuten ruokajärjestelmän ja liikenteen toimivuutta sekä varmuusvarastojen tilannetta. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Tiloilla on ollut erityinen huoli kausityöntekijöiden riittävyydestä. Maa- ja metsätalousministeri<b> Jari Leppä </b>(kesk.) totesi, että tilojen kausityöntekijöiden tarpeeseen ei pystytä vastaamaan. Hallitus tekee Lepän mukaan kuitenkin kaikkensa, että huoltovarmuuden kannalta kriittiset työntekijät pääsevät maahan. Tilanne on kuitenkin vaikea, koska edustustot eivät käsittele viisumianomuksia. </p>
<p>Leppä muistutti, että suomalaisen viljelijän työ ei kriisissä pysähdy, nyt tiloilla olisi nyt töitä kaikille, jotka kynnelle kykenevät. Myös metsätalouden työt jatkuvat. Lepän mukaan ruoka ei Suomessa lopu kesken, vaan elintarvikkeiden osalta Suomen huoltovarmuus on hyvä. Elintarvikkeita voi myös huoletta ostaa, koska koronavirus ei leviä ruuan tai eläinten välityksellä.</p>
<p>Leppä kertoi myös virustestausten laajentamisesta Suomessa. Viikin laboratoriossa Helsingissä aletaan tehdä 100-200 testiä päivässä.</p>
<p>&ndash; Tämä on merkittävä lisä testauskapasiteettiin.</p>
<h4>Huoltovarmuusjärjestelmä toimiva</h4>
<p>Tiedotustilaisuudessa paikalla ollut työministeri <b>Tuula Haatainen</b> (sd.) painotti, että Suomen huoltovarmuusjärjestelmä on toimiva ja ainutlaatuinen. Haatainen vakuutti, että päivittäistavarahuolto toimii normaalisti ja tuotteiden saatavuus on hyvällä tasolla.</p>
<p>Hamstraus näyttää Haataisen mukaan yleisesti ottaen vähäiseltä, mutta liikkumisrajoitukset voivat lisätä hamstrausta.</p>
<p>&ndash; Ihmiset voivat luottaa, että elintarvikkeita riittää.</p>
<p>Sähkön, lämmön ja energian saatavuudesta ei ole ongelmaa.</p>
<p>Liikenne- ja viestintäministeri <b>Timo Harakka </b>(sd.) kertoi ajankohtaisista liikenneasioista. Hän painotti, että julkinen liikenne ei pysähdy koronatilanteessa ei Uudenmaan karanteenissa. Julkisen liikenteen käyttö on kuitenkin vähentynyt ja vuorovälejä on vähennetty.</p>
<p>&ndash; Ely-keskukset ovat sopineet, että vuoroja voidaan vähentää 50 prosenttia.</p>
<p>Rautateillä henkilöliikenne pyritään pitämään käynnissä, mutta supistettuna. Välttämätön työmatka- ja asiointiliikenne varmistetaan. </p>
<p>Lentoliikenteessä tyhjien koneiden operointi ei ole järkevää. </p>
<p>&ndash; Finnair turvaa kotimaan liikenteessä huoltovarmuuden kannalta keskeiset lentoyhteydet.</p>
<p>Tietoliikenneverkot ovat Harakan mukaan kestäneet hyvin kasvaneen kuormituksen.</p>
<div class="rns" data-title="Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä" data-tags="korovirus, hallitus, Timo Harakka, Tuula Haatainen, Jari Leppä" data-categories="Uutiset" data-comments="0" data-date="1585308140000" data-author="Kirsi Turkki" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/korovirus-hallitus-timo-harakka-tuula-haatainen-jari-leppa/" rel="tag">korovirus, hallitus, Timo Harakka, Tuula Haatainen, Jari Leppä</a>                </div>
        
                                </div>

		</div>

		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/" title="Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tukholman kaduilla on nyt tilaa. Täysin autioita ne eivät kuitenkaan paikallisen asukkaan mukaan ole. Kuva: epa08304427" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236977-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236977-74x55.jpg 74w, /wp-content/uploads/2020/03/1236977-111x83.jpg 111w, /wp-content/uploads/2020/03/1236977-215x161.jpg 215w, /wp-content/uploads/2020/03/1236977-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/">Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hs-200000-ulkomailta-tulevaa-suomalaista-yllatti-viranomaiset-1120316/" title="HS: 200 000 ulko­mailta tulevaa suomalaista yllätti viran­omaiset"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lähteiden mukaan THL:n laskelmia oli synkentänyt arvio siitä, että Suomeen saapuu noin 200  000 riskialueilla maailmalla ollutta suomalaista." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/korona2-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/korona2-74x55.jpg 74w, /wp-content/uploads/2020/03/korona2-111x83.jpg 111w, /wp-content/uploads/2020/03/korona2-215x161.jpg 215w, /wp-content/uploads/2020/03/korona2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hs-200000-ulkomailta-tulevaa-suomalaista-yllatti-viranomaiset-1120316/">HS: 200 000 ulko­mailta tulevaa suomalaista yllätti viran­omaiset</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2020 06:51</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/liikkumisrajoitukset-koskevat-myos-veneilijoita-niin-maakunta-kuin-aluevesirajallakin-en-kehota-kokeilemaan-kiinnijaamisen-riski-on-suuri-1123074/" title="Liikkumisrajoitukset koskevat myös veneilijöitä niin maakunta- kuin aluevesirajallakin – &quot;En kehota kokeilemaan, kiinnijäämisen riski on suuri&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tänä keväänä ja kesänä veneilyä rajoittavat sekä liikkumista ja sosiaalisia kontakteja koskevat suositukset että rajanylityksiä koskevat kiellot. Rajavartiolaitoksen mukaan parempi olisi pysyä maissa kokonaan. Kuva: Jami Jokinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238314-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238314-74x55.jpg 74w, /wp-content/uploads/2020/03/1238314-111x83.jpg 111w, /wp-content/uploads/2020/03/1238314-215x161.jpg 215w, /wp-content/uploads/2020/03/1238314-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/liikkumisrajoitukset-koskevat-myos-veneilijoita-niin-maakunta-kuin-aluevesirajallakin-en-kehota-kokeilemaan-kiinnijaamisen-riski-on-suuri-1123074/">Liikkumisrajoitukset koskevat myös veneilijöitä niin maakunta- kuin aluevesirajallakin – &quot;En kehota kokeilemaan, kiinnijäämisen riski on suuri&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.3.2020 12:08</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/" title="Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Matkustajat pukivat hengityssuojat Helsinki–Vantaan lentoasemalla tiistaina. Rajat menevät kiinni torstaina, vain kotiinpaluu sallitaan. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236064-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236064-74x55.jpg 74w, /wp-content/uploads/2020/03/1236064-111x83.jpg 111w, /wp-content/uploads/2020/03/1236064-215x161.jpg 215w, /wp-content/uploads/2020/03/1236064-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/">Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2020 17:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/" title="Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Husin alueella on pystytetty koronatestausteltta sairaalan takapihalla sijaitsevalle parkkipaikalle. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237838-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237838-74x55.jpg 74w, /wp-content/uploads/2020/03/1237838-111x83.jpg 111w, /wp-content/uploads/2020/03/1237838-215x161.jpg 215w, /wp-content/uploads/2020/03/1237838-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/">Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2020 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ministeri-huovinen-on-pahasti-hakoteilla-143308/" title="Ministeri Huovinen on pahasti hakoteillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ministeri-huovinen-on-pahasti-hakoteilla-143308/">Ministeri Huovinen on pahasti hakoteillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.1.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postin-johtajille-maksetaan-pian-2x-bonus-jossa-maksimipalkkio-on-60-prosenttia-vuosipalkasta-liittyy-eraisiin-aikaisempien-vuosien-projekteihin-1123723/" title="Postin johtajille maksetaan pian 2X-bonus, jossa maksimipalkkio on 60 prosenttia vuosipalkasta: &quot;Liittyy eräisiin aikaisempien vuosien projekteihin&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Postin toimitusjohtaja Turkka Kuusisto ei halunnut kommentoida Postin ylimmän johdon kannustimia. Arkistokuva. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238464-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238464-74x55.jpg 74w, /wp-content/uploads/2020/03/1238464-111x83.jpg 111w, /wp-content/uploads/2020/03/1238464-215x161.jpg 215w, /wp-content/uploads/2020/03/1238464-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postin-johtajille-maksetaan-pian-2x-bonus-jossa-maksimipalkkio-on-60-prosenttia-vuosipalkasta-liittyy-eraisiin-aikaisempien-vuosien-projekteihin-1123723/">Postin johtajille maksetaan pian 2X-bonus, jossa maksimipalkkio on 60 prosenttia vuosipalkasta: &quot;Liittyy eräisiin aikaisempien vuosien projekteihin&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.3.2020 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/uskaltaako-appelsiinin-kuorta-raastaa-ruokaan-164744/" title="Uskaltaako appelsiinin kuorta raastaa ruokaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23277891-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23277891-74x55.jpg 74w, /wp-content/uploads/2018/06/23277891-300x225.jpg 300w, /wp-content/uploads/2018/06/23277891-768x573.jpg 768w, /wp-content/uploads/2018/06/23277891-1024x765.jpg 1024w, /wp-content/uploads/2018/06/23277891-111x83.jpg 111w, /wp-content/uploads/2018/06/23277891-215x161.jpg 215w, /wp-content/uploads/2018/06/23277891.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/uskaltaako-appelsiinin-kuorta-raastaa-ruokaan-164744/">Uskaltaako appelsiinin kuorta raastaa ruokaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.12.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruotsissa-koulunkaynti-ja-laskettelu-jatkuu-korona-aikana-valittu-linja-ei-vakuuta-rajalla-tyoskentelevaa-suomalaislaakaria-1123784/" title="Ruotsissa koulunkäynti ja laskettelu jatkuu korona-aikana – Valittu linja ei vakuuta rajalla työskentelevää suomalaislääkäriä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Gunhild Lindbäck (oik.) ja Christine Andersson kävivät Haaparannalla ruokaostoksilla. Epävarmuus vaivaa. Ei oikein tiedä, mitä tietoa uskoisi. Perhettä ja naapureita pyritään suojelemaan, mutta kauppaostokset on tehtävä, sanoo Christine Andersson. Kuva: Sari Pelttari-Heikka" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1238470-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1238470-74x55.jpg 74w, /wp-content/uploads/2020/03/1238470-300x225.jpg 300w, /wp-content/uploads/2020/03/1238470-768x576.jpg 768w, /wp-content/uploads/2020/03/1238470-1024x768.jpg 1024w, /wp-content/uploads/2020/03/1238470.jpg 1200w, /wp-content/uploads/2020/03/1238470-111x83.jpg 111w, /wp-content/uploads/2020/03/1238470-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruotsissa-koulunkaynti-ja-laskettelu-jatkuu-korona-aikana-valittu-linja-ei-vakuuta-rajalla-tyoskentelevaa-suomalaislaakaria-1123784/">Ruotsissa koulunkäynti ja laskettelu jatkuu korona-aikana – Valittu linja ei vakuuta rajalla työskentelevää suomalaislääkäriä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.3.2020 20:39</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/rapala-houkuttelee-saalista-2-106337/" title="Rapala houkuttelee saalista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/rapala-houkuttelee-saalista-2-106337/">Rapala houkuttelee saalista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2005 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/" title="Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tukholman kaduilla on nyt tilaa. Täysin autioita ne eivät kuitenkaan paikallisen asukkaan mukaan ole. Kuva: epa08304427" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236977-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236977-74x55.jpg 74w, /wp-content/uploads/2020/03/1236977-111x83.jpg 111w, /wp-content/uploads/2020/03/1236977-215x161.jpg 215w, /wp-content/uploads/2020/03/1236977-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/">Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/" title="Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kiinan kalatoreilla myydään paljon muutakin kuin kalaa ja katkarapuja. Esimerkiksi kokonaisena ostettu krokotiili maksaa alle kymmenen euroa kilolta. Matelijoiden ja sammakkoeläinten lisäksi toreilla myydään lintuja ja nisäkkäitä, joista monet on salametsästetty. Kuva: ALEKSANDAR PLAVEVSKI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1222806-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1222806-74x55.jpg 74w, /wp-content/uploads/2020/01/1222806-111x83.jpg 111w, /wp-content/uploads/2020/01/1222806-215x161.jpg 215w, /wp-content/uploads/2020/01/1222806-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/">Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.1.2020 15:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/" title="Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Husin alueella on pystytetty koronatestausteltta sairaalan takapihalla sijaitsevalle parkkipaikalle. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237838-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237838-74x55.jpg 74w, /wp-content/uploads/2020/03/1237838-111x83.jpg 111w, /wp-content/uploads/2020/03/1237838-215x161.jpg 215w, /wp-content/uploads/2020/03/1237838-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronatestien-kapasiteetti-ei-riita-suomessa-hus-ostaa-analyyseja-virosta-tyksin-uuden-laitteen-komponentit-jumissa-usassa-1119894/">Koronatestien kapasiteetti ei riitä Suomessa – Hus ostaa analyyseja Virosta, Tyksin uuden laitteen komponentit jumissa USA:ssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2020 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hs-200000-ulkomailta-tulevaa-suomalaista-yllatti-viranomaiset-1120316/" title="HS: 200 000 ulko­mailta tulevaa suomalaista yllätti viran­omaiset"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Lähteiden mukaan THL:n laskelmia oli synkentänyt arvio siitä, että Suomeen saapuu noin 200  000 riskialueilla maailmalla ollutta suomalaista." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/korona2-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/korona2-74x55.jpg 74w, /wp-content/uploads/2020/03/korona2-111x83.jpg 111w, /wp-content/uploads/2020/03/korona2-215x161.jpg 215w, /wp-content/uploads/2020/03/korona2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hs-200000-ulkomailta-tulevaa-suomalaista-yllatti-viranomaiset-1120316/">HS: 200 000 ulko­mailta tulevaa suomalaista yllätti viran­omaiset</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2020 06:51</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/" title="Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Allergia- ja astmaliitto kampanjoi kuluneella viikolla sen puolesta, ettei koronahysteriassa ryhdyttäisi syrjimään kaikkia yskiviä ihmisiä. Kuva: Allergia- ja astmaliitto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1233484-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1233484-74x55.jpg 74w, /wp-content/uploads/2020/03/1233484-300x225.jpg 300w, /wp-content/uploads/2020/03/1233484-768x576.jpg 768w, /wp-content/uploads/2020/03/1233484-1024x768.jpg 1024w, /wp-content/uploads/2020/03/1233484-111x83.jpg 111w, /wp-content/uploads/2020/03/1233484-215x161.jpg 215w, /wp-content/uploads/2020/03/1233484.jpg 1080w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/">Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.3.2020 18:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomessa-ensimmainen-koronaviruskuolema-hyvin-iakas-henkilo-husn-alueella-1114066/" title="Suomessa ensimmäinen koronaviruskuolema: hyvin iäkäs henkilö HUS:n alueella - Presidentiltä surunvalittelut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Suomen ensimmäinen koronaviruksen kuolemantapaus todettiin HUS:n sairaalassa Helsingissä. Kuva: Joel Maisalmi / Arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237094-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237094-74x55.jpg 74w, /wp-content/uploads/2020/03/1237094-111x83.jpg 111w, /wp-content/uploads/2020/03/1237094-215x161.jpg 215w, /wp-content/uploads/2020/03/1237094-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomessa-ensimmainen-koronaviruskuolema-hyvin-iakas-henkilo-husn-alueella-1114066/">Suomessa ensimmäinen koronaviruskuolema: hyvin iäkäs henkilö HUS:n alueella - Presidentiltä surunvalittelut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.3.2020 15:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/" title="Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Matkustajat pukivat hengityssuojat Helsinki–Vantaan lentoasemalla tiistaina. Rajat menevät kiinni torstaina, vain kotiinpaluu sallitaan. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236064-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236064-74x55.jpg 74w, /wp-content/uploads/2020/03/1236064-111x83.jpg 111w, /wp-content/uploads/2020/03/1236064-215x161.jpg 215w, /wp-content/uploads/2020/03/1236064-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomen-rajat-menevat-kiinni-19-3-puolenyon-jalkeen-hallitus-valvoo-valittomasti-varastolaakkeiden-saannostelya-silla-ne-kiinnostavat-ulkomaillakin-1106584/">Suomen rajat menevät kiinni 19.3. puolenyön jälkeen – Hallitus valvoo varastolääkkeiden säännöstelyä, sillä ne kiinnostavat ulkomaillakin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2020 17:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/baijerin-osavaltioon-saksassa-on-julistettu-ulkonaliikkumiskielto-joka-voi-laajeta-koko-maan-laajuiseksi-1112449/" title="Baijerin osavaltioon Saksassa on julistettu ulkonaliikkumiskielto, joka voi laajeta koko maan laajuiseksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ihmisiä kehotettiin olemaan menemättä puistoon torstaina Frankfurtissa Saksassa. Kuva: epa08307705" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236881-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236881-74x55.jpg 74w, /wp-content/uploads/2020/03/1236881-111x83.jpg 111w, /wp-content/uploads/2020/03/1236881-215x161.jpg 215w, /wp-content/uploads/2020/03/1236881-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/baijerin-osavaltioon-saksassa-on-julistettu-ulkonaliikkumiskielto-joka-voi-laajeta-koko-maan-laajuiseksi-1112449/">Baijerin osavaltioon Saksassa on julistettu ulkonaliikkumiskielto, joka voi laajeta koko maan laajuiseksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 15:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/eurooppaan-vyoryy-ensi-viikolla-kylmaa-hedelmaviljelykset-vaarassa-miten-reagoi-koronavirus-1113422/" title="Eurooppaan vyöryy ensi viikolla kylmää, hedelmäviljelykset vaarassa – miten reagoi koronavirus?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keski- ja Etelä-Euroopassa kevät on pitkällä, ja esimerkiksi mantelipuut täydessä kukassa. Pakkasyöt voivat olla tuhoisia, eikä kukaan pystyne ennustamaan, miten säänmuutos vaikuttaa koronavirustilanteeseen. Kuva: epa08219295" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237052-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237052-74x55.jpg 74w, /wp-content/uploads/2020/03/1237052-111x83.jpg 111w, /wp-content/uploads/2020/03/1237052-215x161.jpg 215w, /wp-content/uploads/2020/03/1237052-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/eurooppaan-vyoryy-ensi-viikolla-kylmaa-hedelmaviljelykset-vaarassa-miten-reagoi-koronavirus-1113422/">Eurooppaan vyöryy ensi viikolla kylmää, hedelmäviljelykset vaarassa – miten reagoi koronavirus?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.3.2020 10:11</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/analyysi-koronavirus-levisi-kiinassa-piittaamatta-viranomaisten-salailusta-nyt-tulisi-uskoa-etta-epidemia-on-taittumassa-1106556/" title="Analyysi: Koronavirus levisi Kiinassa piittaamatta viranomaisten salailusta – nyt tulisi uskoa, että epidemia on taittumassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: ERIIKA AHOPELTO" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236048-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236048-74x55.jpg 74w, /wp-content/uploads/2020/03/1236048-472x360.jpg 472w, /wp-content/uploads/2020/03/1236048-111x83.jpg 111w, /wp-content/uploads/2020/03/1236048-215x161.jpg 215w, /wp-content/uploads/2020/03/1236048-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/analyysi-koronavirus-levisi-kiinassa-piittaamatta-viranomaisten-salailusta-nyt-tulisi-uskoa-etta-epidemia-on-taittumassa-1106556/">Analyysi: Koronavirus levisi Kiinassa piittaamatta viranomaisten salailusta – nyt tulisi uskoa, että epidemia on taittumassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2020 16:54</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/" title="Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kiinan kalatoreilla myydään paljon muutakin kuin kalaa ja katkarapuja. Esimerkiksi kokonaisena ostettu krokotiili maksaa alle kymmenen euroa kilolta. Matelijoiden ja sammakkoeläinten lisäksi toreilla myydään lintuja ja nisäkkäitä, joista monet on salametsästetty. Kuva: ALEKSANDAR PLAVEVSKI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1222806-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1222806-74x55.jpg 74w, /wp-content/uploads/2020/01/1222806-111x83.jpg 111w, /wp-content/uploads/2020/01/1222806-215x161.jpg 215w, /wp-content/uploads/2020/01/1222806-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koronaepidemian-lahde-loytyy-kiinalaistorien-tautihautomosta-ymparistojarjestot-ovat-varoittaneet-villielainkaupan-riskeista-pitkaan-1029660/">Koronaepidemian lähde löytyy kiinalaistorien &quot;tautihautomosta&quot; – ympäristöjärjestöt ovat varoittaneet villieläinkaupan riskeistä pitkään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.1.2020 15:18</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/" title="Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Allergia- ja astmaliitto kampanjoi kuluneella viikolla sen puolesta, ettei koronahysteriassa ryhdyttäisi syrjimään kaikkia yskiviä ihmisiä. Kuva: Allergia- ja astmaliitto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1233484-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1233484-74x55.jpg 74w, /wp-content/uploads/2020/03/1233484-300x225.jpg 300w, /wp-content/uploads/2020/03/1233484-768x576.jpg 768w, /wp-content/uploads/2020/03/1233484-1024x768.jpg 1024w, /wp-content/uploads/2020/03/1233484-111x83.jpg 111w, /wp-content/uploads/2020/03/1233484-215x161.jpg 215w, /wp-content/uploads/2020/03/1233484.jpg 1080w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/allergia-ja-astmaliitto-kampanjoi-koronahysterian-synnyttamaa-syrjintailmiota-vastaan-yskivia-astmaatikkoja-ja-siitepolyallergisia-kartellaan-1087681/">Allergia- ja astmaliitto kampanjoi koronahysterian synnyttämää syrjintäilmiötä vastaan – Yskiviä astmaatikkoja ja siitepölyallergisia kartellaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.3.2020 18:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/" title="Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tukholman kaduilla on nyt tilaa. Täysin autioita ne eivät kuitenkaan paikallisen asukkaan mukaan ole. Kuva: epa08304427" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1236977-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1236977-74x55.jpg 74w, /wp-content/uploads/2020/03/1236977-111x83.jpg 111w, /wp-content/uploads/2020/03/1236977-215x161.jpg 215w, /wp-content/uploads/2020/03/1236977-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/korona-jyllaa-ruotsissa-suomea-edella-mutta-tavoittamamme-ihmiset-kertovat-maan-sulkeutuvan-vasta-nyt-ollaan-vahemman-huolissaan-kuin-muualla-1112678/">Korona jyllää Ruotsissa Suomea edellä, mutta tavoittamamme ihmiset kertovat maan sulkeutuvan vasta nyt – &quot;Ollaan vähemmän huolissaan kuin muualla&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.3.2020 20:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/terveydenhoitajapaivat-helsinki-tukholma-risteilylta-on-peruttu-syyna-koronavirustilanne-ruotsissa-ja-hoitohenkilokunnan-laajan-sairastumisen-ja-karanteenin-riski-1094750/" title="Terveydenhoitajapäivät Helsinki–Tukholma-risteilyltä on peruttu – syynä koronavirustilanne Ruotsissa ja hoitohenkilökunnan laajan sairastumisen ja karanteenin riski"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Terveydenhoitajat eivät lähde Tukholmaan, koska koronavirustilanne pahentui Ruotsissa. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1234413-1-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1234413-1-74x55.jpg 74w, /wp-content/uploads/2020/03/1234413-1-111x83.jpg 111w, /wp-content/uploads/2020/03/1234413-1-215x161.jpg 215w, /wp-content/uploads/2020/03/1234413-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/terveydenhoitajapaivat-helsinki-tukholma-risteilylta-on-peruttu-syyna-koronavirustilanne-ruotsissa-ja-hoitohenkilokunnan-laajan-sairastumisen-ja-karanteenin-riski-1094750/">Terveydenhoitajapäivät Helsinki–Tukholma-risteilyltä on peruttu – syynä koronavirustilanne Ruotsissa ja hoitohenkilökunnan laajan sairastumisen ja karanteenin riski</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.3.2020 18:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pirkanmaalla-90-ylakoulun-oppilasta-altistunut-henkilokunnan-jasenen-koronatartunnan-seurauksena-tampereen-yliopistolla-20-altistunutta-1088894/" title="Ulkoministeriö kehottaa välttämään tarpeetonta matkustamista koko Italiaan –  Kangasalla korona sulki koulun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pirkanmaalla Kangasalan kunnassa sijaitseva 500 oppilaan Pitkäjärven koulussa 90 oppilasta ja henkilökunnan jäsentä on altistunut koronavirukselle. Kuva: TIMO MARTTILA" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1233596-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1233596-74x55.jpg 74w, /wp-content/uploads/2020/03/1233596-111x83.jpg 111w, /wp-content/uploads/2020/03/1233596-215x161.jpg 215w, /wp-content/uploads/2020/03/1233596-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pirkanmaalla-90-ylakoulun-oppilasta-altistunut-henkilokunnan-jasenen-koronatartunnan-seurauksena-tampereen-yliopistolla-20-altistunutta-1088894/">Ulkoministeriö kehottaa välttämään tarpeetonta matkustamista koko Italiaan –  Kangasalla korona sulki koulun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.3.2020 18:44</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-harventaa-koronaviruksen-testeja-maan-terveysviranomaiset-nostivat-riskin-keskitasolta-hyvin-korkeaksi-1092819/" title="Ruotsi harventaa koronaviruksen testejä – maan terveysviranomaiset nostivat riskin keskitasolta hyvin korkeaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ruotsi ei kiellä yleisötapahtumia, vaikka koronavirus on alkanut levitä maassa. Lauantaina Melodifestivalenissa Tukholmassa suuryleisö seurasi The Mamas -yhtyeen valintaa euroviisuihin. Kuva: epa08277487" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1234182-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1234182-74x55.jpg 74w, /wp-content/uploads/2020/03/1234182-111x83.jpg 111w, /wp-content/uploads/2020/03/1234182-215x161.jpg 215w, /wp-content/uploads/2020/03/1234182-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruotsi-harventaa-koronaviruksen-testeja-maan-terveysviranomaiset-nostivat-riskin-keskitasolta-hyvin-korkeaksi-1092819/">Ruotsi harventaa koronaviruksen testejä – maan terveysviranomaiset nostivat riskin keskitasolta hyvin korkeaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.3.2020 20:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/" title="17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingin hovioikeus hyväksyi palkkamurhasta elinkautiseen vankeusrangaistukseen 15 vuotta sitten tuomitun Janne Ranisen vapauttamishakemuksen torstaina. Kuva: Markku Uhari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1231285-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1231285-74x55.jpg 74w, /wp-content/uploads/2020/02/1231285-111x83.jpg 111w, /wp-content/uploads/2020/02/1231285-215x161.jpg 215w, /wp-content/uploads/2020/02/1231285-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/">17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.2.2020 15:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomen-suurin-wc-paperitehdas-ajaa-koneet-kuumina-paivassa-rullat-kaupan-hyllylla-1104143/" title="Suomen suurin wc-paperitehdas ajaa koneet kuumina – päivässä rullat kaupan hyllyllä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pehmopaperihyllyt ammottivat tyhjyyttä viikonvaihteessa kaupoissa, mutta kyse on hamstrauksen aiheuttamista toimitusviiveistä. WC-paperi ei lopu Suomesta. Kuva: TONI REPO" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1235599-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1235599-74x55.jpg 74w, /wp-content/uploads/2020/03/1235599-111x83.jpg 111w, /wp-content/uploads/2020/03/1235599-215x161.jpg 215w, /wp-content/uploads/2020/03/1235599-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomen-suurin-wc-paperitehdas-ajaa-koneet-kuumina-paivassa-rullat-kaupan-hyllylla-1104143/">Suomen suurin wc-paperitehdas ajaa koneet kuumina – päivässä rullat kaupan hyllyllä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.3.2020 14:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/joukossa-on-ihan-ihmeellisia-kysymyksia-tama-koronakysymys-yllatti-hatakeskuspaivystajan-1098574/" title="&quot;Joukossa on ihan ihmeellisiä kysymyksiä&quot; – Tämä koronakysymys yllätti hätäkeskuspäivystäjän"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hätänumero on tarkoitettu kiireellisiä hätätilanteita varten. Kuva: Lennart Holmberg" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1235026-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1235026-74x55.jpg 74w, /wp-content/uploads/2020/03/1235026-300x225.jpg 300w, /wp-content/uploads/2020/03/1235026-768x561.jpg 768w, /wp-content/uploads/2020/03/1235026-1024x748.jpg 1024w, /wp-content/uploads/2020/03/1235026.jpg 1200w, /wp-content/uploads/2020/03/1235026-111x83.jpg 111w, /wp-content/uploads/2020/03/1235026-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/joukossa-on-ihan-ihmeellisia-kysymyksia-tama-koronakysymys-yllatti-hatakeskuspaivystajan-1098574/">&quot;Joukossa on ihan ihmeellisiä kysymyksiä&quot; – Tämä koronakysymys yllätti hätäkeskuspäivystäjän</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.3.2020 14:46</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hallitus-pitaa-koronakokouksen-luvassa-lisatoimia-ja-linjauksia-1102993/" title="Mitä hallitus päättää koronaviruksesta? Katso suora lähetys tiedotustilaisuudesta kello 16 alkaen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pääministeri Sanna Marinin (sd.) mukaan hallitus ei käsittele maanantaina valmiuslakia, mutta sen käyttöönottoon varaudutaan." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/sanna_marin-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/sanna_marin-74x55.jpg 74w, /wp-content/uploads/2020/03/sanna_marin-111x83.jpg 111w, /wp-content/uploads/2020/03/sanna_marin-215x161.jpg 215w, /wp-content/uploads/2020/03/sanna_marin-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hallitus-pitaa-koronakokouksen-luvassa-lisatoimia-ja-linjauksia-1102993/">Mitä hallitus päättää koronaviruksesta? Katso suora lähetys tiedotustilaisuudesta kello 16 alkaen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.3.2020 06:47</span></div></div></div></div></div></article></div></div></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="nakoislehti-kansi-widget-3" class="widget nakoislehti-kansi-widget"><h4 class="widget-title h6"><span>Päivän lehti</span></h4><div class="uusin-nakoislehti"><div class="uusin-nakoislehti-pvm"><span>27.3.2020</span></div><img src="https://appdata.richie.fi/editions-eu-images/issue_fc89607d-4eae-4bd5-8ccc-01d6aa6255fd_issue/master_preview_master_cover.png?width=200&amp;height=300" class="uusin-nakoislehti-kansi" /></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kiekko/kommentti-hpk-kiitti-pelaajiaan-mutta-miksi-kaksi-unohdettiin-1125006/">Kommentti: HPK kiitti pelaajiaan, mutta miksi kaksi unohdettiin?</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/yrittajagallup-73-prosenttia-yrityksista-ongelmissa-koronan-takia-jo-yli-kolmannes-aloittanut-lomautukset-1125019/">Yrittäjägallup: 73 prosenttia yrityksistä ongelmissa koronan takia – Jo yli kolmannes aloittanut lomautukset</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameenlinna-ja-lahti-nayttavasti-mukana-earth-hourissa-iltaa-voi-viettaa-somessa-ja-striimin-valityksella-1124935/">Hämeenlinna ja Lahti näyttävästi Earth Hourissa – Lauantai-iltaa voi viettää somessa ja striimin välityksellä</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/koronavirus-siirtaa-rikollisjengi-united-brotherhoodin-lakkauttamisasian-oikeuskasittelya-1124980/">Koronavirus siirtää rikollisjengi United Brotherhoodin lakkauttamisasian oikeuskäsittelyä</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/lyhyesti-lukijoilta-kylla-havettaisi-olla-perussuomalainen-1124769/">Lyhyesti lukijoilta: Kyllä hävettäisi olla perussuomalainen</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ministeri-leppa-viikin-laboratorio-alkaa-tehda-100-200-virustestia-paivassa-1124948/">Ministeri Leppä: Viikin laboratorio alkaa tehdä 100-200 virustestiä päivässä</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/sadat-poliisit-heti-valmiina-toihin-jos-uusimaa-paatetaan-eristaa-tanaan-myos-varusmiehet-apuun-1124917/">Sadat poliisit heti valmiina töihin, jos Uusimaa päätetään eristää tänään – Myös varusmiehet apuun</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/suomeen-saapuvat-pyritaan-kaikin-keinoin-saamaan-erityksiin-viranomaisilla-on-oikeus-maarata-karanteeniin-1124898/">Suomeen saapuvat pyritään kaikin keinoin saamaan erityksiin – Viranomaisilla on oikeus määrätä karanteeniin</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kaksikon-metelointi-toi-paikalle-poliisin-riihimaella-taskuista-loytyi-vaarallisia-esineita-1124849/">Kaksikon metelöinti toi paikalle poliisin Riihimäellä, taskuista löytyi vaarallisia esineitä</a>
											<span class="post-date">27.3.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/poliisijarjesto-tanaan-kaynnistyvien-liikkumisrajoitusten-valvonnasta-vahvistettuihin-tyovuorolistoihin-tehtavista-muutoksista-pitaa-erikseen-sopia-1124702/">Poliisijärjestö tänään käynnistyvien liikkumisrajoitusten valvonnasta: "Vahvistettuihin työvuorolistoihin tehtävistä muutoksista pitää erikseen sopia"</a>
											<span class="post-date">27.3.2020</span>
									</li>
					</ul>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>27.3.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>