<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Näyttelijä Angelina Jolie syyttää ex-miestään Brad Pittiä pahoinpitelystä &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2813961,"articleAuthor":"STT, AFP","articleOriginalTitle":"N\u00e4yttelij\u00e4 Angelina Jolie syytt\u00e4\u00e4 ex-miest\u00e4\u00e4n Brad Pitti\u00e4 pahoinpitelyst\u00e4","pageAttributes":["angelina-jolie","brad-pitt","elokuvat"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/",
            page_title: "Näyttelijä Angelina Jolie syyttää ex-miestään Brad Pittiä pahoinpitelystä",
            page_type: "article",
            page_language: "fi",
            article_authors: ["STT, AFP"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "141",
            article_publication_date:  "Wed, 05 Oct 2022 18:22:44 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.6' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2813961,"token":"fdc72d06da","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.6' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.6' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.6' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.5' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2813961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2813961' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Yhdysvaltalaisn&auml;yttelij&auml; Angelina Jolien mukaan h&auml;nen ex-puolisonsa, n&auml;yttelij&auml; Brad Pitt on pahoinpidellyt niin h&auml;nt&auml; kuin pariskunnan lapsiakin.Jolien syyt&ouml;kset k&auml;yv&auml;t ilmi tuomioistuimelle j&auml;tetyist&auml; asiakirjoista, joita useat amerikkalaismediat siteerasivat.Yleisradioyhti&ouml; B' />
<meta property='og:title' content='N&auml;yttelij&auml; Angelina Jolie syytt&auml;&auml; ex-miest&auml;&auml;n Brad Pitti&auml; pahoinpitelyst&auml;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229509.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='974' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='N&auml;yttelij&auml; Angelina Jolie syytt&auml;&auml; ex-miest&auml;&auml;n Brad Pitti&auml; pahoinpitelyst&auml;' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229509.jpg' />
<meta name='twitter:description' content='Yhdysvaltalaisn&auml;yttelij&auml; Angelina Jolien mukaan h&auml;nen ex-puolisonsa, n&auml;yttelij&auml; Brad Pitt on pahoinpidellyt niin h&auml;nt&auml; kuin pariskunnan lapsiakin.Jolien syyt&ouml;kset k&auml;yv&auml;t ilmi tuomioistuimelle j&auml;tetyist&auml; asiakirjoista, joita useat amerikkalaismediat siteerasivat.Yleisradioyhti&ouml; B' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.001072883605957s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["angelina-jolie","brad-pitt","elokuvat"],"pagePostAuthor":"Neo Parser"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.5-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}

.post-1717340 .mks_one_quarter a, .post-1713876 .mks_one_third a {
    color: black;
}

.post-1717340 .mks_one_quarter a:hover, .post-1713876 .mks_one_third a:hover {
    text-decoration: underline;
    text-decoration-color: rgba(0,0,0,0.1);
    color: blue;
}

.lihavoitu {
	font-weight: bold;
}
.kursivoitu {
	font-style: italic;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2813961 single-format-standard wp-embed-responsive pmpro-body-has-access herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-2813085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2813085"><a href="https://oma.media.fi/hameen-sanomat/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ruokapaikka.fi/">Ruokapaikka.fi</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://oma.media.fi/hameen-sanomat/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://oma.media.fi/hameen-sanomat/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.keskisuomalainen.com/tietosuojalauseke/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>5.10.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://oma.media.fi/hameen-sanomat/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://oma.media.fi/hameen-sanomat/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.keskisuomalainen.com/tietosuojalauseke/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2813961" class="herald-single post-2813961 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-angelina-jolie tag-brad-pitt tag-elokuvat pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F&amp;t=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F&amp;text=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F"><span>LinkedIn</span></a><a href="mailto:?subject=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4 https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Näyttelijä Angelina Jolie syyttää ex-miestään Brad Pittiä pahoinpitelystä</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:22 Päivitetty 5.10.2022 21:29 <i class="fa fa-user ext-author"></i> STT, AFP</span></div></div>
	        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single ">
		<span><img width="1200" height="974" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229509.jpg" data-srcset="/wp-content/uploads/2022/10/8229509.jpg 1200w, /wp-content/uploads/2022/10/8229509-300x244.jpg 300w, /wp-content/uploads/2022/10/8229509-986x800.jpg 986w, /wp-content/uploads/2022/10/8229509-768x623.jpg 768w, /wp-content/uploads/2022/10/8229509-260x210.jpg 260w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    					<figure class="wp-caption-text"> Angelina Jolie ja Brad Pitt. Kuva: Mark Ralston / AFP / Lehtikuva
              </figure>
			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
        
                                
        <p>Yhdysvaltalaisnäyttelijä <span class="lihavoitu">Angelina Jolien </span>mukaan hänen ex-puolisonsa, näyttelijä <span class="lihavoitu">Brad Pitt</span> on pahoinpidellyt niin häntä kuin pariskunnan lapsiakin.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Jolien syytökset käyvät ilmi tuomioistuimelle jätetyistä asiakirjoista, joita useat amerikkalaismediat siteerasivat.</p>
<p>Yleisradioyhtiö <a href="https://www.bbc.com/news/world-us-canada-63139650">BBC</a> :n mukaan Pitt kiistää syytökset.</p>
<p>Väitetyn pahoinpitelyn sanotaan tapahtuneen vuonna 2016 pariskunnan matkatessa lastensa kanssa yksityiskoneessa Yhdysvalloista Ranskaan.</p>
<p>Pittin sanotaan käyneen ensiksi Jolien kimppuun ja pahoinpidelleen sen jälkeen myös lapsia. Jolie haki avioeroa muutama päivä lennon jälkeen.</p>
<p>Pariskunta on eron jälkeen riidellyt näkyvästi myös muun muassa lasten huoltajuudesta ja Ranskassa sijaitsevan Chateau Miravalin viinitilan omistuksesta.</p>
<p>Jolien ja Pittin lapsista kolme on biologisia ja kolme adoptoituja.</p>
<p>Pitt vieraili syyskuussa yllättäen Suomessa. Hänen ja rockmuusikko <span class="lihavoitu">Nick Caven</span> taideteoksia on parhaillaan esillä Sara Hildénin taidemuseossa Tampereella osana laajempaa, taiteilija <span class="lihavoitu">Thomas Houseagon</span> taidenäyttelyä.</p>

        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/angelina-jolie/" rel="tag">Angelina Jolie</a> <a href="https://www.hameensanomat.fi/avainsana/brad-pitt/" rel="tag">Brad Pitt</a> <a href="https://www.hameensanomat.fi/avainsana/elokuvat/" rel="tag">Elokuvat</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2814006 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-barry-sharpless tag-carolyn-bertozzi tag-kemia tag-molekyylitutkijat tag-morten-meldal tag-nobel-palkinto tag-nobel-saatio pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kemian-nobel-palkinto-molekyylitutkijoille-2814006/" title="Kemian Nobel-palkinto molekyylitutkijoille">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230794-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8230794-300x200.jpg 300w, /wp-content/uploads/2022/10/8230794-768x512.jpg 768w, /wp-content/uploads/2022/10/8230794-414x276.jpg 414w, /wp-content/uploads/2022/10/8230794-130x86.jpg 130w, /wp-content/uploads/2022/10/8230794-187x124.jpg 187w, /wp-content/uploads/2022/10/8230794.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kemian-nobel-palkinto-molekyylitutkijoille-2814006/">Kemian Nobel-palkinto molekyylitutkijoille</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:43</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kemian Nobel-palkinnon saavat tänä vuonna molekyylitutkijat Carolyn Bertozzi, Morten Meldal ja Barry Sharpless. Kolmikko palkitaan niin kutsutun click-kemian...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813966 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-alec-baldwin tag-elokuva tag-rust-elokuva tag-siviilikanteet pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/nayttelija-alec-baldwin-sopi-siviilikanteen-vahingossa-ampumansa-kuvaajan-perheen-kanssa-2813966/" title="Näyttelijä Alec Baldwin sopi siviilikanteen vahingossa ampumansa kuvaajan perheen kanssa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230982-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8230982-300x200.jpg 300w, /wp-content/uploads/2022/10/8230982-414x276.jpg 414w, /wp-content/uploads/2022/10/8230982-130x86.jpg 130w, /wp-content/uploads/2022/10/8230982-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/nayttelija-alec-baldwin-sopi-siviilikanteen-vahingossa-ampumansa-kuvaajan-perheen-kanssa-2813966/">Näyttelijä Alec Baldwin sopi siviilikanteen vahingossa ampumansa kuvaajan perheen kanssa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:23</span></div></div>
					</div>

					<div class="entry-content">
				<p>Yhdysvaltalainen näyttelijä Alec Baldwin on sopinut siviilikanteen vahingossa lännenelokuvan harjoituksissa viime vuoden lokakuussa ampumansa kuvaajan perheen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813963 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-eurooppa tag-kiova tag-ukraina tag-valekansanaanestykset tag-venaja tag-ydinvoimala tag-zaporizhzhja pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/putin-maarasi-venajan-viranomaiset-ottamaan-valvontaansa-zaporizhzhjan-ydinvoimalan-ukrainassa-2813963/" title="Putin määräsi Venäjän viranomaiset ottamaan valvontaansa Zaporizhzhjan ydinvoimalan Ukrainassa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230993-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8230993-300x200.jpg 300w, /wp-content/uploads/2022/10/8230993-414x276.jpg 414w, /wp-content/uploads/2022/10/8230993-130x86.jpg 130w, /wp-content/uploads/2022/10/8230993-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/putin-maarasi-venajan-viranomaiset-ottamaan-valvontaansa-zaporizhzhjan-ydinvoimalan-ukrainassa-2813963/">Putin määräsi Venäjän viranomaiset ottamaan valvontaansa Zaporizhzhjan ydinvoimalan Ukrainassa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:22</span></div></div>
					</div>

					<div class="entry-content">
				<p>Presidentti väitti valekansanäänestysten tuloksia vakuuttaviksi ja tilanteen laittomasti Venäjään liitetyillä ukrainalaisalueilla "tasapainottuvan".</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813958 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-paronen tag-donetski tag-herson tag-maanpuolustuskorkeakoulu tag-puolustuspolitiikka tag-sota tag-ukraina tag-venaja pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/merkittavat-onnistumiset-donetskissa-ja-hersonissa-osoittavat-etta-ukraina-on-pitanyt-aloitteen-kasissaan-arvioi-maanpuolustuskorkeakoulun-paronen-2813958/" title="Merkittävät onnistumiset Donetskissa ja Hersonissa osoittavat, että Ukraina on pitänyt aloitteen käsissään, arvioi Maanpuolustuskorkeakoulun Paronen">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229275-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8229275-300x200.jpg 300w, /wp-content/uploads/2022/10/8229275-768x512.jpg 768w, /wp-content/uploads/2022/10/8229275-414x276.jpg 414w, /wp-content/uploads/2022/10/8229275-130x86.jpg 130w, /wp-content/uploads/2022/10/8229275-187x124.jpg 187w, /wp-content/uploads/2022/10/8229275.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/merkittavat-onnistumiset-donetskissa-ja-hersonissa-osoittavat-etta-ukraina-on-pitanyt-aloitteen-kasissaan-arvioi-maanpuolustuskorkeakoulun-paronen-2813958/">Merkittävät onnistumiset Donetskissa ja Hersonissa osoittavat, että Ukraina on pitänyt aloitteen käsissään, arvioi Maanpuolustuskorkeakoulun Paronen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:20</span></div></div>
					</div>

					<div class="entry-content">
				<p>Apulaissotilasprofessori Antti Parosen mukaan Ukrainalle olisi iso voitto, jos se saisi vallattua takaisin Dneprjoen länsi- ja pohjoispuolisen Hersonin.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813919 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-asuminen tag-hallitus tag-omistusasunnot tag-politiikka tag-rakentaminen pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/valtio-saastaa-energiaa-tiloissaan-tavoite-vastaa-3%e2%80%89750-omakotitalon-vuosikulutusta-2813919/" title="Valtio säästää energiaa tiloissaan – tavoite vastaa 3 750 omakotitalon vuosikulutusta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8220307-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8220307-300x200.jpg 300w, /wp-content/uploads/2022/10/8220307-768x512.jpg 768w, /wp-content/uploads/2022/10/8220307-414x276.jpg 414w, /wp-content/uploads/2022/10/8220307-130x86.jpg 130w, /wp-content/uploads/2022/10/8220307-187x124.jpg 187w, /wp-content/uploads/2022/10/8220307.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/valtio-saastaa-energiaa-tiloissaan-tavoite-vastaa-3%e2%80%89750-omakotitalon-vuosikulutusta-2813919/">Valtio säästää energiaa tiloissaan – tavoite vastaa 3 750 omakotitalon vuosikulutusta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 20:05</span></div></div>
					</div>

					<div class="entry-content">
				<p>Valtion kiinteistöissä alkaa mittava energiansäästöohjelma, jonka tavoitteena on auttaa Suomea haastavassa energiatilanteessa. Tarkoitus on säästää energiaa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813917 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-helsinki tag-poliisi tag-poliisitutkimus tag-puolustuspolitiikka tag-rikos pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/toimittajien-puolustuksen-mukaan-hsn-johto-paatti-viestikoekeskus-artikkelin-julkaisusta-ja-julkaisu-oli-perusteltua-median-tehtava-ei-ole-miellyttaa-2813917/" title="Toimittajien puolustuksen mukaan HS:n johto päätti Viestikoekeskus-artikkelin julkaisusta ja julkaisu oli perusteltua: &quot;Median tehtävä ei ole miellyttää&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229599-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8229599-300x200.jpg 300w, /wp-content/uploads/2022/10/8229599-1197x800.jpg 1197w, /wp-content/uploads/2022/10/8229599-768x513.jpg 768w, /wp-content/uploads/2022/10/8229599-414x276.jpg 414w, /wp-content/uploads/2022/10/8229599-130x86.jpg 130w, /wp-content/uploads/2022/10/8229599-187x124.jpg 187w, /wp-content/uploads/2022/10/8229599.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/toimittajien-puolustuksen-mukaan-hsn-johto-paatti-viestikoekeskus-artikkelin-julkaisusta-ja-julkaisu-oli-perusteltua-median-tehtava-ei-ole-miellyttaa-2813917/">Toimittajien puolustuksen mukaan HS:n johto päätti Viestikoekeskus-artikkelin julkaisusta ja julkaisu oli perusteltua: "Median tehtävä ei ole miellyttää"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 20:03</span></div></div>
					</div>

					<div class="entry-content">
				<p>Syyttäjän mukaan tietojen julkaisemista ei oikeuttanut mikään tärkeä syy tai epäkohta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813915 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-talous tag-tyollisyys tag-tyomarkkinapolitiikka tag-tyomarkkinat tag-tyopolitiikka pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/yksityinen-ala-neuvottelee-palkoista-inflaation-ja-kunta-alan-kytkyn-varjossa-2813915/" title="Yksityinen ala neuvottelee palkoista inflaation ja kunta-alan kytkyn varjossa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230955-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8230955-300x200.jpg 300w, /wp-content/uploads/2022/10/8230955-768x512.jpg 768w, /wp-content/uploads/2022/10/8230955-414x276.jpg 414w, /wp-content/uploads/2022/10/8230955-130x86.jpg 130w, /wp-content/uploads/2022/10/8230955-187x124.jpg 187w, /wp-content/uploads/2022/10/8230955.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/yksityinen-ala-neuvottelee-palkoista-inflaation-ja-kunta-alan-kytkyn-varjossa-2813915/">Yksityinen ala neuvottelee palkoista inflaation ja kunta-alan kytkyn varjossa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 19:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Palkansaajapuoli kiinnittää huomiota verrokkimaihin, työnantajat yritysten näkymiin.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813729 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/itarajan-pilottiaidalle-esitetaan-kuutta-miljoonaa-euroa%e2%80%89-%e2%80%89hallitus-paattanee-rakentamisesta-torstaina-27-lokakuuta-2813729/" title="Itärajan pilottiaidalle esitetään kuutta miljoonaa euroa – hallitus päättänee rakentamisesta torstaina 27. lokakuuta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229975-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8229975-300x200.jpg 300w, /wp-content/uploads/2022/10/8229975-414x276.jpg 414w, /wp-content/uploads/2022/10/8229975-130x86.jpg 130w, /wp-content/uploads/2022/10/8229975-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/itarajan-pilottiaidalle-esitetaan-kuutta-miljoonaa-euroa%e2%80%89-%e2%80%89hallitus-paattanee-rakentamisesta-torstaina-27-lokakuuta-2813729/">Itärajan pilottiaidalle esitetään kuutta miljoonaa euroa – hallitus päättänee rakentamisesta torstaina 27. lokakuuta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 14:47</span></div></div>
					</div>

					<div class="entry-content">
				<p>Aita rahoitettaisiin lisätalousarviossa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813683 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kokoomuksen-mykkanen-moittii-elinkeinoministeri-lintilaa-passiivisuudesta-energiakriisin-keskella%e2%80%89-%e2%80%89eiko-ministeri-hahmota-2813683/" title="Kokoomuksen Mykkänen moittii elinkeinoministeri Lintilää passiivisuudesta energiakriisin keskellä – &quot;Eikö ministeri hahmota?&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8199787-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8199787-300x200.jpg 300w, /wp-content/uploads/2022/10/8199787-768x513.jpg 768w, /wp-content/uploads/2022/10/8199787-414x276.jpg 414w, /wp-content/uploads/2022/10/8199787-130x86.jpg 130w, /wp-content/uploads/2022/10/8199787-187x124.jpg 187w, /wp-content/uploads/2022/10/8199787.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kokoomuksen-mykkanen-moittii-elinkeinoministeri-lintilaa-passiivisuudesta-energiakriisin-keskella%e2%80%89-%e2%80%89eiko-ministeri-hahmota-2813683/">Kokoomuksen Mykkänen moittii elinkeinoministeri Lintilää passiivisuudesta energiakriisin keskellä – "Eikö ministeri hahmota?"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 13:50</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kokoomuksen eduskuntaryhmän puheenjohtaja Kai Mykkäsen mielestä elinkeinoministeri Mika Lintilän (kesk.) on patisteltava ministeriönsä virkamiehet töihin ja...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2813654 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/onko-sinulla-kokemusta-kuolinpesan-tyhjentamisesta-vastaa-kyselyyn-2813654/" title="Onko sinulla kokemusta kuolinpesän tyhjentämisestä? Vastaa kyselyyn">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230117-300x200.jpg" data-srcset="/wp-content/uploads/2022/10/8230117-300x200.jpg 300w, /wp-content/uploads/2022/10/8230117-414x276.jpg 414w, /wp-content/uploads/2022/10/8230117-130x86.jpg 130w, /wp-content/uploads/2022/10/8230117-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/onko-sinulla-kokemusta-kuolinpesan-tyhjentamisesta-vastaa-kyselyyn-2813654/">Onko sinulla kokemusta kuolinpesän tyhjentämisestä? Vastaa kyselyyn</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5.10.2022 13:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Mitä tapahtuu kuolinpesän tavaroille? Onko joillain tavaroilla yllättävää arvoa? Entä onko pesässä tavaroita, jotka eivät kelpaa mihinkään? Vastaa kyselyymme...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F&amp;t=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F&amp;text=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F"><span>LinkedIn</span></a><a href="mailto:?subject=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=N%C3%A4yttelij%C3%A4%20Angelina%20Jolie%20syytt%C3%A4%C3%A4%20ex-miest%C3%A4%C3%A4n%20Brad%20Pitti%C3%A4%20pahoinpitelyst%C3%A4 https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fnayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/elon-muskin-starlink-on-ukrainan-salainen-ase-jolle-venaja-ei-voi-mitaan-kuin-toisesta-galaksista-2813003/" title="Elon Muskin Starlink on Ukrainan salainen ase, jolle Venäjä ei voi mitään – &quot;Kuin toisesta galaksista&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8221979-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8221979-74x55.jpg 74w, /wp-content/uploads/2022/10/8221979-111x83.jpg 111w, /wp-content/uploads/2022/10/8221979-215x161.jpg 215w, /wp-content/uploads/2022/10/8221979-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/elon-muskin-starlink-on-ukrainan-salainen-ase-jolle-venaja-ei-voi-mitaan-kuin-toisesta-galaksista-2813003/">Elon Muskin Starlink on Ukrainan salainen ase, jolle Venäjä ei voi mitään – &quot;Kuin toisesta galaksista&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2022 07:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kansakunta-joka-aloittaa-sodan-riskeeraa-kaikki-kansalaisensa-2812616/" title="&quot;Kansakunta, joka aloittaa sodan, riskeeraa kaikki kansalaisensa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8228697-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8228697-74x55.jpg 74w, /wp-content/uploads/2022/10/8228697-111x83.jpg 111w, /wp-content/uploads/2022/10/8228697-215x161.jpg 215w, /wp-content/uploads/2022/10/8228697-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kansakunta-joka-aloittaa-sodan-riskeeraa-kaikki-kansalaisensa-2812616/">&quot;Kansakunta, joka aloittaa sodan, riskeeraa kaikki kansalaisensa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tiistain-eurojackpotissa-ei-taysosumia-mutta-suomeen-useamman-tonnin-voittoja-katso-oikea-rivi-2812638/" title="Tiistain Eurojackpotissa ei täysosumia, mutta Suomeen useamman tonnin voittoja – katso oikea rivi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/3096511-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/3096511-74x55.jpg 74w, /wp-content/uploads/2022/10/3096511-111x83.jpg 111w, /wp-content/uploads/2022/10/3096511-215x161.jpg 215w, /wp-content/uploads/2022/10/3096511-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tiistain-eurojackpotissa-ei-taysosumia-mutta-suomeen-useamman-tonnin-voittoja-katso-oikea-rivi-2812638/">Tiistain Eurojackpotissa ei täysosumia, mutta Suomeen useamman tonnin voittoja – katso oikea rivi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putin-maarasi-venajan-viranomaiset-ottamaan-valvontaansa-zaporizhzhjan-ydinvoimalan-ukrainassa-2813963/" title="Putin määräsi Venäjän viranomaiset ottamaan valvontaansa Zaporizhzhjan ydinvoimalan Ukrainassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8230993-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8230993-74x55.jpg 74w, /wp-content/uploads/2022/10/8230993-111x83.jpg 111w, /wp-content/uploads/2022/10/8230993-215x161.jpg 215w, /wp-content/uploads/2022/10/8230993-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putin-maarasi-venajan-viranomaiset-ottamaan-valvontaansa-zaporizhzhjan-ydinvoimalan-ukrainassa-2813963/">Putin määräsi Venäjän viranomaiset ottamaan valvontaansa Zaporizhzhjan ydinvoimalan Ukrainassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2022 21:22</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/translakiesitysta-puitiin-eduskunnassa-vastustajia-myos-hallituksen-riveista-2812599/" title="Translakiesitystä puitiin eduskunnassa, vastustajia myös hallituksen riveistä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8227481-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8227481-74x55.jpg 74w, /wp-content/uploads/2022/10/8227481-111x83.jpg 111w, /wp-content/uploads/2022/10/8227481-215x161.jpg 215w, /wp-content/uploads/2022/10/8227481-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/translakiesitysta-puitiin-eduskunnassa-vastustajia-myos-hallituksen-riveista-2812599/">Translakiesitystä puitiin eduskunnassa, vastustajia myös hallituksen riveistä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/frankfurter-allgemeine-zeitung-artikkeli-putinin-uhkailu-ydinaseilla-avaa-vakavia-nakymia-yhdysvallat-on-tehnyt-arvioita-siita-mita-tosipaikan-tullessa-tapahtuisi-2812139/" title="Frankfurter Allgemeine Zeitung -artikkeli: Putinin uhkailu ydinaseilla avaa vakavia näkymiä – Yhdysvallat on tehnyt arvioita siitä, mitä tosipaikan tullessa tapahtuisi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8226891-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8226891-74x55.jpg 74w, /wp-content/uploads/2022/10/8226891-111x83.jpg 111w, /wp-content/uploads/2022/10/8226891-215x161.jpg 215w, /wp-content/uploads/2022/10/8226891-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/frankfurter-allgemeine-zeitung-artikkeli-putinin-uhkailu-ydinaseilla-avaa-vakavia-nakymia-yhdysvallat-on-tehnyt-arvioita-siita-mita-tosipaikan-tullessa-tapahtuisi-2812139/">Frankfurter Allgemeine Zeitung -artikkeli: Putinin uhkailu ydinaseilla avaa vakavia näkymiä – Yhdysvallat on tehnyt arvioita siitä, mitä tosipaikan tullessa tapahtuisi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2022 05:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/steelersille-kauden-ensimmainen-kotivoitto-161902/" title="Steelersille kauden ensimmäinen  kotivoitto"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/1810salibandy1_TA-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/1810salibandy1_TA-74x55.jpg 74w, /wp-content/uploads/2018/06/1810salibandy1_TA-111x83.jpg 111w, /wp-content/uploads/2018/06/1810salibandy1_TA-215x161.jpg 215w, /wp-content/uploads/2018/06/1810salibandy1_TA-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/steelersille-kauden-ensimmainen-kotivoitto-161902/">Steelersille kauden ensimmäinen  kotivoitto</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/fysiikan-nobel-voittaja-varoitti-kansallismielisyyden-noususta-2812621/" title="Fysiikan Nobel-voittaja varoitti kansallismielisyyden noususta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8229292-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8229292-74x55.jpg 74w, /wp-content/uploads/2022/10/8229292-111x83.jpg 111w, /wp-content/uploads/2022/10/8229292-215x161.jpg 215w, /wp-content/uploads/2022/10/8229292-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/fysiikan-nobel-voittaja-varoitti-kansallismielisyyden-noususta-2812621/">Fysiikan Nobel-voittaja varoitti kansallismielisyyden noususta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kotiliesi-kysyi-mita-hammaslaakari-ei-ikina-tekisi-itse-tassa-on-viiden-kohdan-musta-lista-2813610/" title="Kotiliesi kysyi, mitä hammaslääkäri ei ikinä tekisi itse – tässä on viiden kohdan musta lista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/6343861-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/6343861-74x55.jpg 74w, /wp-content/uploads/2022/10/6343861-111x83.jpg 111w, /wp-content/uploads/2022/10/6343861-215x161.jpg 215w, /wp-content/uploads/2022/10/6343861-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kotiliesi-kysyi-mita-hammaslaakari-ei-ikina-tekisi-itse-tassa-on-viiden-kohdan-musta-lista-2813610/">Kotiliesi kysyi, mitä hammaslääkäri ei ikinä tekisi itse – tässä on viiden kohdan musta lista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2022 12:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/insinooriliitto-antoi-potkut-jarjestojohtajalle-164149/" title="Insinööriliitto antoi potkut järjestöjohtajalle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/insinooriliitto-antoi-potkut-jarjestojohtajalle-164149/">Insinööriliitto antoi potkut järjestöjohtajalle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.12.2015 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/elon-muskin-starlink-on-ukrainan-salainen-ase-jolle-venaja-ei-voi-mitaan-kuin-toisesta-galaksista-2813003/" title="Elon Muskin Starlink on Ukrainan salainen ase, jolle Venäjä ei voi mitään – &quot;Kuin toisesta galaksista&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8221979-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8221979-74x55.jpg 74w, /wp-content/uploads/2022/10/8221979-111x83.jpg 111w, /wp-content/uploads/2022/10/8221979-215x161.jpg 215w, /wp-content/uploads/2022/10/8221979-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/elon-muskin-starlink-on-ukrainan-salainen-ase-jolle-venaja-ei-voi-mitaan-kuin-toisesta-galaksista-2813003/">Elon Muskin Starlink on Ukrainan salainen ase, jolle Venäjä ei voi mitään – &quot;Kuin toisesta galaksista&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.10.2022 07:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yle-lahes-kaikki-suuret-suomalaisyritykset-tekevat-lahtoa-venajalta-2808868/" title="Yle: Lähes kaikki suuret suomalaisyritykset tekevät lähtöä Venäjältä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/6654594-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/6654594-74x55.jpg 74w, /wp-content/uploads/2022/10/6654594-111x83.jpg 111w, /wp-content/uploads/2022/10/6654594-215x161.jpg 215w, /wp-content/uploads/2022/10/6654594-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yle-lahes-kaikki-suuret-suomalaisyritykset-tekevat-lahtoa-venajalta-2808868/">Yle: Lähes kaikki suuret suomalaisyritykset tekevät lähtöä Venäjältä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2022 13:10</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pellossa-vakava-puukotus-potilas-iski-ambulanssia-kuljettanutta-hoitajaa-2810194/" title="Pellossa vakava puukotus – potilas iski ambulanssia kuljettanutta hoitajaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8150417-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8150417-74x55.jpg 74w, /wp-content/uploads/2022/10/8150417-111x83.jpg 111w, /wp-content/uploads/2022/10/8150417-215x161.jpg 215w, /wp-content/uploads/2022/10/8150417-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pellossa-vakava-puukotus-potilas-iski-ambulanssia-kuljettanutta-hoitajaa-2810194/">Pellossa vakava puukotus – potilas iski ambulanssia kuljettanutta hoitajaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.10.2022 11:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kansakunta-joka-aloittaa-sodan-riskeeraa-kaikki-kansalaisensa-2812616/" title="&quot;Kansakunta, joka aloittaa sodan, riskeeraa kaikki kansalaisensa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8228697-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8228697-74x55.jpg 74w, /wp-content/uploads/2022/10/8228697-111x83.jpg 111w, /wp-content/uploads/2022/10/8228697-215x161.jpg 215w, /wp-content/uploads/2022/10/8228697-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kansakunta-joka-aloittaa-sodan-riskeeraa-kaikki-kansalaisensa-2812616/">&quot;Kansakunta, joka aloittaa sodan, riskeeraa kaikki kansalaisensa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hoitoalan-tyokiistaan-on-saatu-sopu-tyotaistelutoimet-paattyvat-valittomasti-2810631/" title="Hoitoalan työkiistaan on saatu sopu, työtaistelutoimet päättyvät välittömästi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/05/7574644-74x55.jpg" data-srcset="/wp-content/uploads/2022/05/7574644-74x55.jpg 74w, /wp-content/uploads/2022/05/7574644-111x83.jpg 111w, /wp-content/uploads/2022/05/7574644-215x161.jpg 215w, /wp-content/uploads/2022/05/7574644-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hoitoalan-tyokiistaan-on-saatu-sopu-tyotaistelutoimet-paattyvat-valittomasti-2810631/">Hoitoalan työkiistaan on saatu sopu, työtaistelutoimet päättyvät välittömästi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.10.2022 18:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomi-ja-usa-alkavat-neuvotella-puolustusyhteistyosta-syksylla-2804457/" title="Suomi ja USA alkavat neuvotella puolustusyhteistyöstä syksyllä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8136265-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8136265-74x55.jpg 74w, /wp-content/uploads/2022/09/8136265-111x83.jpg 111w, /wp-content/uploads/2022/09/8136265-215x161.jpg 215w, /wp-content/uploads/2022/09/8136265-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomi-ja-usa-alkavat-neuvotella-puolustusyhteistyosta-syksylla-2804457/">Suomi ja USA alkavat neuvotella puolustusyhteistyöstä syksyllä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.9.2022 19:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tiistain-eurojackpotissa-ei-taysosumia-mutta-suomeen-useamman-tonnin-voittoja-katso-oikea-rivi-2812638/" title="Tiistain Eurojackpotissa ei täysosumia, mutta Suomeen useamman tonnin voittoja – katso oikea rivi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/3096511-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/3096511-74x55.jpg 74w, /wp-content/uploads/2022/10/3096511-111x83.jpg 111w, /wp-content/uploads/2022/10/3096511-215x161.jpg 215w, /wp-content/uploads/2022/10/3096511-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tiistain-eurojackpotissa-ei-taysosumia-mutta-suomeen-useamman-tonnin-voittoja-katso-oikea-rivi-2812638/">Tiistain Eurojackpotissa ei täysosumia, mutta Suomeen useamman tonnin voittoja – katso oikea rivi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2022 22:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yli-170-ihmista-kuoli-fanien-vallattua-jalkapallokentan-ottelun-jalkeen-indonesiassa-2808753/" title="Yli 170 ihmistä kuoli fanien vallattua jalkapallokentän ottelun jälkeen Indonesiassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/10/8224806-74x55.jpg" data-srcset="/wp-content/uploads/2022/10/8224806-74x55.jpg 74w, /wp-content/uploads/2022/10/8224806-111x83.jpg 111w, /wp-content/uploads/2022/10/8224806-215x161.jpg 215w, /wp-content/uploads/2022/10/8224806-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yli-170-ihmista-kuoli-fanien-vallattua-jalkapallokentan-ottelun-jalkeen-indonesiassa-2808753/">Yli 170 ihmistä kuoli fanien vallattua jalkapallokentän ottelun jälkeen Indonesiassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2022 10:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putin-allekirjoitti-liittymissopimukset-jotka-eivat-merkitse-ukrainan-alueiden-liittymista-venajaan-2806282/" title="Putin allekirjoitti liittymissopimukset, jotka eivät merkitse Ukrainan alueiden liittymistä Venäjään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8223378-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8223378-74x55.jpg 74w, /wp-content/uploads/2022/09/8223378-111x83.jpg 111w, /wp-content/uploads/2022/09/8223378-215x161.jpg 215w, /wp-content/uploads/2022/09/8223378-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putin-allekirjoitti-liittymissopimukset-jotka-eivat-merkitse-ukrainan-alueiden-liittymista-venajaan-2806282/">Putin allekirjoitti liittymissopimukset, jotka eivät merkitse Ukrainan alueiden liittymistä Venäjään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.9.2022 19:04</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sanna-marin-joutui-taas-selittamaan-yollisia-ajelujaan-2786241/" title="Sanna Marin joutui taas selittämään yöllisiä ajelujaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8165169-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8165169-74x55.jpg 74w, /wp-content/uploads/2022/09/8165169-111x83.jpg 111w, /wp-content/uploads/2022/09/8165169-215x161.jpg 215w, /wp-content/uploads/2022/09/8165169-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sanna-marin-joutui-taas-selittamaan-yollisia-ajelujaan-2786241/">Sanna Marin joutui taas selittämään yöllisiä ajelujaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.9.2022 12:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/brittimarsalkka-ukrainan-sota-paattyy-jouluun-mennessa-venajan-asevoimien-romahdukselle-on-30-40-prosentin-mahdollisuus-2779691/" title="Brittimarsalkka: Ukrainan sota päättyy jouluun mennessä – &quot;Venäjän asevoimien romahdukselle on 30–40 prosentin mahdollisuus&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8197613-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8197613-74x55.jpg 74w, /wp-content/uploads/2022/09/8197613-111x83.jpg 111w, /wp-content/uploads/2022/09/8197613-215x161.jpg 215w, /wp-content/uploads/2022/09/8197613-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/brittimarsalkka-ukrainan-sota-paattyy-jouluun-mennessa-venajan-asevoimien-romahdukselle-on-30-40-prosentin-mahdollisuus-2779691/">Brittimarsalkka: Ukrainan sota päättyy jouluun mennessä – &quot;Venäjän asevoimien romahdukselle on 30–40 prosentin mahdollisuus&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.9.2022 17:05</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajalla-on-luettu-kiinan-kazakstan-lausunto-irvistellen-2782005/" title="&quot;Venäjällä on luettu Kiinan Kazakstan-lausunto irvistellen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8199769-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8199769-74x55.jpg 74w, /wp-content/uploads/2022/09/8199769-111x83.jpg 111w, /wp-content/uploads/2022/09/8199769-215x161.jpg 215w, /wp-content/uploads/2022/09/8199769-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajalla-on-luettu-kiinan-kazakstan-lausunto-irvistellen-2782005/">&quot;Venäjällä on luettu Kiinan Kazakstan-lausunto irvistellen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.9.2022 22:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/" title="Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg" data-srcset="/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg 74w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-111x83.jpg 111w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-215x161.jpg 215w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/">Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.9.2021 15:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/isw-putin-haukkui-venajan-armeijaa-ja-ylisti-separatistialueiden-joukkoja-2766845/" title="ISW: Putin haukkui Venäjän armeijaa ja ylisti separatistialueiden joukkoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8183888-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8183888-74x55.jpg 74w, /wp-content/uploads/2022/09/8183888-111x83.jpg 111w, /wp-content/uploads/2022/09/8183888-215x161.jpg 215w, /wp-content/uploads/2022/09/8183888-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/isw-putin-haukkui-venajan-armeijaa-ja-ylisti-separatistialueiden-joukkoja-2766845/">ISW: Putin haukkui Venäjän armeijaa ja ylisti separatistialueiden joukkoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.9.2022 11:17</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukrainan-joukot-etenevat-luhanskissa-venaja-siirtanyt-sukellusveneitaan-turvaan-krimilta-2789399/" title="Ukrainan joukot etenevät Luhanskissa – Venäjä siirtänyt sukellusveneitään turvaan Krimiltä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8205427-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8205427-74x55.jpg 74w, /wp-content/uploads/2022/09/8205427-111x83.jpg 111w, /wp-content/uploads/2022/09/8205427-215x161.jpg 215w, /wp-content/uploads/2022/09/8205427-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukrainan-joukot-etenevat-luhanskissa-venaja-siirtanyt-sukellusveneitaan-turvaan-krimilta-2789399/">Ukrainan joukot etenevät Luhanskissa – Venäjä siirtänyt sukellusveneitään turvaan Krimiltä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2022 12:44</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kuningatar-elisabet-lasketaan-haudan-lepoon-klo-13-suora-lahetys-kaynnissa-2787639/" title="Kuningatar Elisabet lasketaan haudan lepoon klo 13 – suora lähetys käynnissä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8203524-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8203524-74x55.jpg 74w, /wp-content/uploads/2022/09/8203524-111x83.jpg 111w, /wp-content/uploads/2022/09/8203524-215x161.jpg 215w, /wp-content/uploads/2022/09/8203524-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kuningatar-elisabet-lasketaan-haudan-lepoon-klo-13-suora-lahetys-kaynnissa-2787639/">Kuningatar Elisabet lasketaan haudan lepoon klo 13 – suora lähetys käynnissä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.9.2022 11:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lahes-20-venalaista-paikallispoliitikkoa-liittyi-vaatimaan-putinin-eroa-2776117/" title="Lähes 20 venäläistä paikallispoliitikkoa liittyi vaatimaan Putinin eroa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8190976-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8190976-74x55.jpg 74w, /wp-content/uploads/2022/09/8190976-111x83.jpg 111w, /wp-content/uploads/2022/09/8190976-215x161.jpg 215w, /wp-content/uploads/2022/09/8190976-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lahes-20-venalaista-paikallispoliitikkoa-liittyi-vaatimaan-putinin-eroa-2776117/">Lähes 20 venäläistä paikallispoliitikkoa liittyi vaatimaan Putinin eroa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.9.2022 13:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-ei-ehka-pysty-vastaamaan-ukrainan-mahdolliseen-vastahyokkaykseen-luhanskissa-arvioi-brittitiedustelu-2785137/" title="Venäjä ei ehkä pysty vastaamaan Ukrainan mahdolliseen vastahyökkäykseen Luhanskissa, arvioi brittitiedustelu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/09/8201705-74x55.jpg" data-srcset="/wp-content/uploads/2022/09/8201705-74x55.jpg 74w, /wp-content/uploads/2022/09/8201705-111x83.jpg 111w, /wp-content/uploads/2022/09/8201705-215x161.jpg 215w, /wp-content/uploads/2022/09/8201705-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-ei-ehka-pysty-vastaamaan-ukrainan-mahdolliseen-vastahyokkaykseen-luhanskissa-arvioi-brittitiedustelu-2785137/">Venäjä ei ehkä pysty vastaamaan Ukrainan mahdolliseen vastahyökkäykseen Luhanskissa, arvioi brittitiedustelu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.9.2022 21:49</span></div></div></div></div></div></article></div></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rekryboksi-v4.appspot.com/v4/hameensanomat/index.html" loading="lazy" height="300" scrolling="no" width="280" frameborder="0" border="0"></iframe></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hpk-nousi-jaettuun-sarjakarkeen-olihan-siina-viela-reilusti-aikaa-jaljella-2814013/">HPK nousi jaettuun sarjakärkeen: ”Olihan siinä vielä reilusti aikaa jäljellä!”</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/kommentti-liki-identtiset-hpk-ja-sport-2814009/">Kommentti: Liki identtiset HPK ja Sport</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kemian-nobel-palkinto-molekyylitutkijoille-2814006/">Kemian Nobel-palkinto molekyylitutkijoille</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/konsultit-kaavailevat-hameenlinnan-keskustan-kavelykadun-pidentamista-uutta-bussireittia-ja-rutkasti-lisaa-hitaan-liikkumisen-katuja-2813976/">Konsultit kaavailevat Hämeenlinnan keskustan kävelykadun pidentämistä, uutta bussireittiä ja rutkasti lisää hitaan liikkumisen katuja</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/nayttelija-alec-baldwin-sopi-siviilikanteen-vahingossa-ampumansa-kuvaajan-perheen-kanssa-2813966/">Näyttelijä Alec Baldwin sopi siviilikanteen vahingossa ampumansa kuvaajan perheen kanssa</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/putin-maarasi-venajan-viranomaiset-ottamaan-valvontaansa-zaporizhzhjan-ydinvoimalan-ukrainassa-2813963/">Putin määräsi Venäjän viranomaiset ottamaan valvontaansa Zaporizhzhjan ydinvoimalan Ukrainassa</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/nayttelija-angelina-jolie-syyttaa-ex-miestaan-brad-pittia-pahoinpitelysta-2813961/" aria-current="page">Näyttelijä Angelina Jolie syyttää ex-miestään Brad Pittiä pahoinpitelystä</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/merkittavat-onnistumiset-donetskissa-ja-hersonissa-osoittavat-etta-ukraina-on-pitanyt-aloitteen-kasissaan-arvioi-maanpuolustuskorkeakoulun-paronen-2813958/">Merkittävät onnistumiset Donetskissa ja Hersonissa osoittavat, että Ukraina on pitänyt aloitteen käsissään, arvioi Maanpuolustuskorkeakoulun Paronen</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/steelersin-miehille-avausvoitto-divarissa-erittain-hyvin-me-kestimme-pelin-tiukimmatkin-kaanteet-2813948/">Steelersin miehille avausvoitto Divarissa – "Erittäin hyvin me kestimme pelin tiukimmatkin käänteet"</a>
											<span class="post-date">5.10.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/valtio-saastaa-energiaa-tiloissaan-tavoite-vastaa-3%e2%80%89750-omakotitalon-vuosikulutusta-2813919/">Valtio säästää energiaa tiloissaan – tavoite vastaa 3 750 omakotitalon vuosikulutusta</a>
											<span class="post-date">5.10.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Hämeen Sanomat on osa <a href="https://hameenmedia.fi/" target="_blank" rel="noopener">Hämeen Mediaa</a>.</p>
<p><strong>Päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti: </strong><a href="mailto:myyntipalvelu@hameenmedia.fi">myyntipalvelu@hameenmedia.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>5.10.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.7' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.5' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>