<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Pantasusien liikkeitä voi taas seurata verkossa – Paikannustietoja saadaan nyt myös kolmesta vaeltavasta, nuoresta sudesta &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/",
            page_title: "Pantasusien liikkeitä voi taas seurata verkossa – Paikannustietoja saadaan nyt myös kolmesta vaeltavasta, nuoresta sudesta",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Jami Jokinen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "206",
            article_publication_date:  "Fri, 16 Aug 2019 09:41:53 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='seravo-css'  href='/wp-content/mu-plugins/seravo-plugin/modules/../style/instance-switcher.css?ver=1.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"835380","token":"57bdb14bad","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=4.9.10'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/seravo-plugin/modules/../js/instance-switcher.js?ver=1.9.11'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saitko hyvän saaliin? – Ota osaa Hämeen Sanomien valokuvakisaan' href='https://www.hameensanomat.fi/kanta-hame/saitko-hyvan-saaliin-ota-osaa-hameen-sanomien-valokuvakisaan-835313/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=835380' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="H&auml;meen Sanomat" />
<meta property="og:url" content="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/" />
<meta property="og:locale" content="fi" />
<meta property="og:description" content="Pantoja ei toistaiseksi ole lounais- eik&auml; l&auml;nsisuomalaisilla susilla. L&auml;hes kaikki pannat kertovat k&auml;yt&auml;nn&ouml;ss&auml; lauman, eiv&auml;t vain yksitt&auml;isen suden liikkumisesta." />
<meta property="og:title" content="Pantasusien liikkeit&auml; voi taas seurata verkossa &ndash; Paikannustietoja saadaan nyt my&ouml;s kolmesta vaeltavasta, nuoresta sudesta" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183942-1200x798.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="fb:app_id" content="639298739490730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pantasusien liikkeit&auml; voi taas seurata verkossa &ndash; Paikannustietoja saadaan nyt my&ouml;s kolmesta vaeltavasta, nuoresta sudesta" />
<meta name="twitter:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183942-1200x798.jpg" />
<meta name="twitter:description" content="Pantoja ei toistaiseksi ole lounais- eik&auml; l&auml;nsisuomalaisilla susilla. L&auml;hes kaikki pannat kertovat k&auml;yt&auml;nn&ouml;ss&auml; lauman, eiv&auml;t vain yksitt&auml;isen suden liikkumisesta." />
<!-- End Complete Open Graph. | 0.0012631416320801s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["luke","luonnonvarakeskus","luonto","metsastys","susi"],"pagePostAuthor":"Jami Jokinen"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
	  text-align: center;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
	</head>

<body class="post-template-default single single-post postid-835380 single-format-standard cookies-not-set pmpro-body-has-access gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-833008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833008"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>16.8.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-navi-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-4" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-5" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-835380" class="herald-single post-835380 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-luke tag-luonnonvarakeskus tag-luonto tag-metsastys tag-susi pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;t=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;text=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;title=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Pantasusien liikkeitä voi taas seurata verkossa – Paikannustietoja saadaan nyt myös kolmesta vaeltavasta, nuoresta sudesta</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16.8.2019 12:41 <i class="fa fa-user ext-author"></i> Jami Jokinen</span></div></div>
	                        <div class="entry-headline h5">Pantoja ei toistaiseksi ole lounais- eikä länsisuomalaisilla susilla. Lähes kaikki pannat kertovat käytännössä lauman, eivät vain yksittäisen suden liikkumisesta.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="798" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183942.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Kuusitoista sutta kantaa tällä hetkellä Luken satelliittipantaa. Kuvan susi seikkailee villin luonnon sijaan Ranuan eläinpuistossa. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/08/1183942.jpg 1200w, /wp-content/uploads/2019/08/1183942-300x200.jpg 300w, /wp-content/uploads/2019/08/1183942-768x511.jpg 768w, /wp-content/uploads/2019/08/1183942-1024x681.jpg 1024w, /wp-content/uploads/2019/08/1183942-414x276.jpg 414w, /wp-content/uploads/2019/08/1183942-130x86.jpg 130w, /wp-content/uploads/2019/08/1183942-187x124.jpg 187w" sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Kuusitoista sutta kantaa tällä hetkellä Luken satelliittipantaa. Kuvan susi seikkailee villin luonnon sijaan Ranuan eläinpuistossa. Kuva: Joel Maisalmi</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Paikannuspannoilla varustettujen susien liikkumista voi jälleen seurata verkossa. </p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Luonnonvarakeskuksen (Luke) ylläpitämä palvelu avattiin metsästyskauden alla, sillä paikannustiedoilla pyritään ehkäisemään suden ja metsästyskoirien kohtaamisia.</p>
<p>Seurattavia susia on kuusitoista. Ainakin tähän saakka ne ovat liikkuneet Lapin, Kainuun, Oulun, Pohjois-Savon ja Pohjois-Karjalan riistakeskusten alueilla.</p>
<p>Lounais- ja Länsi-Suomessa Luken pannoitustoiminta on ollut vaikeaa tai mahdotonta. Syy liittyy rikkonaiseen maanomistukseen ja metsästysoikeuksiin sekä niiden vuoksi tarvittavien lupien suureen määrään. Paikoin Luken pannoitukset ovat aiheuttaneet myös</p>
<h4>Lähes kaikki pannat alfayksilöillä</h4>
<p>Suurin osa pantasusista on niin sanottuja alfoja eli lauman johtavia naaraita tai koiraita. Siksi havaintotiedot kertovat yksittäisen suden liikkeiden lisäksi myös lauman liikkeistä.</p>
<p>Kolme pantaa on kuitenkin nuorilla, vaellusikäisillä susilla. Ne saattavat siirtyä aiempien havaintojen perusteella hyvin pitkiäkin matkoja.</p>
<p>Pantasusien viimeisin sijainti ilmoitetaan 5&#215;5 kilometrin ruudun tarkkuudella.</p>
<h4>Paikannustietoja lisääntymiskauden alkuun asti</h4>
<p>Luke käyttää nykyisin susilla niin sanottuja Iridium-pantoja. Niiden paikannustieto ja sen lähetys toimivat satellittiyhteydellä.</p>
<p>Pantasusien sijainti päivittyy kuuden tunnin jaksoissa silloin, kun yhteys toimii. Maasto-olosuhteista ja muista luonnollisista tekijöistä johtuen tämä ei jokaisen pannan kohdalla aina onnistu.</p>
<p>Paikannustietojen julkistaminen päättyy suden lisääntymiskauden alkaessa helmikuun lopulla.</p>
<p>Palvelu löytyy osoitteesta <a href="http://riistahavainnot.fi/?lang=fi">riistahavainnot.fi</a>.</p>
<div class="rns" data-title="Pantasusien liikkeitä voi taas seurata verkossa – Paikannustietoja saadaan nyt myös kolmesta vaeltavasta, nuoresta sudesta" data-tags="Luke,Luonnonvarakeskus,Luonto,Metsästys,susi" data-categories="Uutiset" data-comments="0" data-date="1565959313000" data-author="Jami Jokinen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/luke/" rel="tag">Luke</a> <a href="https://www.hameensanomat.fi/avainsana/luonnonvarakeskus/" rel="tag">Luonnonvarakeskus</a> <a href="https://www.hameensanomat.fi/avainsana/luonto/" rel="tag">Luonto</a> <a href="https://www.hameensanomat.fi/avainsana/metsastys/" rel="tag">Metsästys</a> <a href="https://www.hameensanomat.fi/avainsana/susi/" rel="tag">susi</a>                </div>
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-835269 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-fortum tag-stuk tag-ydinturvallisuus tag-ydinvoima pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-2-835269/" title="Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183894-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Fortumin mukaan hätäjäähdytysjärjestelmät tarkastetaan ja korjataan vuosihuollossa. Kuva: Fortum Fortum" srcset="/wp-content/uploads/2019/08/1183894-1-300x200.jpg 300w, /wp-content/uploads/2019/08/1183894-1-768x512.jpg 768w, /wp-content/uploads/2019/08/1183894-1-1024x683.jpg 1024w, /wp-content/uploads/2019/08/1183894-1.jpg 1200w, /wp-content/uploads/2019/08/1183894-1-414x276.jpg 414w, /wp-content/uploads/2019/08/1183894-1-130x86.jpg 130w, /wp-content/uploads/2019/08/1183894-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-2-835269/">Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 10:37</span></div></div>
					</div>

					<div class="entry-content">
				<p>Säteilyturvakeskus vaatii tarkastusta ja tarvittaessa korjausta molempien laitosyksiköiden hätädieselgeneraattorien putkistoihin. Stukin mukaan havainnolla ei...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-835241 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-fortum tag-stuk tag-ydinturvallisuus tag-ydinvoima pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-835241/" title="Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183894-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Fortumin mukaan hätäjäähdytysjärjestelmät tarkastetaan ja korjataan vuosihuollossa. Kuva: Fortum Fortum" srcset="/wp-content/uploads/2019/08/1183894-300x200.jpg 300w, /wp-content/uploads/2019/08/1183894-768x512.jpg 768w, /wp-content/uploads/2019/08/1183894-1024x683.jpg 1024w, /wp-content/uploads/2019/08/1183894.jpg 1200w, /wp-content/uploads/2019/08/1183894-414x276.jpg 414w, /wp-content/uploads/2019/08/1183894-130x86.jpg 130w, /wp-content/uploads/2019/08/1183894-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-835241/">Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 10:24</span></div></div>
					</div>

					<div class="entry-content">
				<p>Säteilyturvakeskus vaatii tarkastusta ja tarvittaessa korjausta molempien laitosyksiköiden hätädieselgeneraattorien putkistoihin. Stukin mukaan havainnolla ei...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-835236 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-elaimet tag-luonnon-monimuotoisuus tag-luonnonsuojelu tag-luonto tag-perhoset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/perhosilla-on-ollut-hyva-kesa-paivaperhosten-maara-kasvoi-seurannassa-melkein-kolmanneksen-nyt-liikkeella-on-erityisen-runsaina-kaksi-lajia-835236/" title="Perhosilla on ollut hyvä kesä: Päiväperhosten määrä kasvoi seurannassa melkein kolmanneksen – Nyt liikkeellä on erityisen runsaina kaksi lajia">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183904-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Ohdakeperhosia ja muutamia muita samansävyisiä perhosia näkyy vielä runsaasti. Kuva: unknown" srcset="/wp-content/uploads/2019/08/1183904-300x200.jpg 300w, /wp-content/uploads/2019/08/1183904-414x276.jpg 414w, /wp-content/uploads/2019/08/1183904-130x86.jpg 130w, /wp-content/uploads/2019/08/1183904-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/perhosilla-on-ollut-hyva-kesa-paivaperhosten-maara-kasvoi-seurannassa-melkein-kolmanneksen-nyt-liikkeella-on-erityisen-runsaina-kaksi-lajia-835236/">Perhosilla on ollut hyvä kesä: Päiväperhosten määrä kasvoi seurannassa melkein kolmanneksen – Nyt liikkeellä on erityisen runsaina kaksi lajia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 10:24</span></div></div>
					</div>

					<div class="entry-content">
				<p>Perhosten runsaus ei tänä kesänä johtunut vain joistakin lajeista, vaan Syken mukaan useimpien yleisten päiväperhoslajien kannat ovat vahvistuneet.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-835101 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/ex-kansanedustaja-simon-elo-eroaa-sinisista-puolueella-ei-ole-riittavia-toimintaedellytyksia-eduskuntavaalituloksen-jalkeen-835101/" title="Ex-kansanedustaja Simon Elo eroaa sinisistä – ”Puolueella ei ole riittäviä toimintaedellytyksiä eduskuntavaalituloksen jälkeen”">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183876-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Sinisistä eroava Simon Elo aikoo keskittyä kuntapolitiikkaan ja opiskeluun. Hän jatkaa sinisten valtuustoryhmässä sitoutumattomana. Kuva: Mauri Ratilainen" srcset="/wp-content/uploads/2019/08/1183876-300x200.jpg 300w, /wp-content/uploads/2019/08/1183876-414x276.jpg 414w, /wp-content/uploads/2019/08/1183876-130x86.jpg 130w, /wp-content/uploads/2019/08/1183876-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/ex-kansanedustaja-simon-elo-eroaa-sinisista-puolueella-ei-ole-riittavia-toimintaedellytyksia-eduskuntavaalituloksen-jalkeen-835101/">Ex-kansanedustaja Simon Elo eroaa sinisistä – ”Puolueella ei ole riittäviä toimintaedellytyksiä eduskuntavaalituloksen jälkeen”</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 09:06</span></div></div>
					</div>

					<div class="entry-content">
				<p>Simon Elo kertoo pohtivansa syksyn aikana, onko hän tulevaisuudessa mukana päivänpolitiikassa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834892 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-donald-trump tag-etela-korea tag-kim-jong-un tag-pohjois-korea tag-sotaharjoitus pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/pohjois-korea-uhittelee-jalleen-ohjuksia-laukaistiin-japaninmereen-protestina-etela-korealle-ja-yhdysvalloille-834892/" title="Pohjois-Korea uhittelee jälleen: Ohjuksia laukaistiin Japaninmereen protestina Etelä-Korealle ja Yhdysvalloille">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183872-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Eteläkorealaisille pohjoisnaapurin sotilaallinen uhittelu on uutislähetyksissä tullut tutuksi. Perjantaina Pohjois-Korea ampui jälleen ohjuksia mereen. Kuva: JEON HEON-KYUN" srcset="/wp-content/uploads/2019/08/1183872-300x200.jpg 300w, /wp-content/uploads/2019/08/1183872-414x276.jpg 414w, /wp-content/uploads/2019/08/1183872-130x86.jpg 130w, /wp-content/uploads/2019/08/1183872-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korea-uhittelee-jalleen-ohjuksia-laukaistiin-japaninmereen-protestina-etela-korealle-ja-yhdysvalloille-834892/">Pohjois-Korea uhittelee jälleen: Ohjuksia laukaistiin Japaninmereen protestina Etelä-Korealle ja Yhdysvalloille</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 07:32</span></div></div>
					</div>

					<div class="entry-content">
				<p>"Meillä ei ole enää mitään keskusteltavaa", Kim Jong-unin johtama Pohjois-Korea ilmoitti etelänaapurilleen. Se hylkäsi myös ehdotuksen maiden yhdistämisestä...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834868 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-donald-trump tag-gronlanti pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/wall-street-journal-gronlannin-ostaminen-tanskalta-kiehtoo-presidentti-trumpia-834868/" title="Wall Street Journal: Grönlannin ostaminen Tanskalta kiehtoo presidentti Trumpia">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/trump-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/08/trump-300x200.jpg 300w, /wp-content/uploads/2019/08/trump-414x276.jpg 414w, /wp-content/uploads/2019/08/trump-130x86.jpg 130w, /wp-content/uploads/2019/08/trump-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/wall-street-journal-gronlannin-ostaminen-tanskalta-kiehtoo-presidentti-trumpia-834868/">Wall Street Journal: Grönlannin ostaminen Tanskalta kiehtoo presidentti Trumpia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 07:28</span></div></div>
					</div>

					<div class="entry-content">
				<p>Maailman suurimman saaren Grönlannin ostaminen kiinnostaa Yhdysvaltojen presidenttiä Donald Trumpia, uutisoi Wall Street Journal. Lehden lähteiden mukaan Trump...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834484 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-maakaasu tag-maakaasuputki tag-nord-stream pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/maakaasuputki-viroon-valmistuu-etuajassa-nain-rakentajat-ratkaisivat-risteyskohdan-venajalta-tulevan-putken-kanssa-834484/" title="Maakaasuputki Viroon valmistuu etuajassa – Näin rakentajat ratkaisivat risteyskohdan Venäjältä tulevan putken kanssa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183775-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Balticconnector on Suomen ja Viron yhdistävä kaasuputki, jonka kustannukset ovat kaikkiaan 250 miljoonaa euroa. EU-komissio on tukenut hanketta 187,5 miljoonalla. Kuva: Jukka-Petteri Eronen" srcset="/wp-content/uploads/2019/08/1183775-300x200.jpg 300w, /wp-content/uploads/2019/08/1183775-414x276.jpg 414w, /wp-content/uploads/2019/08/1183775-130x86.jpg 130w, /wp-content/uploads/2019/08/1183775-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/maakaasuputki-viroon-valmistuu-etuajassa-nain-rakentajat-ratkaisivat-risteyskohdan-venajalta-tulevan-putken-kanssa-834484/">Maakaasuputki Viroon valmistuu etuajassa – Näin rakentajat ratkaisivat risteyskohdan Venäjältä tulevan putken kanssa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16.8.2019 06:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Suomen ja Viron välinen kaasuputki risteää toisen suurhankkeen eli Nord Stream -kaasuputkien kanssa. Viiden putken kohtaaminen merenpohjassa oli tarkka paikka...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834612 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/gibraltar-vapautti-iranilaistankkerin-vaikka-usa-vastusti-aluksesta-on-tullut-pelinappula-britannian-ja-iranin-diplomaattisessa-kiistassa-834612/" title="Gibraltar vapautti iranilaistankkerin, vaikka USA vastusti – Aluksesta on tullut pelinappula Britannian ja Iranin diplomaattisessa kiistassa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183857-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Britannian kommandot ottivat Iranin lipun alla seilaavan tankkerialuksen haltuunsa Välimerellä Gibraltarin edustalla heinäkuun alussa. Tankkerin epäiltiin vievän öljyä Syyriaan, mikä on vastoin EU-maiden asettamia pakotteita. Kuva: A.CARRASCO RAGEL" srcset="/wp-content/uploads/2019/08/1183857-300x200.jpg 300w, /wp-content/uploads/2019/08/1183857-414x276.jpg 414w, /wp-content/uploads/2019/08/1183857-130x86.jpg 130w, /wp-content/uploads/2019/08/1183857-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/gibraltar-vapautti-iranilaistankkerin-vaikka-usa-vastusti-aluksesta-on-tullut-pelinappula-britannian-ja-iranin-diplomaattisessa-kiistassa-834612/">Gibraltar vapautti iranilaistankkerin, vaikka USA vastusti – Aluksesta on tullut pelinappula Britannian ja Iranin diplomaattisessa kiistassa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.8.2019 21:40</span></div></div>
					</div>

					<div class="entry-content">
				<p>Gibraltar on pitänyt tankkeria hallussaan heinäkuun alusta lähtien. Iran kaappasi Britannian lipun alla kulkevan tankkerin Hormuzinsalmella pian...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834578 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kunnille-ehka-mahdollisuus-tuottaa-terveyspalveluja-itse-uusi-stmn-kansliapaallikko-vaikeita-kohtia-uudistuksessa-on-kaksi-834578/" title="Kunnille ehkä mahdollisuus tuottaa terveyspalveluja itse – Uusi STM:n kansliapäällikkö: &#8220;Vaikeita kohtia uudistuksessa on kaksi&#8221;">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183848-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="STM:n uudeksi kansliapäälliköksi valittu Kirsi Varhila ei uskalla luvata, että uudessa sote-mallissa ei olisi perustuslaillisia ongelmia. Kuva: Saara Tuominen" srcset="/wp-content/uploads/2019/08/1183848-300x200.jpg 300w, /wp-content/uploads/2019/08/1183848-768x512.jpg 768w, /wp-content/uploads/2019/08/1183848-1024x683.jpg 1024w, /wp-content/uploads/2019/08/1183848.jpg 1200w, /wp-content/uploads/2019/08/1183848-414x276.jpg 414w, /wp-content/uploads/2019/08/1183848-130x86.jpg 130w, /wp-content/uploads/2019/08/1183848-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kunnille-ehka-mahdollisuus-tuottaa-terveyspalveluja-itse-uusi-stmn-kansliapaallikko-vaikeita-kohtia-uudistuksessa-on-kaksi-834578/">Kunnille ehkä mahdollisuus tuottaa terveyspalveluja itse – Uusi STM:n kansliapäällikkö: &#8220;Vaikeita kohtia uudistuksessa on kaksi&#8221;</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.8.2019 20:37</span></div></div>
					</div>

					<div class="entry-content">
				<p>Sosiaali- ja terveysministeriön kansliapäälliköksi valittu Kirsi Varhila ei uskalla ennustaa, meneekö sote-uudistus tälläkään hallituskaudella maaliin...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-834516 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-henkirikollisuus tag-rikokset tag-rikollisuus tag-rikosjutut tag-rikoskirjallisuus tag-true-crime locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/analyysi-veijariryostajia-vai-rikollisen-uran-varoittavia-esimerkkeja-kohuttu-true-crime-tilaisuus-sohaisi-rikostarinoiden-ristiriitaa-834516/" title="Analyysi: Veijariryöstäjiä vai rikollisen uran varoittavia esimerkkejä? – Kohuttu True crime -tilaisuus sohaisi rikostarinoiden ristiriitaa">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183809-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="True Crime -tapahtuman pääjärjestäjä oli Vuosaaren palkkamurhasta tuomittu Janne Raninen. Kuva: Markku Uhari" srcset="/wp-content/uploads/2019/08/1183809-1-300x200.jpg 300w, /wp-content/uploads/2019/08/1183809-1-768x512.jpg 768w, /wp-content/uploads/2019/08/1183809-1-1024x683.jpg 1024w, /wp-content/uploads/2019/08/1183809-1.jpg 1200w, /wp-content/uploads/2019/08/1183809-1-414x276.jpg 414w, /wp-content/uploads/2019/08/1183809-1-130x86.jpg 130w, /wp-content/uploads/2019/08/1183809-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/analyysi-veijariryostajia-vai-rikollisen-uran-varoittavia-esimerkkeja-kohuttu-true-crime-tilaisuus-sohaisi-rikostarinoiden-ristiriitaa-834516/">Analyysi: Veijariryöstäjiä vai rikollisen uran varoittavia esimerkkejä? – Kohuttu True crime -tilaisuus sohaisi rikostarinoiden ristiriitaa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.8.2019 18:26</span></div></div>
					</div>

					<div class="entry-content">
				<p>Oodissa torstaina pidetty True crime -keskustelu oli parhaimmillaan rakentava. Olisiko se ollut näin ilman kesäistä kohua, kirjoittaa toimittaja Markku Uhari.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;t=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;text=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F&amp;title=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Pantasusien+liikkeit%C3%A4+voi+taas+seurata+verkossa+%E2%80%93+Paikannustietoja+saadaan+nyt+my%C3%B6s+kolmesta+vaeltavasta%2C+nuoresta+sudesta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/" title="Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183631-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tehyn puheenjohtaja Millariikka Rytkönen pitää röyhkeänä, että pääosin verorahoitteinen sote-yritys hakee parempaa tulosta hoitajien selkänahasta ja potilasturvallisuudesta. Kuva: Kimmo Penttinen" srcset="/wp-content/uploads/2019/08/1183631-74x55.jpg 74w, /wp-content/uploads/2019/08/1183631-111x83.jpg 111w, /wp-content/uploads/2019/08/1183631-215x161.jpg 215w, /wp-content/uploads/2019/08/1183631-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/">Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2019 12:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/" title="Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182220-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tampereen yliopistollisen sairaalan B-rakennuksesta on löytynyt mikrobikasvustoa. Kuva: Eriika Ahopelto" srcset="/wp-content/uploads/2019/08/1182220-74x55.jpg 74w, /wp-content/uploads/2019/08/1182220-111x83.jpg 111w, /wp-content/uploads/2019/08/1182220-215x161.jpg 215w, /wp-content/uploads/2019/08/1182220-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/">Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/maakaasuputki-viroon-valmistuu-etuajassa-nain-rakentajat-ratkaisivat-risteyskohdan-venajalta-tulevan-putken-kanssa-834484/" title="Maakaasuputki Viroon valmistuu etuajassa – Näin rakentajat ratkaisivat risteyskohdan Venäjältä tulevan putken kanssa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183775-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Balticconnector on Suomen ja Viron yhdistävä kaasuputki, jonka kustannukset ovat kaikkiaan 250 miljoonaa euroa. EU-komissio on tukenut hanketta 187,5 miljoonalla. Kuva: Jukka-Petteri Eronen" srcset="/wp-content/uploads/2019/08/1183775-74x55.jpg 74w, /wp-content/uploads/2019/08/1183775-111x83.jpg 111w, /wp-content/uploads/2019/08/1183775-215x161.jpg 215w, /wp-content/uploads/2019/08/1183775-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/maakaasuputki-viroon-valmistuu-etuajassa-nain-rakentajat-ratkaisivat-risteyskohdan-venajalta-tulevan-putken-kanssa-834484/">Maakaasuputki Viroon valmistuu etuajassa – Näin rakentajat ratkaisivat risteyskohdan Venäjältä tulevan putken kanssa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.8.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomessa-saa-taas-pian-ampua-jopa-erittain-uhanalaisia-lajeja-lintu-ja-metsastajajarjestot-muistuttavat-sorsastajia-riistalintujen-taantumisesta-834258/" title="Suomessa saa taas pian ampua jopa erittäin uhanalaisia lajeja – Lintu- ja metsästäjäjärjestöt muistuttavat sorsastajia riistalintujen taantumisesta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183655-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Vastuulliseen metsästykseen kuuluu myös saaliin hyödyntäminen. Sorsastuksessa sen varmistaa noutava koira. Kuva: Richard Semik" srcset="/wp-content/uploads/2019/08/1183655-74x55.jpg 74w, /wp-content/uploads/2019/08/1183655-111x83.jpg 111w, /wp-content/uploads/2019/08/1183655-215x161.jpg 215w, /wp-content/uploads/2019/08/1183655-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomessa-saa-taas-pian-ampua-jopa-erittain-uhanalaisia-lajeja-lintu-ja-metsastajajarjestot-muistuttavat-sorsastajia-riistalintujen-taantumisesta-834258/">Suomessa saa taas pian ampua jopa erittäin uhanalaisia lajeja – Lintu- ja metsästäjäjärjestöt muistuttavat sorsastajia riistalintujen taantumisesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2019 13:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/wall-street-journal-gronlannin-ostaminen-tanskalta-kiehtoo-presidentti-trumpia-834868/" title="Wall Street Journal: Grönlannin ostaminen Tanskalta kiehtoo presidentti Trumpia"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/trump-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/08/trump-74x55.jpg 74w, /wp-content/uploads/2019/08/trump-300x225.jpg 300w, /wp-content/uploads/2019/08/trump-768x571.jpg 768w, /wp-content/uploads/2019/08/trump-111x83.jpg 111w, /wp-content/uploads/2019/08/trump-215x161.jpg 215w, /wp-content/uploads/2019/08/trump.jpg 792w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/wall-street-journal-gronlannin-ostaminen-tanskalta-kiehtoo-presidentti-trumpia-834868/">Wall Street Journal: Grönlannin ostaminen Tanskalta kiehtoo presidentti Trumpia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.8.2019 07:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/oikeusministerio-vankiloiden-ongelmista-risen-tulisi-selvittaa-turvallisuustilanne-ja-sen-jalkeen-voidaan-ryhtya-tarpeen-vaatimiin-toimenpiteisiin-789897/" title="Oikeusministeriö vankiloiden ongelmista: &#8220;Risen tulisi selvittää turvallisuustilanne ja sen jälkeen voidaan ryhtyä tarpeen vaatimiin toimenpiteisiin&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/06/1173107-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Arto Kujalan mukaan ministeriö seuraa vankiloiden tilannetta Risen raporttien kautta. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/06/1173107-74x55.jpg 74w, /wp-content/uploads/2019/06/1173107-111x83.jpg 111w, /wp-content/uploads/2019/06/1173107-215x161.jpg 215w, /wp-content/uploads/2019/06/1173107-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/oikeusministerio-vankiloiden-ongelmista-risen-tulisi-selvittaa-turvallisuustilanne-ja-sen-jalkeen-voidaan-ryhtya-tarpeen-vaatimiin-toimenpiteisiin-789897/">Oikeusministeriö vankiloiden ongelmista: &#8220;Risen tulisi selvittää turvallisuustilanne ja sen jälkeen voidaan ryhtyä tarpeen vaatimiin toimenpiteisiin&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.6.2019 18:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pankin-tyontekijan-epaillaan-kavaltaneen-satojatuhansia-pienissa-erissa-833276/" title="Pankin työntekijän epäillään kavaltaneen satojatuhansia pienissä erissä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-74x55.jpg 74w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-111x83.jpg 111w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-215x161.jpg 215w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pankin-tyontekijan-epaillaan-kavaltaneen-satojatuhansia-pienissa-erissa-833276/">Pankin työntekijän epäillään kavaltaneen satojatuhansia pienissä erissä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2019 15:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/perhosilla-on-ollut-hyva-kesa-paivaperhosten-maara-kasvoi-seurannassa-melkein-kolmanneksen-nyt-liikkeella-on-erityisen-runsaina-kaksi-lajia-835236/" title="Perhosilla on ollut hyvä kesä: Päiväperhosten määrä kasvoi seurannassa melkein kolmanneksen – Nyt liikkeellä on erityisen runsaina kaksi lajia"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183904-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Ohdakeperhosia ja muutamia muita samansävyisiä perhosia näkyy vielä runsaasti. Kuva: unknown" srcset="/wp-content/uploads/2019/08/1183904-74x55.jpg 74w, /wp-content/uploads/2019/08/1183904-300x225.jpg 300w, /wp-content/uploads/2019/08/1183904-768x556.jpg 768w, /wp-content/uploads/2019/08/1183904-1024x741.jpg 1024w, /wp-content/uploads/2019/08/1183904.jpg 1200w, /wp-content/uploads/2019/08/1183904-111x83.jpg 111w, /wp-content/uploads/2019/08/1183904-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/perhosilla-on-ollut-hyva-kesa-paivaperhosten-maara-kasvoi-seurannassa-melkein-kolmanneksen-nyt-liikkeella-on-erityisen-runsaina-kaksi-lajia-835236/">Perhosilla on ollut hyvä kesä: Päiväperhosten määrä kasvoi seurannassa melkein kolmanneksen – Nyt liikkeellä on erityisen runsaina kaksi lajia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.8.2019 10:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kunnille-ehka-mahdollisuus-tuottaa-terveyspalveluja-itse-uusi-stmn-kansliapaallikko-vaikeita-kohtia-uudistuksessa-on-kaksi-834578/" title="Kunnille ehkä mahdollisuus tuottaa terveyspalveluja itse – Uusi STM:n kansliapäällikkö: &#8220;Vaikeita kohtia uudistuksessa on kaksi&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183848-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="STM:n uudeksi kansliapäälliköksi valittu Kirsi Varhila ei uskalla luvata, että uudessa sote-mallissa ei olisi perustuslaillisia ongelmia. Kuva: Saara Tuominen" srcset="/wp-content/uploads/2019/08/1183848-74x55.jpg 74w, /wp-content/uploads/2019/08/1183848-111x83.jpg 111w, /wp-content/uploads/2019/08/1183848-215x161.jpg 215w, /wp-content/uploads/2019/08/1183848-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kunnille-ehka-mahdollisuus-tuottaa-terveyspalveluja-itse-uusi-stmn-kansliapaallikko-vaikeita-kohtia-uudistuksessa-on-kaksi-834578/">Kunnille ehkä mahdollisuus tuottaa terveyspalveluja itse – Uusi STM:n kansliapäällikkö: &#8220;Vaikeita kohtia uudistuksessa on kaksi&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2019 20:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ex-kansanedustaja-simon-elo-eroaa-sinisista-puolueella-ei-ole-riittavia-toimintaedellytyksia-eduskuntavaalituloksen-jalkeen-835101/" title="Ex-kansanedustaja Simon Elo eroaa sinisistä – ”Puolueella ei ole riittäviä toimintaedellytyksiä eduskuntavaalituloksen jälkeen”"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183876-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Sinisistä eroava Simon Elo aikoo keskittyä kuntapolitiikkaan ja opiskeluun. Hän jatkaa sinisten valtuustoryhmässä sitoutumattomana. Kuva: Mauri Ratilainen" srcset="/wp-content/uploads/2019/08/1183876-74x55.jpg 74w, /wp-content/uploads/2019/08/1183876-111x83.jpg 111w, /wp-content/uploads/2019/08/1183876-215x161.jpg 215w, /wp-content/uploads/2019/08/1183876-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ex-kansanedustaja-simon-elo-eroaa-sinisista-puolueella-ei-ole-riittavia-toimintaedellytyksia-eduskuntavaalituloksen-jalkeen-835101/">Ex-kansanedustaja Simon Elo eroaa sinisistä – ”Puolueella ei ole riittäviä toimintaedellytyksiä eduskuntavaalituloksen jälkeen”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.8.2019 09:06</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/" title="Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182220-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tampereen yliopistollisen sairaalan B-rakennuksesta on löytynyt mikrobikasvustoa. Kuva: Eriika Ahopelto" srcset="/wp-content/uploads/2019/08/1182220-74x55.jpg 74w, /wp-content/uploads/2019/08/1182220-111x83.jpg 111w, /wp-content/uploads/2019/08/1182220-215x161.jpg 215w, /wp-content/uploads/2019/08/1182220-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/">Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/" title="Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182855-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Videon pysäytyskuvaan koko viitospentuetta ei saa kerralla, koska vikkelät pikkuilvekset kipittävät kameran edestä peräkkäin. Muita emoja ei Rantalan mukaan ole näkynyt saman alueen kameroilla kahteen vuoteen. Kuva: Hannu Rantala" srcset="/wp-content/uploads/2019/08/1182855-74x55.jpg 74w, /wp-content/uploads/2019/08/1182855-111x83.jpg 111w, /wp-content/uploads/2019/08/1182855-215x161.jpg 215w, /wp-content/uploads/2019/08/1182855-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/">Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.8.2019 12:31</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/alkuelaimen-aiheuttama-vatsatauti-on-lisaantynyt-hurjaa-vauhtia-suomessa-thl-ja-ruokavirasto-selvittavat-taudin-lahteita-831400/" title="Alkueläimen aiheuttama vatsatauti on lisääntynyt hurjaa vauhtia Suomessa – THL ja Ruokavirasto selvittävät taudin lähteitä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183021-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="THL suosittelee muun muassa käsienpesua vesiripulia aiheuttavan taudin ehkäisemiseksi. Kuva: Jaana Mattila" srcset="/wp-content/uploads/2019/08/1183021-74x55.jpg 74w, /wp-content/uploads/2019/08/1183021-111x83.jpg 111w, /wp-content/uploads/2019/08/1183021-215x161.jpg 215w, /wp-content/uploads/2019/08/1183021-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/alkuelaimen-aiheuttama-vatsatauti-on-lisaantynyt-hurjaa-vauhtia-suomessa-thl-ja-ruokavirasto-selvittavat-taudin-lahteita-831400/">Alkueläimen aiheuttama vatsatauti on lisääntynyt hurjaa vauhtia Suomessa – THL ja Ruokavirasto selvittävät taudin lähteitä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.8.2019 20:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/" title="Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183631-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tehyn puheenjohtaja Millariikka Rytkönen pitää röyhkeänä, että pääosin verorahoitteinen sote-yritys hakee parempaa tulosta hoitajien selkänahasta ja potilasturvallisuudesta. Kuva: Kimmo Penttinen" srcset="/wp-content/uploads/2019/08/1183631-74x55.jpg 74w, /wp-content/uploads/2019/08/1183631-111x83.jpg 111w, /wp-content/uploads/2019/08/1183631-215x161.jpg 215w, /wp-content/uploads/2019/08/1183631-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/">Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2019 12:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/verottajan-virheellisten-kirjeiden-syy-loytynyt-kirjeista-ei-ole-loytynyt-henkilotunnuksia-830979/" title="Verottajan virheellisten kirjeiden määrä ja syy selvinneet – &#8220;Rakennamme erilaisia kontrolleja, jotta näin ei pääsisi enää ikinä käymään&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182830-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Verottajalta lähti viime viikolla 27 000 kirjettä, joista osa on virheellisiä. Kuva: Jari Toivonen" srcset="/wp-content/uploads/2019/08/1182830-74x55.jpg 74w, /wp-content/uploads/2019/08/1182830-111x83.jpg 111w, /wp-content/uploads/2019/08/1182830-215x161.jpg 215w, /wp-content/uploads/2019/08/1182830-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/verottajan-virheellisten-kirjeiden-syy-loytynyt-kirjeista-ei-ole-loytynyt-henkilotunnuksia-830979/">Verottajan virheellisten kirjeiden määrä ja syy selvinneet – &#8220;Rakennamme erilaisia kontrolleja, jotta näin ei pääsisi enää ikinä käymään&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.8.2019 11:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pankin-tyontekijan-epaillaan-kavaltaneen-satojatuhansia-pienissa-erissa-833276/" title="Pankin työntekijän epäillään kavaltaneen satojatuhansia pienissä erissä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-74x55.jpg 74w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-111x83.jpg 111w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-215x161.jpg 215w, /wp-content/uploads/2019/08/1509_tallelokerot_3_VVK-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pankin-tyontekijan-epaillaan-kavaltaneen-satojatuhansia-pienissa-erissa-833276/">Pankin työntekijän epäillään kavaltaneen satojatuhansia pienissä erissä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2019 15:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/syvyyksiin-yltavat-poraukset-jatkuvat-ensi-kuussa-espoon-otaniemessa-828473/" title="Syvyyksiin yltävät poraukset jatkuvat ensi kuussa Espoon Otaniemessä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182298-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Otaniemeen valmistuu Suomen ensimmäinen geotermisellä energialla toimiva lämpölaitos. Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/08/1182298-74x55.jpg 74w, /wp-content/uploads/2019/08/1182298-111x83.jpg 111w, /wp-content/uploads/2019/08/1182298-215x161.jpg 215w, /wp-content/uploads/2019/08/1182298-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/syvyyksiin-yltavat-poraukset-jatkuvat-ensi-kuussa-espoon-otaniemessa-828473/">Syvyyksiin yltävät poraukset jatkuvat ensi kuussa Espoon Otaniemessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.8.2019 07:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kaikille-avoimet-satelliitti-ja-katunakymakuvat-huolettavat-ruotsin-armeijaa-suomessa-viranomaiset-vaitonaisia-829260/" title="Kaikille avoimet satelliitti- ja katunäkymäkuvat huolettavat Ruotsin armeijaa – Suomessa viranomaiset vaitonaisia"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182456-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Sähköverkoista, satamista ja muusta kriittisestä infrastruktuurista löytyvät satelliitti- ja katunäkymäkuvat ovat turvallisuusuhka, sanoo Ruotsin armeijan edustaja. Kuva: Satumaari Ventelä" srcset="/wp-content/uploads/2019/08/1182456-74x55.jpg 74w, /wp-content/uploads/2019/08/1182456-111x83.jpg 111w, /wp-content/uploads/2019/08/1182456-215x161.jpg 215w, /wp-content/uploads/2019/08/1182456-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kaikille-avoimet-satelliitti-ja-katunakymakuvat-huolettavat-ruotsin-armeijaa-suomessa-viranomaiset-vaitonaisia-829260/">Kaikille avoimet satelliitti- ja katunäkymäkuvat huolettavat Ruotsin armeijaa – Suomessa viranomaiset vaitonaisia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.8.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/rahaministerio-hioo-budjettiesitysta-kasvu-ja-tyollisyystoimet-ovat-karjessa-haittaverot-jaksotetaan-832142/" title="Rahaministeriö hioo budjettiesitystä – kasvu- ja työllisyystoimet ovat kärjessä, haittaverot jaksotetaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183198-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Valtiovarainministeri Mika Lintilä ja valtiovarainministeriön viestintäjohtaja Liinu Lehto saapumassa tiedotustilaisuuteen Espoon Moisniemessä Rajavartiolaitoksen huvilalla. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/08/1183198-74x55.jpg 74w, /wp-content/uploads/2019/08/1183198-111x83.jpg 111w, /wp-content/uploads/2019/08/1183198-215x161.jpg 215w, /wp-content/uploads/2019/08/1183198-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/rahaministerio-hioo-budjettiesitysta-kasvu-ja-tyollisyystoimet-ovat-karjessa-haittaverot-jaksotetaan-832142/">Rahaministeriö hioo budjettiesitystä – kasvu- ja työllisyystoimet ovat kärjessä, haittaverot jaksotetaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2019 14:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruotsissa-rahapelimonopolin-purku-toi-ennatyssuuret-verotulot-ja-hairitsevat-mainokset-833119/" title="Ruotsissa rahapelimonopolin purku toi ennätyssuuret verotulot ja häiritsevät mainokset"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/TT-pelikone-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/04/TT-pelikone-74x55.jpg 74w, /wp-content/uploads/2019/04/TT-pelikone-111x83.jpg 111w, /wp-content/uploads/2019/04/TT-pelikone-215x161.jpg 215w, /wp-content/uploads/2019/04/TT-pelikone-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruotsissa-rahapelimonopolin-purku-toi-ennatyssuuret-verotulot-ja-hairitsevat-mainokset-833119/">Ruotsissa rahapelimonopolin purku toi ennätyssuuret verotulot ja häiritsevät mainokset</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2019 12:35</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kaksoset-kuolivat-oltuaan-8-tuntia-helteisessa-autossa-perheenisa-kertoi-etta-unohti-jattaa-lapset-paivahoitoon-ennen-tyovuoroaan-817852/" title="Kaksoset kuolivat oltuaan 8 tuntia helteisessä autossa – Perheenisä kertoi, että unohti jättää lapset päivähoitoon ennen työvuoroaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1179691-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lapset todettiin kuolleiksi Bronxissa New Yorkissa perjantaina iltapäivällä. Kuva: Markku Uhari / Maps4News" srcset="/wp-content/uploads/2019/07/1179691-74x55.jpg 74w, /wp-content/uploads/2019/07/1179691-111x83.jpg 111w, /wp-content/uploads/2019/07/1179691-215x161.jpg 215w, /wp-content/uploads/2019/07/1179691-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kaksoset-kuolivat-oltuaan-8-tuntia-helteisessa-autossa-perheenisa-kertoi-etta-unohti-jattaa-lapset-paivahoitoon-ennen-tyovuoroaan-817852/">Kaksoset kuolivat oltuaan 8 tuntia helteisessä autossa – Perheenisä kertoi, että unohti jättää lapset päivähoitoon ennen työvuoroaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.7.2019 13:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/" title="Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182220-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tampereen yliopistollisen sairaalan B-rakennuksesta on löytynyt mikrobikasvustoa. Kuva: Eriika Ahopelto" srcset="/wp-content/uploads/2019/08/1182220-74x55.jpg 74w, /wp-content/uploads/2019/08/1182220-111x83.jpg 111w, /wp-content/uploads/2019/08/1182220-215x161.jpg 215w, /wp-content/uploads/2019/08/1182220-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/">Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mihin-katosi-kristiina-makela-816834/" title="Mihin katosi Kristiina Mäkelä?"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1179473-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kristiina Mäkelän kauden pääkilpailu, MM-kisat, on ohjelmassa vasta lokakuun alussa. Se sai hänet päätymään poikkeukselliseen ratkaisuun: Mäkelä jäi 11. kesäkuuta käydyn kauden avauskisan jälkeen pitkälle kilpailutauolle ja palaa kentille vasta elokuussa. Kuva: Mikko Kujala" srcset="/wp-content/uploads/2019/07/1179473-74x55.jpg 74w, /wp-content/uploads/2019/07/1179473-111x83.jpg 111w, /wp-content/uploads/2019/07/1179473-215x161.jpg 215w, /wp-content/uploads/2019/07/1179473-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mihin-katosi-kristiina-makela-816834/">Mihin katosi Kristiina Mäkelä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.7.2019 09:46</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/elofestit-kruunaavat-hameenlinnan-kesan-822226/" title="Elofestit kruunaavat Hämeenlinnan kesän"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/samae_press-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2019/08/samae_press-74x55.png 74w, /wp-content/uploads/2019/08/samae_press-300x225.png 300w, /wp-content/uploads/2019/08/samae_press-768x576.png 768w, /wp-content/uploads/2019/08/samae_press-1024x768.png 1024w, /wp-content/uploads/2019/08/samae_press-1200x900.png 1200w, /wp-content/uploads/2019/08/samae_press-111x83.png 111w, /wp-content/uploads/2019/08/samae_press-215x161.png 215w, /wp-content/uploads/2019/08/samae_press.png 1600w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/elofestit-kruunaavat-hameenlinnan-kesan-822226/">Elofestit kruunaavat Hämeenlinnan kesän</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.8.2019 16:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/saako-yksityistiella-tai-rantoja-pitkin-liikkua-enta-kuinka-lahella-toisen-mokkirantaa-saa-kalastaa-muista-vastuusi-myos-jokamiehenoikeuksia-kayttaessasi-809464/" title="Saako yksityistiellä tai rantoja pitkin liikkua? Muista vastuusi myös jokamiehenoikeuksia käyttäessäsi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177713-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Gabriel Garcia, Heidi Kuikka, Marjariitta Perkiömäki, Outi Tähtinen ja Matti Koistinen kiittelevät Oulujärven mainioita retkeilymahdollisuuksia. Kuva: Petri Hakkarainen" srcset="/wp-content/uploads/2019/07/1177713-74x55.jpg 74w, /wp-content/uploads/2019/07/1177713-300x225.jpg 300w, /wp-content/uploads/2019/07/1177713-768x576.jpg 768w, /wp-content/uploads/2019/07/1177713-1024x768.jpg 1024w, /wp-content/uploads/2019/07/1177713.jpg 1200w, /wp-content/uploads/2019/07/1177713-111x83.jpg 111w, /wp-content/uploads/2019/07/1177713-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/saako-yksityistiella-tai-rantoja-pitkin-liikkua-enta-kuinka-lahella-toisen-mokkirantaa-saa-kalastaa-muista-vastuusi-myos-jokamiehenoikeuksia-kayttaessasi-809464/">Saako yksityistiellä tai rantoja pitkin liikkua? Muista vastuusi myös jokamiehenoikeuksia käyttäessäsi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.7.2019 09:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/" title="Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182855-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Videon pysäytyskuvaan koko viitospentuetta ei saa kerralla, koska vikkelät pikkuilvekset kipittävät kameran edestä peräkkäin. Muita emoja ei Rantalan mukaan ole näkynyt saman alueen kameroilla kahteen vuoteen. Kuva: Hannu Rantala" srcset="/wp-content/uploads/2019/08/1182855-74x55.jpg 74w, /wp-content/uploads/2019/08/1182855-111x83.jpg 111w, /wp-content/uploads/2019/08/1182855-215x161.jpg 215w, /wp-content/uploads/2019/08/1182855-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/">Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.8.2019 12:31</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kaksi-nuorta-perusti-ravintolan-keskelle-ei-mitaan-nyt-maailman-huippukokit-seuraavat-sen-instagram-paivityksia-ja-monet-tulevat-matkojen-paasta-syomaan-815348/" title="Kaksi nuorta perusti ravintolan keskelle ei-mitään – Nyt maailman huippukokit seuraavat sen Instagram-päivityksiä, ja monet tulevat matkojen päästä syömään"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1179108-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="&quot;Ruoka täytyy tehdä niin, että se on tarpeeksi yksinkertainen asiakkaalle, joka haluaa vain vatsaansa täytettä, mutta samalla sen on oltava niin monivivahteinen , että se tyydyttää myös vaativamman gourmet&#039;n ystävän. Ja kaikista tärkein on kastike, se voi joko pilata tai pelastaa koko annoksen&quot;, Connor Laybourne selittää. Kuva: Jussi Leinonen" srcset="/wp-content/uploads/2019/07/1179108-74x55.jpg 74w, /wp-content/uploads/2019/07/1179108-111x83.jpg 111w, /wp-content/uploads/2019/07/1179108-215x161.jpg 215w, /wp-content/uploads/2019/07/1179108-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kaksi-nuorta-perusti-ravintolan-keskelle-ei-mitaan-nyt-maailman-huippukokit-seuraavat-sen-instagram-paivityksia-ja-monet-tulevat-matkojen-paasta-syomaan-815348/">Kaksi nuorta perusti ravintolan keskelle ei-mitään – Nyt maailman huippukokit seuraavat sen Instagram-päivityksiä, ja monet tulevat matkojen päästä syömään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.7.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pohjaveden-pinnat-yha-laskussa-kaivoista-voi-vesi-loppua-821349/" title="Pohjaveden pinnat yhä laskussa – Kaivoista voi vesi loppua"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1180600-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Hauholla Akkijärven pohjoispuolella on lähde, johon pohjavesi tihkuu maan alta. Arkistokuva. Kuva: Ville-Veikko Kaakinen" srcset="/wp-content/uploads/2019/08/1180600-74x55.jpg 74w, /wp-content/uploads/2019/08/1180600-111x83.jpg 111w, /wp-content/uploads/2019/08/1180600-215x161.jpg 215w, /wp-content/uploads/2019/08/1180600-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pohjaveden-pinnat-yha-laskussa-kaivoista-voi-vesi-loppua-821349/">Pohjaveden pinnat yhä laskussa – Kaivoista voi vesi loppua</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.8.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yhtena-paivana-taksinkuljettaja-jouko-taipale-huomasi-ettei-osannut-ajaa-liikenneympyrasta-ulos-muistisairaan-arki-on-jatkuvaa-huolehtimista-mutta-myos-iloa-paljastaa-paivakirja-809418/" title="Yhtenä päivänä taksinkuljettaja Jouko Taipale huomasi, ettei osannut ajaa liikenneympyrästä ulos – Muistisairaan arki on jatkuvaa huolehtimista mutta myös iloa, paljastaa päiväkirja"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1177719-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Molemminpuolinen luottamus ja kunnioitus pitää olla kunnossa, jotta omaishoitajasuhde puolison kanssa toimii, kertovat Jouko Taipale ja Ritva Soininen. Tänä kesänä muistisairaan Taipaleen ja Soinisen roolit vaihtuivat, kun Soininen joutui autettavaksi. Yhdessä he auttavat myös Taipaleen Alzheimeria sairastavaa äitiä. Kuva: Kimmo Penttinen" srcset="/wp-content/uploads/2019/07/1177719-74x55.jpg 74w, /wp-content/uploads/2019/07/1177719-111x83.jpg 111w, /wp-content/uploads/2019/07/1177719-215x161.jpg 215w, /wp-content/uploads/2019/07/1177719-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yhtena-paivana-taksinkuljettaja-jouko-taipale-huomasi-ettei-osannut-ajaa-liikenneympyrasta-ulos-muistisairaan-arki-on-jatkuvaa-huolehtimista-mutta-myos-iloa-paljastaa-paivakirja-809418/">Yhtenä päivänä taksinkuljettaja Jouko Taipale huomasi, ettei osannut ajaa liikenneympyrästä ulos – Muistisairaan arki on jatkuvaa huolehtimista mutta myös iloa, paljastaa päiväkirja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.7.2019 08:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on 
remontoijan murheenkryyni"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2607lautaJS-1-111x83.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on 
remontoijan murheenkryyni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/pantasusien-liikkeita-voi-taas-seurata-verkossa-paikannustietoja-saadaan-nyt-myos-kolmesta-vaeltavasta-nuoresta-sudesta-835380/">Pantasusien liikkeitä voi taas seurata verkossa – Paikannustietoja saadaan nyt myös kolmesta vaeltavasta, nuoresta sudesta</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/saitko-hyvan-saaliin-ota-osaa-hameen-sanomien-valokuvakisaan-835313/">Saitko hyvän saaliin? – Ota osaa Hämeen Sanomien valokuvakisaan</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/lammin-luja-juhlii-pesapallokentalla-835277/">Lammin Luja juhlii pesäpallokentällä</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-2-835269/">Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/mielipide-maakunta-tarvitsee-oman-ammattiteatterin-835226/">Mielipide: Maakunta tarvitsee oman ammattiteatterin</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/loviisan-ydinvoimalan-hatajaahdytys-vuotaa-korjauksia-tehdaan-sunnuntaina-alkavassa-vuosihuollossa-835241/">Loviisan ydinvoimalan hätäjäähdytys vuotaa – Korjauksia tehdään sunnuntaina alkavassa vuosihuollossa</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/perhosilla-on-ollut-hyva-kesa-paivaperhosten-maara-kasvoi-seurannassa-melkein-kolmanneksen-nyt-liikkeella-on-erityisen-runsaina-kaksi-lajia-835236/">Perhosilla on ollut hyvä kesä: Päiväperhosten määrä kasvoi seurannassa melkein kolmanneksen – Nyt liikkeellä on erityisen runsaina kaksi lajia</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/foliolla-reppunsa-vuorannut-ja-paihtynyt-varas-jai-kiinni-auton-ratista-835198/">Foliolla reppunsa vuorannut ja päihtynyt varas jäi kiinni auton ratista</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/video-koekaniini-testasi-viikinkimiekkailua-laji-vaatii-hyvia-reflekseja-kovaa-kuntoa-ja-oveluutta-834491/">Video: Koekaniini testasi viikinkimiekkailua &#8211; laji vaatii hyviä refleksejä, kovaa kuntoa ja oveluutta</a>
											<span class="post-date">16.8.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/aino-kaisa-saarinen-ja-tommi-parmakoski-t-klubin-seminaariin-835149/">Aino-Kaisa Saarinen ja Tommi Pärmäkoski T-klubin seminaariin</a>
											<span class="post-date">16.8.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>vt päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="mail_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="Play Store" class="play-store_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="apple_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>16.8.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ea4645542d", post_id : 835380 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>