<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2160393,"articleAuthor":"STT","articleOriginalTitle":"Presidenttiehdokkaiden rekister\u00f6inti alkaa Virossa, varmoja ehdokkaita vasta yksi","pageAttributes":["presidenttiehdokkaat","viro"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/",
            page_title: "Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi",
            page_type: "article",
            page_language: "fi",
            article_authors: ["STT"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "252",
            article_publication_date:  "Thu, 26 Aug 2021 05:39:54 +0000"
        });
        </script>
            <meta itemprop="identifier" content="2160393" />
        <meta itemprop="headline" content="Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi" />
        <meta itemprop="url" content="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/" />
        <meta itemprop="author" content="STT" />
        <meta itemprop="datePublished" content="2021-08-26T08:39:54+03:00" />
        <meta itemprop="dateModified" content="2021-08-26T08:39:54+03:00" />
        <meta itemprop="thumbnailUrl" content="https://www.hameensanomat.fi/wp-content/uploads/2021/08/riigikogu_LK-300x199.jpg"/>
        <meta itemprop="pageType" content="article"/>
        <meta itemprop="inLanguage" content="fi"/>
            <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1629375119' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true};if(typeof initRns !== 'undefined') initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"2160393","token":"eb43121f35","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_magnet.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.3'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.11'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mielipide: Taksit pettivät veteraanin – Ei papalla ollut varaa sodassa odottaa, kun käsky oli käynyt' href='https://www.hameensanomat.fi/mielipiteet/mielipide-taksit-pettivat-veteraanin-ei-papalla-ollut-varaa-sodassa-odottaa-kun-kasky-oli-kaynyt-2159250/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2160393' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Hallituspuolueet tukevat kansallismuseon johtajaa Alar Karisia. Nykyiselle presidentille Kersti Kaljulaidille on tukea kansan keskuudessa mutta ei niink&auml;&auml;n parlamentissa. ' />
<meta property='og:title' content='Presidenttiehdokkaiden rekister&ouml;inti alkaa Virossa, varmoja ehdokkaita vasta yksi' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/08/riigikogu_LK-1200x795.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='795' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Presidenttiehdokkaiden rekister&ouml;inti alkaa Virossa, varmoja ehdokkaita vasta yksi' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2021/08/riigikogu_LK-1200x795.jpg' />
<meta name='twitter:description' content='Hallituspuolueet tukevat kansallismuseon johtajaa Alar Karisia. Nykyiselle presidentille Kersti Kaljulaidille on tukea kansan keskuudessa mutta ei niink&auml;&auml;n parlamentissa. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.00090599060058594s -->

<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_390.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["presidenttiehdokkaat","viro"],"pagePostAuthor":"STT"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.2.11-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}		</style>
		</head>
<body class="post-template-default single single-post postid-2160393 single-format-standard pmpro-body-has-access unknown elementor-default ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>26.8.2021</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2160393" class="herald-single post-2160393 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-presidenttiehdokkaat tag-viro pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;t=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;text=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;title=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">26.8.2021 08:39</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.hameensanomat.fi/kirjoittaja/toimitusstt-lehtikuva-fi/">STT</a></span></span></div><a class="email-author" href="mailto:toimitus@stt-lehtikuva.fi" title="Lähetä sähköpostia kirjoittajalle"><span class="fa fa-envelope"></span></a></div>
	                        <div class="entry-headline h5">Hallituspuolueet tukevat kansallismuseon johtajaa Alar Karisia. Nykyiselle presidentille Kersti Kaljulaidille on tukea kansan keskuudessa mutta ei niinkään parlamentissa.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single ">
		<span><img width="1354" height="897" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Jos kukaan ehdokkaista ei saa maanantaina vaadittua kahden kolmasosan äänisaalista (68 ääntä), järjestetään uusi äänestys seuraavana päivänä. Tilannetta sekoittaa kuitenkin se, että peliin voi tulla tuolloin mukaan vielä uusia ehdokkaita." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/riigikogu_LK.jpg" data-srcset="/wp-content/uploads/2021/08/riigikogu_LK.jpg 1354w, /wp-content/uploads/2021/08/riigikogu_LK-300x200.jpg 300w, /wp-content/uploads/2021/08/riigikogu_LK-768x509.jpg 768w, /wp-content/uploads/2021/08/riigikogu_LK-1200x795.jpg 1200w, /wp-content/uploads/2021/08/riigikogu_LK-130x86.jpg 130w, /wp-content/uploads/2021/08/riigikogu_LK-187x124.jpg 187w" data-sizes="(max-width: 1354px) 100vw, 1354px" /></span>
		    					<figure class="wp-caption-text">Jos kukaan ehdokkaista ei saa maanantaina vaadittua kahden kolmasosan äänisaalista (68 ääntä), järjestetään uusi äänestys seuraavana päivänä. Tilannetta sekoittaa kuitenkin se, että peliin voi tulla tuolloin mukaan vielä uusia ehdokkaita. <span class="lehtikuva-copyright">Lehtikuva/Vesa Moilanen</span></figure>
			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Virossa aloitetaan tänään presidenttiehdokkaiden rekisteröinti. Ehdokkaaksi päästäkseen henkilö tarvitsee vähintään 21 kansanedustajan tuen presidentin valitsevassa parlamentissa, riigikogussa. Tämän tuen on jo varmistanut Viron kansallismuseon johtaja Alar Karis, jota tukevat hallituksen reformipuolue ja keskustapuolue.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Puolueiden yhteenlaskettu edustajamäärä ei kuitenkaan riitä Karisin valintaan presidentiksi ensi maanantain ensimmäisessä äänestyksessä, vaan tukea tarvitaan myös oppositiosta. Asia voi ratketa tänään aamupäivällä kun sosiaalidemokraatit ilmoittavat, tukeeko puolue Karisia.</p>
<p>Hallituspuolueiden ja sosiaalidemokraattien äänimäärä riittäisi vaadittuun kahden kolmasosan enemmistöön.</p>
<p>Toinen oppositiopuolue Isänmaa harkitsi myös Karisin hyväksymistä ehdokkaakseen. Lopulta puolue ei näin tehnyt vaan sanoi antavansa edustajilleen vapaat kädet ensi maanantain äänestyksessä.</p>
<p>Viron nykyinen presidentti Kersti Kaljulaid voisi myös asettua ehdolle toiselle kaudelle, mutta näillä näkymin hänellä ei ole tarpeeksi kannatusta valituksi tulemiseen. Näin siitä huolimatta, että kansalaisten parissa Kaljulaid on suosituin ehdokas myös seuraavaksi presidentiksi.</p><div data-widget-id="rel_390-1"></div>
<h4>Monimutkainen valintaprosessi</h4>
<p>Jos kukaan ehdokkaista ei saa maanantaina vaadittua kahden kolmasosan äänisaalista (68 ääntä), järjestetään uusi äänestys seuraavana päivänä. Tilannetta sekoittaa kuitenkin se, että peliin voi tulla tuolloin mukaan vielä uusia ehdokkaita.</p>
<p>Jos riigikogu ei onnistu valinnassa, kansanedustajien lisäksi mukaan otetaan kuntien nimittämiä valitsijamiehiä. Jos hekään eivät valinnassa onnistu, valinta palaa takaisin parlamenttiin. Edellisellä kerralla vuonna 2016 presidentinvalinnassa käytiin läpi kaikki nämä useita viikkoja kestäneet vaiheet.</p>
<p>Sekava ja poliittiseksi peliksi mennyt presidentinvalintaprosessi on herättänyt Virossa paljon arvostelua ja vaatimuksia käytännön uudistamisesta.</p>
<div class="rns" data-title="Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi" data-tags="presidenttiehdokkaat,Viro" data-categories="Uutiset" data-comments="0" data-date="1629967194000" data-author="STT" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/"></div> <!-- Check out https://reactandshare.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/presidenttiehdokkaat/" rel="tag">presidenttiehdokkaat</a> <a href="https://www.hameensanomat.fi/avainsana/viro/" rel="tag">Viro</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
			<div data-widget-id="recom_390-1"></div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;t=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;text=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F&amp;title=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Presidenttiehdokkaiden+rekister%C3%B6inti+alkaa+Virossa%2C+varmoja+ehdokkaita+vasta+yksi&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fpresidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tanaan-suomalaisia-helmia-ranskaksi-144159/" title="Tänään: Suomalaisia helmiä ranskaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/irinabjorklund_05_photoricharddumas_1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/irinabjorklund_05_photoricharddumas_1-74x55.jpg 74w, /wp-content/uploads/2018/06/irinabjorklund_05_photoricharddumas_1-111x83.jpg 111w, /wp-content/uploads/2018/06/irinabjorklund_05_photoricharddumas_1-215x161.jpg 215w, /wp-content/uploads/2018/06/irinabjorklund_05_photoricharddumas_1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tanaan-suomalaisia-helmia-ranskaksi-144159/">Tänään: Suomalaisia helmiä ranskaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kansallistunne-on-taitolaji-176199/" title="Kansallistunne on taitolaji"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kansallistunne-on-taitolaji-176199/">Kansallistunne on taitolaji</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.10.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/muotoilun-avulla-lisaa-kilpailukykya-20539/" title="Muotoilun avulla lisää kilpailukykyä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/1905Lepokari-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/1905Lepokari-1-74x55.jpg 74w, /wp-content/uploads/2018/06/1905Lepokari-1-111x83.jpg 111w, /wp-content/uploads/2018/06/1905Lepokari-1-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/muotoilun-avulla-lisaa-kilpailukykya-20539/">Muotoilun avulla lisää kilpailukykyä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.5.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/janakkalan-jaahallihanke-27161/" title="Janakkalan jäähallihanke"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/janakkalan-jaahallihanke-27161/">Janakkalan jäähallihanke</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.1.2007 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/" title="Vilkku päälle myös parkkipaikoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/">Vilkku päälle myös parkkipaikoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-ja-pohjanmeri-ovat-bensiinin-lahteet-154568/" title="Venäjä ja Pohjanmeri ovat bensiinin lähteet"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/automaattiasema-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/automaattiasema-74x55.jpg 74w, /wp-content/uploads/2018/06/automaattiasema-111x83.jpg 111w, /wp-content/uploads/2018/06/automaattiasema-215x161.jpg 215w, /wp-content/uploads/2018/06/automaattiasema-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-ja-pohjanmeri-ovat-bensiinin-lahteet-154568/">Venäjä ja Pohjanmeri ovat bensiinin lähteet</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.2.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/" title="17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingin hovioikeus hyväksyi palkkamurhasta elinkautiseen vankeusrangaistukseen 15 vuotta sitten tuomitun Janne Ranisen vapauttamishakemuksen torstaina. Kuva: Markku Uhari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1231285-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1231285-74x55.jpg 74w, /wp-content/uploads/2020/02/1231285-111x83.jpg 111w, /wp-content/uploads/2020/02/1231285-215x161.jpg 215w, /wp-content/uploads/2020/02/1231285-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/">17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.2.2020 15:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/miksi-suomi-paatti-sittenkin-evakuoida-afganistanista-suurlahetyston-vartijoita-aiemmin-ei-ollut-samaa-kasitysta-konkreettisesta-uhasta-2159261/" title="Miksi Suomi päätti sittenkin evakuoida Afganistanista suurlähetystön vartijoita? &quot;Aiemmin ei ollut samaa käsitystä konkreettisesta uhasta&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pekka Haavisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/haavisto-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/haavisto-74x55.jpg 74w, /wp-content/uploads/2021/08/haavisto-111x83.jpg 111w, /wp-content/uploads/2021/08/haavisto-215x161.jpg 215w, /wp-content/uploads/2021/08/haavisto-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/miksi-suomi-paatti-sittenkin-evakuoida-afganistanista-suurlahetyston-vartijoita-aiemmin-ei-ollut-samaa-kasitysta-konkreettisesta-uhasta-2159261/">Miksi Suomi päätti sittenkin evakuoida Afganistanista suurlähetystön vartijoita? &quot;Aiemmin ei ollut samaa käsitystä konkreettisesta uhasta&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.8.2021 14:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/neiti-rehellinen-2-70934/" title="Neiti Rehellinen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/biaudet_1_0-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/biaudet_1_0-2-74x55.jpg 74w, /wp-content/uploads/2018/06/biaudet_1_0-2-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/neiti-rehellinen-2-70934/">Neiti Rehellinen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.12.2011 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ruskolla-maanantai-iltana-ammutulla-poliisilla-ei-ole-hengenvaaraa-2156257/" title="Ruskolla maanantai-iltana ammutulla poliisilla ei ole hengenvaaraa – poliisia ampunut mies kuoli saamiinsa vammoihin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/06/Poliisi-1-Operaatio-74x55.jpg" data-srcset="/wp-content/uploads/2021/06/Poliisi-1-Operaatio-74x55.jpg 74w, /wp-content/uploads/2021/06/Poliisi-1-Operaatio-111x83.jpg 111w, /wp-content/uploads/2021/06/Poliisi-1-Operaatio-215x161.jpg 215w, /wp-content/uploads/2021/06/Poliisi-1-Operaatio-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ruskolla-maanantai-iltana-ammutulla-poliisilla-ei-ole-hengenvaaraa-2156257/">Ruskolla maanantai-iltana ammutulla poliisilla ei ole hengenvaaraa – poliisia ampunut mies kuoli saamiinsa vammoihin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.8.2021 20:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomi-on-alkiotutkimuksissa-pohjoismaiden-sallivimpia-islannissa-laki-sallii-myos-sukupuolen-valinnan-kaytossa-on-menetelmia-joilla-voi-nahda-kaikki-kromosomimuutokset-947167/" title="Suomi on alkiotutkimuksissa Pohjoismaiden sallivimpia, Islannissa laki sallii myös sukupuolen valinnan – &quot;Käytössä on menetelmiä, joilla voi nähdä kaikki kromosomimuutokset&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Alkiodiagnostiikassa tutkituilta ominaisuuksiltaan terve alkio siirretään kohtuun hedelmöityshoidossa. Kuvassa on kahden päivän ikäinen alkio Tampereen yliopistollisessa sairaalassa. Kuva: Jukka Ritola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1206887-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1206887-74x55.jpg 74w, /wp-content/uploads/2019/11/1206887-111x83.jpg 111w, /wp-content/uploads/2019/11/1206887-215x161.jpg 215w, /wp-content/uploads/2019/11/1206887-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomi-on-alkiotutkimuksissa-pohjoismaiden-sallivimpia-islannissa-laki-sallii-myos-sukupuolen-valinnan-kaytossa-on-menetelmia-joilla-voi-nahda-kaikki-kromosomimuutokset-947167/">Suomi on alkiotutkimuksissa Pohjoismaiden sallivimpia, Islannissa laki sallii myös sukupuolen valinnan – &quot;Käytössä on menetelmiä, joilla voi nähdä kaikki kromosomimuutokset&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.11.2019 19:34</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sananmuuntaja-iskee-otollisiin-nimiin-2-27471/" title="Sananmuuntaja iskee otollisiin nimiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0612AJAkupiirros-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0612AJAkupiirros-1-74x55.jpg 74w, /wp-content/uploads/2018/06/0612AJAkupiirros-1-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sananmuuntaja-iskee-otollisiin-nimiin-2-27471/">Sananmuuntaja iskee otollisiin nimiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.1.2007 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/" title="Vilkku päälle myös parkkipaikoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/">Vilkku päälle myös parkkipaikoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/" title="Mistä näitä oikein tulee?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/banaanikarpanen_faktaa2-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/banaanikarpanen_faktaa2-1-74x55.jpg 74w, /wp-content/uploads/2018/06/banaanikarpanen_faktaa2-1-111x83.jpg 111w, /wp-content/uploads/2018/06/banaanikarpanen_faktaa2-1-215x161.jpg 215w, /wp-content/uploads/2018/06/banaanikarpanen_faktaa2-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/">Mistä näitä oikein tulee?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/huippukavelija-aku-partanen-vaati-itseltaan-mahdottomia-%e2%80%89vasta-paniikkihairio-ja-masennus-opettivat-armollisuutta-elan-nyt-unelmaani-2149243/" title="Huippukävelijä Aku Partanen vaati itseltään mahdottomia – vasta paniikkihäiriö ja masennus opettivat armollisuutta: &quot;Elän nyt unelmaani&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/5415327-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/5415327-74x55.jpg 74w, /wp-content/uploads/2021/08/5415327-111x83.jpg 111w, /wp-content/uploads/2021/08/5415327-215x161.jpg 215w, /wp-content/uploads/2021/08/5415327-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/huippukavelija-aku-partanen-vaati-itseltaan-mahdottomia-%e2%80%89vasta-paniikkihairio-ja-masennus-opettivat-armollisuutta-elan-nyt-unelmaani-2149243/">Huippukävelijä Aku Partanen vaati itseltään mahdottomia – vasta paniikkihäiriö ja masennus opettivat armollisuutta: &quot;Elän nyt unelmaani&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.8.2021 18:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/syyttajat-hovioikeudessa-jari-aarnio-tiesi-vuosaaren-palkkamurhasta-mutta-henkirikoksen-estamisen-sijaan-halusi-sen-selvittamisesta-sulan-hattuunsa-2155734/" title="Syyttäjät hovioikeudessa: Jari Aarnio tiesi Vuosaaren palkkamurhasta, mutta henkirikoksen estämisen sijaan halusi sen selvittämisestä sulan hattuunsa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Oikeuden mukaan Jari Aarnio ei pyrkinyt estämään ruotsalais-turkkilaiseen rikolliseen Kuva: Heikki Saukkomaa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/1344323-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/1344323-74x55.jpg 74w, /wp-content/uploads/2021/08/1344323-111x83.jpg 111w, /wp-content/uploads/2021/08/1344323-215x161.jpg 215w, /wp-content/uploads/2021/08/1344323-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/syyttajat-hovioikeudessa-jari-aarnio-tiesi-vuosaaren-palkkamurhasta-mutta-henkirikoksen-estamisen-sijaan-halusi-sen-selvittamisesta-sulan-hattuunsa-2155734/">Syyttäjät hovioikeudessa: Jari Aarnio tiesi Vuosaaren palkkamurhasta, mutta henkirikoksen estämisen sijaan halusi sen selvittämisestä sulan hattuunsa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.8.2021 13:29</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/missa-kaikkialla-saa-ajaa-maastopyoralla-173824/" title="Missä kaikkialla saa ajaa maastopyörällä?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/missa-kaikkialla-saa-ajaa-maastopyoralla-173824/">Missä kaikkialla saa ajaa maastopyörällä?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2016 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ihan-oikea-muusikko-ei-muusikonalku-2-77137/" title="Ihan oikea muusikko, ei muusikonalku"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kallio_5-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kallio_5-2-74x55.jpg 74w, /wp-content/uploads/2018/06/kallio_5-2-111x83.jpg 111w, /wp-content/uploads/2018/06/kallio_5-2-215x161.jpg 215w, /wp-content/uploads/2018/06/kallio_5-2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ihan-oikea-muusikko-ei-muusikonalku-2-77137/">Ihan oikea muusikko, ei muusikonalku</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hannu-lauerma-nuori-tai-keski-ikainen-mies-joutuu-kaksi-kertaa-naista-todennakoisemmin-puolisonsa-pahoinpitelemaksi-429507/" title="Hannu Lauerma: Nuori tai keski-ikäinen mies joutuu kaksi kertaa naista todennäköisemmin puolisonsa pahoinpitelemäksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/12/1124791-e1544858906578-74x55.jpg" data-srcset="/wp-content/uploads/2018/12/1124791-e1544858906578-74x55.jpg 74w, /wp-content/uploads/2018/12/1124791-e1544858906578-111x83.jpg 111w, /wp-content/uploads/2018/12/1124791-e1544858906578-215x161.jpg 215w, /wp-content/uploads/2018/12/1124791-e1544858906578-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hannu-lauerma-nuori-tai-keski-ikainen-mies-joutuu-kaksi-kertaa-naista-todennakoisemmin-puolisonsa-pahoinpitelemaksi-429507/">Hannu Lauerma: Nuori tai keski-ikäinen mies joutuu kaksi kertaa naista todennäköisemmin puolisonsa pahoinpitelemäksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.12.2018 09:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/genitaalikuvat-ovat-yksityisasia-peraton-vihjaus-henkilon-syyllistymisesta-rikokseen-on-rikos-1069333/" title="Näkökulma: Genitaalikuvat ovat yksityisasia – Perätön vihjaus henkilön syyllistymisestä rikokseen on rikos"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Rebekka Härkönen. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1230099-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1230099-74x55.jpg 74w, /wp-content/uploads/2020/02/1230099-111x83.jpg 111w, /wp-content/uploads/2020/02/1230099-215x161.jpg 215w, /wp-content/uploads/2020/02/1230099-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/genitaalikuvat-ovat-yksityisasia-peraton-vihjaus-henkilon-syyllistymisesta-rikokseen-on-rikos-1069333/">Näkökulma: Genitaalikuvat ovat yksityisasia – Perätön vihjaus henkilön syyllistymisestä rikokseen on rikos</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.2.2020 12:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/" title="17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingin hovioikeus hyväksyi palkkamurhasta elinkautiseen vankeusrangaistukseen 15 vuotta sitten tuomitun Janne Ranisen vapauttamishakemuksen torstaina. Kuva: Markku Uhari" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/02/1231285-74x55.jpg" data-srcset="/wp-content/uploads/2020/02/1231285-74x55.jpg 74w, /wp-content/uploads/2020/02/1231285-111x83.jpg 111w, /wp-content/uploads/2020/02/1231285-215x161.jpg 215w, /wp-content/uploads/2020/02/1231285-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/17-vuotta-vankilassa-ollut-janne-raninen-vapautuu-istui-samasta-murhasta-josta-jari-aarniota-nyt-syytetaan-1075944/">17 vuotta vankilassa ollut Janne Raninen vapautuu – Istui samasta murhasta, josta Jari Aarniota nyt syytetään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.2.2020 15:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suezin-tukko-1892499/" title="Kuinka suuri on alus, joka tukkii tärkeän Suezin kanavan? Laskimme, miten aluksen rahtimäärä suhteutuu Suomen suurimman sataman tavaraliikenteeseen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Aluksen omistava japanilaisyhtiö kertoi torstaina, että aluksen irrottaminen on osoittautunut hankalaksi." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/03/suez-74x55.jpg" data-srcset="/wp-content/uploads/2021/03/suez-74x55.jpg 74w, /wp-content/uploads/2021/03/suez-111x83.jpg 111w, /wp-content/uploads/2021/03/suez-215x161.jpg 215w, /wp-content/uploads/2021/03/suez-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suezin-tukko-1892499/">Kuinka suuri on alus, joka tukkii tärkeän Suezin kanavan? Laskimme, miten aluksen rahtimäärä suhteutuu Suomen suurimman sataman tavaraliikenteeseen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.3.2021 12:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomi-on-alkiotutkimuksissa-pohjoismaiden-sallivimpia-islannissa-laki-sallii-myos-sukupuolen-valinnan-kaytossa-on-menetelmia-joilla-voi-nahda-kaikki-kromosomimuutokset-947167/" title="Suomi on alkiotutkimuksissa Pohjoismaiden sallivimpia, Islannissa laki sallii myös sukupuolen valinnan – &quot;Käytössä on menetelmiä, joilla voi nähdä kaikki kromosomimuutokset&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Alkiodiagnostiikassa tutkituilta ominaisuuksiltaan terve alkio siirretään kohtuun hedelmöityshoidossa. Kuvassa on kahden päivän ikäinen alkio Tampereen yliopistollisessa sairaalassa. Kuva: Jukka Ritola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1206887-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1206887-74x55.jpg 74w, /wp-content/uploads/2019/11/1206887-111x83.jpg 111w, /wp-content/uploads/2019/11/1206887-215x161.jpg 215w, /wp-content/uploads/2019/11/1206887-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomi-on-alkiotutkimuksissa-pohjoismaiden-sallivimpia-islannissa-laki-sallii-myos-sukupuolen-valinnan-kaytossa-on-menetelmia-joilla-voi-nahda-kaikki-kromosomimuutokset-947167/">Suomi on alkiotutkimuksissa Pohjoismaiden sallivimpia, Islannissa laki sallii myös sukupuolen valinnan – &quot;Käytössä on menetelmiä, joilla voi nähdä kaikki kromosomimuutokset&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.11.2019 19:34</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pakkasvirta%e2%80%89teki%e2%80%89tiistai-illan-elokuvasta-aikakoneen-joka-pullistelee-1970-luvun-alun-asenteita-2132228/" title="Pakkasvirta teki tiistai-illan elokuvasta aikakoneen, joka pullistelee 1970-luvun alun asenteita"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2021/08/5397763-74x55.jpg" data-srcset="/wp-content/uploads/2021/08/5397763-74x55.jpg 74w, /wp-content/uploads/2021/08/5397763-111x83.jpg 111w, /wp-content/uploads/2021/08/5397763-215x161.jpg 215w, /wp-content/uploads/2021/08/5397763-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pakkasvirta%e2%80%89teki%e2%80%89tiistai-illan-elokuvasta-aikakoneen-joka-pullistelee-1970-luvun-alun-asenteita-2132228/">Pakkasvirta teki tiistai-illan elokuvasta aikakoneen, joka pullistelee 1970-luvun alun asenteita</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.8.2021 16:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vauva-kuoli-vaunujen-kaaduttua-2-80759/" title="Vauva kuoli vaunujen kaaduttua"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vauva-kuoli-vaunujen-kaaduttua-2-80759/">Vauva kuoli vaunujen kaaduttua</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.4.2011 00:00</span></div></div></div></div></div></article></div></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/presidenttiehdokkaiden-rekisterointi-alkaa-virossa-varmoja-ehdokkaita-vasta-yksi-2160393/">Presidenttiehdokkaiden rekisteröinti alkaa Virossa, varmoja ehdokkaita vasta yksi</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/mielipiteet/mielipide-taksit-pettivat-veteraanin-ei-papalla-ollut-varaa-sodassa-odottaa-kun-kasky-oli-kaynyt-2159250/">Mielipide: Taksit pettivät veteraanin – Ei papalla ollut varaa sodassa odottaa, kun käsky oli käynyt</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/kesan-viisi-vitsausta-2157554/">Luonnosta: Oikutteleva luonto ei anna armoa – Katso, mitkä ovat kuluneen kesän viisi pahinta vitsausta</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kynttilauinti-apparalla-perjantaina-2159357/">Venetsialaisia vietettiin Ahvenistolla jo olympiakesänä 70 vuotta sitten - Perjantaina on luvassa kynttiläuinti</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/paalle-jaanyt-hella-aiheutti-palonalun-hiojankadulla-omakotitalossa-2159996/">Päälle jäänyt hella aiheutti palonalun Hiojankadulla omakotitalossa</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/teema/nain-asettelet-ruoan-lautaselle-niin-kuin-hienossa-ravintolassa-kokosimme-niksit-onnistuneeseen-pleittaukseen-2151430/">Näin asettelet ruoan lautaselle niin kuin hienossa ravintolassa – Kokosimme niksit onnistuneeseen pleittaukseen</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/naisleijonien-paavalmentaja-mustonen-manasi-avauseran-murskavoitossa-kadonnutta-peliotetta-kopissa-alkaa-tanssit-ja-hymyilyttaa-2159963/">Naisleijonien päävalmentaja Mustonen manasi avauserän murskavoitossa kadonnutta peliotetta – "Kopissa alkaa tanssit ja hymyilyttää"</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/yhdysvallat-ei-pysty-evakuoimaan-kaukana-kabulista-olevia-kansalaisiaan-yhdysvallat-ja-britannia-varoittavat-pysymaan-poissa-kabulin-lentokentalta-2159942/">Yhdysvallat, Australia ja Britannia kehottavat kansalaisiaan poistumaan välittömästi Kabulin lentokentän läheisyydestä – varoittavat terroriuhasta</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/miksi-koronanaytteenotto-on-keskitetty-viipurintien-terveysasemalle-2159271/">Miksi koronanäytteenotto on keskitetty vain Viipurintien terveysasemalle, eikä näytteitä oteta pitäjissä?</a>
											<span class="post-date">26.8.2021</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/toita-maailmanlopun-tunnelmissa-kabulissa-2159747/">Töitä maailmanlopun tunnelmissa Kabulissa</a>
											<span class="post-date">26.8.2021</span>
									</li>
					</ul>
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja: Mikko Soini</strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a href="#" class="manageSettings">Tietosuoja-asetukset</a>  </p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>26.8.2021</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		<div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>