<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Rikollisjengi United Brotherhood vastustaa lakkauttamistaan – jengipomo vaatii päästä vapaaksi vankilasta voidakseen vastustaa kieltokannetta &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/",
            page_title: "Rikollisjengi United Brotherhood vastustaa lakkauttamistaan – jengipomo vaatii päästä vapaaksi vankilasta voidakseen vastustaa kieltokannetta",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Rebekka Härkönen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "550",
            article_publication_date:  "Mon, 25 Nov 2019 17:07:31 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"956878","token":"6dc85e7477","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kanta-Hämeen matkailutäkyjä kartoitetaan -  Tarjolle sekä Suomeen että ulkomaille' href='https://www.hameensanomat.fi/kanta-hame/kanta-hameen-matkailutakyja-kartoitetaan-tarjolle-seka-suomeen-etta-ulkomaille-956800/' />
<link rel='next' title='Hannu Hämäläinen uusiin tehtäviin – Tarmon entinen pikajuoksija Suomen Melonta- ja Soutuliiton toiminnanjohtajaksi' href='https://www.hameensanomat.fi/urheilu/hannu-hamalainen-uusiin-tehtaviin-tarmon-entinen-pikajuoksija-suomen-melonta-ja-soutuliiton-toiminnanjohtajaksi-956888/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=956878' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Rikollisj&auml;rjest&ouml; United Brotherhood sai kahteen otteeseen lis&auml;aikaa laatia vastauksensa viranomaisten kieltokanteeseen. Seikkaper&auml;isen vastauksen mukaan viranomaisilla ei ole oikeutta eik&auml; perusteita vied&auml; jengil&auml;isilt&auml; yhdistymisvapautta. ' />
<meta property='og:title' content='Rikollisjengi United Brotherhood vastustaa lakkauttamistaan &ndash; jengipomo vaatii p&auml;&auml;st&auml; vapaaksi vankilasta voidakseen vastustaa kieltokannetta' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208892-1200x800.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='800' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Rikollisjengi United Brotherhood vastustaa lakkauttamistaan &ndash; jengipomo vaatii p&auml;&auml;st&auml; vapaaksi vankilasta voidakseen vastustaa kieltokannetta' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208892-1200x800.jpg' />
<meta name='twitter:description' content='Rikollisj&auml;rjest&ouml; United Brotherhood sai kahteen otteeseen lis&auml;aikaa laatia vastauksensa viranomaisten kieltokanteeseen. Seikkaper&auml;isen vastauksen mukaan viranomaisilla ei ole oikeutta eik&auml; perusteita vied&auml; jengil&auml;isilt&auml; yhdistymisvapautta. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0014200210571289s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031,77098",
            target: ''
        });
    });
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["bad-union","jarjestaytynyt-rikollisuus","lakkauttamiskanne","liivijengi","united-brotherhood"],"pagePostAuthor":"Rebekka Härkönen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}


.daily-fingerpori>div {
	position: relative;
}

a.daily-fingerpori {
  display: block;
  overflow: hidden;
}

.daily-fingerpori img {
	max-width: initial;
}

.fingerpori-container {
	display: inline-block;
}

.fingerpori-container h5 {
	text-transform: capitalize;
}

.fingerpori-nav-container {
	margin-top: 1em;
}

.fingerpori-nav-container .nav-link-next {
	float: right;
}

.fingerpori-share-btns {
	text-align: right;
	padding-right: 1em;
}

.fingerpori-share-btns .share-btns li {
  display: inline-block;
  vertical-align: top;
  width: 28px;
	margin-left: 1em;
}

.fingerpori-share-btns .share-btns li {
  list-style: none;
  margin-bottom: 2px;
}

.fingerpori-share-btns .share-btns a {
  display: block;
  color: #FFF;
  text-align: center;
  width: 40px;
  background: #ababab;
  line-height: 40px;
  border-radius: 40px;
}

.fingerpori-share-btns .share-btns li a span {
    display: none;
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
		</head>

<body class="post-template-default single single-post postid-956878 single-format-standard cookies-not-set pmpro-body-has-access unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-948073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948073"><a href="https://www.hameensanomat.fi/tarjous/">Tutustu tarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/hameensanomat_tab.aspx">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>25.11.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-956878" class="herald-single post-956878 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-bad-union tag-jarjestaytynyt-rikollisuus tag-lakkauttamiskanne tag-liivijengi tag-united-brotherhood locations-helsinki pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;t=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;text=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;title=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/helsinki/" class="herald-cat-35689">Helsinki</a></span>
		<h1 class="entry-title h1">Rikollisjengi United Brotherhood vastustaa lakkauttamistaan – jengipomo vaatii päästä vapaaksi vankilasta voidakseen vastustaa kieltokannetta</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25.11.2019 19:07 <i class="fa fa-user ext-author"></i> Rebekka Härkönen</span></div></div>
	                        <div class="entry-headline h5">Rikollisjärjestö United Brotherhood sai kahteen otteeseen lisäaikaa laatia vastauksensa viranomaisten kieltokanteeseen. Seikkaperäisen vastauksen mukaan viranomaisilla ei ole oikeutta eikä perusteita viedä jengiläisiltä yhdistymisvapautta.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Liivijengi United Brotherhood on viranomaisten mukaan Suomen vaarallisin, väkivaltaisin ja vahingollisin rikollisjärjestö. Viranomaisten mukaan jengin kieltäminen on koko yhteiskunnan etu. Kuva: Poliisi Poliisi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208892.jpg" data-srcset="/wp-content/uploads/2019/11/1208892.jpg 1200w, /wp-content/uploads/2019/11/1208892-300x200.jpg 300w, /wp-content/uploads/2019/11/1208892-768x512.jpg 768w, /wp-content/uploads/2019/11/1208892-1024x683.jpg 1024w, /wp-content/uploads/2019/11/1208892-414x276.jpg 414w, /wp-content/uploads/2019/11/1208892-130x86.jpg 130w, /wp-content/uploads/2019/11/1208892-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Liivijengi United Brotherhood on viranomaisten mukaan Suomen vaarallisin, väkivaltaisin ja vahingollisin rikollisjärjestö. Viranomaisten mukaan jengin kieltäminen on koko yhteiskunnan etu. Kuva: Poliisi Poliisi</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Rikollisjärjestö United Brotherhood (UB) vastustaa toimintansa kieltämistä ja jengin lakkauttamista. Vastaus jätettiin Itä-Uudenmaan käräjäoikeuteen maanantaina. </p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Vastauksessaan jengi kiistää lähes kaiken, mitä viranomaiset ovat jengin ja sen alajengin toiminnasta väittäneet. Vastauksen mukaan viranomaisilla ei ole oikeutta eikä syytä ajaa kieltokannetta, eikä ulottaa sitä jengien jäseninä pitämäänsä määrittelemättömään henkilöjoukkoon.</p>
<p>Viranomaiset vaativat syyskuun alussa UB:n ja sen alajengin Bad Unionin (BU) kieltämistä vedoten yleiseen etuun ja turvallisuuteen sekä pakottavaan yhteiskunnalliseen tarpeeseen. Poliisihallituksen ja syyttäjän mukaan rikosten tekemistä varten järjestäytyneet jengit toimivat olennaisesti vastoin lakia ja hyviä tapoja.</p>
<p>Viranomaiset osoittivat kieltokanteen porvoolaiselle miehelle, jota he pitävät UB:n johtajana. Tutkintavankeudessa istuva mies vastasi kanteeseen lakimiehensä avustuksella, vaikka kiistikin olevansa kyseisten jengien johtaja.</p>
<p>Porvoolaismies vaati, että hänet on vapautettava vankilasta, jos viranomaiset aikovat kanteen ajamista oikeudessa. Miehen mukaan on täysin poikkeuksellista, että hän joutuu vastustamaan viranomaisten lakkauttamisvaatimuksia linnasta käsin.</p>
<p>&ndash; Täydellinen eristäminen yhteydenpidonrajoituksin, sekä tutkintavankeus estävät vastaajaa vastaamaan tähän riita-asiaan ja osallistumaan riita-asian valmistelun jatkamiseen, mies perusteli vastauksessaan.</p>
<p>&ndash; Esteen poistuttua, asian valmistelua voidaan vastaajan käsityksen mukaan jatkaa hänen oikeusturvaansa vaarantamatta.</p>
<h4>Vastaus sai jatkoaikaa</h4>
<p>Alun perin UB:n piti toimittaa vastauksensa lakkauttamiskanteeseen syyskuun loppuun mennessä. Käräjäoikeus kuitenkin pidensi vastausaikaa kahteen otteeseen jengin pyynnöstä.</p>
<p>Jatkoajalla laadittu vastaus on täynnä yksityiskohtaisia perusteluita jengien toimintavapauden ja olemassaolon puolesta.</p>
<p>Vastaus tähdentää, että yhdistymisvapaus on perusoikeus, joka kuuluu kaikille – myös rikoksista tuomituille ihmisille. Jengit tukevat vankilaan joutuneita jäseniään, mutta vastauksen mukaan kyse ei ole jäsenten rikosten hyväksymisestä.</p>
<p>&ndash; Vankilaan joutuvan ihmisen tai tämän perheen tukeminen osoittaa pikemminkin lähimmäisen rakkautta ja hyvää tahtoa kuin mitään muuta, vastaus painottaa.</p>
<p>Viranomaisten rikollisiksi määrittelemien liivijengien kieltäminen muissa maissa ei ole vastauksen mukaan mikään syy kieltää jengejä Suomessa.</p>
<p>United Brotherhoodin vastaus kyseenalaistaa lähes kaikki viranomaisten tiedot ja asiantuntemuksen sen ja alajengi Bad Unionin toiminnasta.</p>
<p>Viranomaisten kieltokanteessa nimetyistä henkilöistä suurin osa ei ole vastauksen mukaan kyseisten jengien jäseniä. Jengit eivät myöskään ole järjestäytyneet sotilaallisesti, aseet ja rikokset ovat jäsenten omalla vastuulla.</p>
<h4>Osa suuroperaatiota</h4>
<p>Poliisi on määritellyt liivijengi UB:n jo vuosia sitten Suomen vaarallisimmaksi, väkivaltaisimmaksi ja vahingollisimmaksi rikollisjärjestöksi. </p>
<p>Lakkauttamisvaatimus on osa reilut puolitoista vuotta kestänyttä viranomaisoperaatiota, jossa poliisi otti UB:n ja sen alajengin tekemiset syyniin. </p>
<p>Operaatio huipentui loppukesällä viranomaisten suuroperaatiossa, jossa poliisi iski UB:n ja BU:n jengitiloihin ja jäsenten koteihin. </p>
<p>Samassa operaatiossa poliisi otti kiinni porvoolaismiehen, jota viranomaiset pitävät UB:n johtajana ja joka on nyt vastannut jengien lakkauttamisvaatimukseen.</p>
<p>Rikosseuraamuslaitos osallistui suuroperaatioon, ja ratsasi poliisioperaation kanssa samanaikaisesti vankiloita perinpohjaisesti. Poliisin mukaan UB on saavuttanut vankiloissa poikkeuksellisen valta-aseman muun muassa hallitsemalla vankiloiden huumekauppaa ja kiristämällä muita vankeja.</p>
<p>Poliisihallitus ja syyttäjä vaativat kanteessa, että oikeus määrää jengit toimintakieltoon uhkasakon voimin välittömästi jo ennen varsinaisen lakkauttamispäätöksen voimaan tuloa. Kiellon rikkomisesta seuraisi vaatimuksen mukaan 3 000 euron sakko UB:lle, BU:lle ja niiden jäsenille.</p>
<p>Suomessa ei ole aiemmin vaadittu rikollisia liivijengejä toimintakieltoon. Jos oikeus päätyisi kieltämään jengien toiminnan, avoin kysymys on, mikä voitaisiin kieltämisen jälkeen katsoa toiminnan jatkamiseksi.</p>
<div class="rns" data-title="Rikollisjengi United Brotherhood vastustaa lakkauttamistaan – jengipomo vaatii päästä vapaaksi vankilasta voidakseen vastustaa kieltokannetta" data-tags="Bad Union,Järjestäytynyt rikollisuus,lakkauttamiskanne,liivijengi,United Brotherhood" data-categories="Uutiset" data-comments="0" data-date="1574708851000" data-author="Rebekka Härkönen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/bad-union/" rel="tag">Bad Union</a> <a href="https://www.hameensanomat.fi/avainsana/jarjestaytynyt-rikollisuus/" rel="tag">Järjestäytynyt rikollisuus</a> <a href="https://www.hameensanomat.fi/avainsana/lakkauttamiskanne/" rel="tag">lakkauttamiskanne</a> <a href="https://www.hameensanomat.fi/avainsana/liivijengi/" rel="tag">liivijengi</a> <a href="https://www.hameensanomat.fi/avainsana/united-brotherhood/" rel="tag">United Brotherhood</a>                </div>
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-956850 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-rinne tag-dmitri-medvedev tag-josif-stalin tag-matkailu tag-moskova tag-paaministeri tag-suomi tag-venaja pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/rinne-tapasi-medvedevin-moskovassa-suomen-ja-venajan-valit-ovat-niin-hyvat-kuin-ne-naissa-olosuhteissa-voivat-olla-956850/" title="Rinne tapasi Medvedevin Moskovassa – Suomen ja Venäjän välit ovat niin hyvät, kuin ne näissä olosuhteissa voivat olla">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Venäjän presidentti Dmitri Medvedev (vas.) ja Suomen pääministeri Antti Rinne tapasivat maanantaina Moskovassa ensimmäistä kertaa. Kuva: EKATERINA SHTUKINA / SPUTNIK / GOVERNMENT PRESS SERVICE POOL / P" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208894-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208894-300x200.jpg 300w, /wp-content/uploads/2019/11/1208894-414x276.jpg 414w, /wp-content/uploads/2019/11/1208894-130x86.jpg 130w, /wp-content/uploads/2019/11/1208894-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/rinne-tapasi-medvedevin-moskovassa-suomen-ja-venajan-valit-ovat-niin-hyvat-kuin-ne-naissa-olosuhteissa-voivat-olla-956850/">Rinne tapasi Medvedevin Moskovassa – Suomen ja Venäjän välit ovat niin hyvät, kuin ne näissä olosuhteissa voivat olla</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 18:46</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pääministerit Antti Rinne ja Dmitri Medvedev keskustelivat Moskovassa muun muassa ympäristönsuojelusta, matkailunäkymistä sekä Venäjän ja Euroopan unionin...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956757 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-pau tag-posti tag-postilakko tag-tyotaistelut pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/mediat-postilakko-voi-ratketa-viela-tanaan-tukilakot-ja-lisatoimien-uhat-saattavat-tehda-riidasta-lopun-2-956757/" title="Mediat: Postilakko voi ratketa vielä tänään – tukilakot ja lisätoimien uhat saattavat tehdä riidasta lopun">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Postilakossa saatetaan elää ratkaisun hetkiä. Kuva: Marttiina Sairanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208804-1-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208804-1-300x200.jpg 300w, /wp-content/uploads/2019/11/1208804-1-768x511.jpg 768w, /wp-content/uploads/2019/11/1208804-1-1024x682.jpg 1024w, /wp-content/uploads/2019/11/1208804-1.jpg 1200w, /wp-content/uploads/2019/11/1208804-1-414x276.jpg 414w, /wp-content/uploads/2019/11/1208804-1-130x86.jpg 130w, /wp-content/uploads/2019/11/1208804-1-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/mediat-postilakko-voi-ratketa-viela-tanaan-tukilakot-ja-lisatoimien-uhat-saattavat-tehda-riidasta-lopun-2-956757/">Mediat: Postilakko voi ratketa vielä tänään – tukilakot ja lisätoimien uhat saattavat tehdä riidasta lopun</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 17:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Neuvottelulähteiden mukaan asia ratkennee viimeistään tiistaina. PAU:n Heidi Nieminen sanoo, ettei tiedä sovusta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956705 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/postialan-lukon-avain-palautui-postille-ja-valtio-omistajalle-ratkaisu-ehka-lahella-956705/" title="Postialan lukon avain palautui Postille ja valtio-omistajalle – ratkaisu ehkä lähellä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Postilakon tukilakot pysäyttivät maanantaina Suomen lipun alla kulkevan matkustajalaivaliikenteen. Kuvassa on Viking Linen laiva Turun satamassa. Kuva: Riitta Salmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208818-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208818-300x200.jpg 300w, /wp-content/uploads/2019/11/1208818-768x511.jpg 768w, /wp-content/uploads/2019/11/1208818-1024x682.jpg 1024w, /wp-content/uploads/2019/11/1208818.jpg 1200w, /wp-content/uploads/2019/11/1208818-414x276.jpg 414w, /wp-content/uploads/2019/11/1208818-130x86.jpg 130w, /wp-content/uploads/2019/11/1208818-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/postialan-lukon-avain-palautui-postille-ja-valtio-omistajalle-ratkaisu-ehka-lahella-956705/">Postialan lukon avain palautui Postille ja valtio-omistajalle – ratkaisu ehkä lähellä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 15:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Postin kiistan ratkaisu on taas lähtöpisteessä. Muille sitä on enää turha yrittää sysätä, vaikka yritys on ollut kova.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956673 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-lakko tag-lakonuhka tag-teknologiateollisuus tag-teollisuusliitto tag-tyomarkkinat locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/teknologiateollisuus-valmis-luopumaan-tyontekijoiden-kiky-tunneista-vie-tilaa-palkankorotuksilta-956673/" title="Teknologiateollisuus valmis luopumaan työntekijöiden kiky-tunneista: &quot;Vie tilaa palkankorotuksilta&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Työmarkkinajohtaja Minna Helteen mukaan Teknologiateollisuuden tavoitteena on yhä työmarkkinakierroksen päänavaus, vaikka sitä joudutaan hakemaan valtakunnansovittelijan toimistosta. Kuva: Joel Maisalmi/arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208738-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208738-300x200.jpg 300w, /wp-content/uploads/2019/11/1208738-768x512.jpg 768w, /wp-content/uploads/2019/11/1208738-1024x683.jpg 1024w, /wp-content/uploads/2019/11/1208738.jpg 1200w, /wp-content/uploads/2019/11/1208738-414x276.jpg 414w, /wp-content/uploads/2019/11/1208738-130x86.jpg 130w, /wp-content/uploads/2019/11/1208738-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/teknologiateollisuus-valmis-luopumaan-tyontekijoiden-kiky-tunneista-vie-tilaa-palkankorotuksilta-956673/">Teknologiateollisuus valmis luopumaan työntekijöiden kiky-tunneista: "Vie tilaa palkankorotuksilta"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 15:27</span></div></div>
					</div>

					<div class="entry-content">
				<p>Valtakunnansovittelijalle päätyvässä kiistassa ovat sen jälkeen avoinna työntekijöiden palkankorotusten taso ja sopimuksen pituus.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956515 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-helsingin-karajaoikeus tag-kampin-ampumavalikohtaus tag-oikeudenkaynti tag-poliisi pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/syyttaja-kampin-ampumavalikohtauksessa-kaytettiin-myos-teraasetta-956515/" title="Syyttäjä: Kampin ampumavälikohtauksessa käytettiin myös teräasetta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Poliisi tutkii ampumavälikohtauksen tapahtumapaikkaa Helsingin Kampissa viime kesänä. Kuva: Jussi Orell" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208714-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208714-300x200.jpg 300w, /wp-content/uploads/2019/11/1208714-414x276.jpg 414w, /wp-content/uploads/2019/11/1208714-130x86.jpg 130w, /wp-content/uploads/2019/11/1208714-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/syyttaja-kampin-ampumavalikohtauksessa-kaytettiin-myos-teraasetta-956515/">Syyttäjä: Kampin ampumavälikohtauksessa käytettiin myös teräasetta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 13:21</span></div></div>
					</div>

					<div class="entry-content">
				<p>32-vuotiasta miestä syytetään kolmesta murhan yrityksestä, ampuma-aserikoksesta, liikenneturvallisuuden vaarantamisesta ja vaarallisen esineen hallussapidosta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956499 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-lakko tag-medialiitto tag-palta tag-pau tag-posti pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/medialiitto-ei-suostu-ottamaan-syntipukin-roolia-sopimuksen-kaatumisesta-kyseessa-on-paun-paltan-ja-postin-valinen-asia-956499/" title="Medialiitto ei suostu ottamaan syntipukin roolia sopimuksen kaatumisesta – kyseessä on PAU:n, Paltan ja Postin välinen asia">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Viking Linen terminaalissa Turun satamassa oli maanantaina tyhjää, kun Postin tukilakot pysäyttivät Suomen lipun alla kulkevan matkustajalaivaliikenteen. Kuva: Riitta Salmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208710-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208710-300x200.jpg 300w, /wp-content/uploads/2019/11/1208710-768x511.jpg 768w, /wp-content/uploads/2019/11/1208710-1024x682.jpg 1024w, /wp-content/uploads/2019/11/1208710.jpg 1200w, /wp-content/uploads/2019/11/1208710-414x276.jpg 414w, /wp-content/uploads/2019/11/1208710-130x86.jpg 130w, /wp-content/uploads/2019/11/1208710-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/medialiitto-ei-suostu-ottamaan-syntipukin-roolia-sopimuksen-kaatumisesta-kyseessa-on-paun-paltan-ja-postin-valinen-asia-956499/">Medialiitto ei suostu ottamaan syntipukin roolia sopimuksen kaatumisesta – kyseessä on PAU:n, Paltan ja Postin välinen asia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 13:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Medialiiton toimitusjohtaja Jukka Holmberg sanoo, että he eivät ole osapuoli kiistassa. Neuvottelijoilla oli hänen mukaansa tiedossa, että Medialiitto ei aio...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956495 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-aluevaalit tag-carrie-lam tag-hongkong tag-hongkongin-protestit tag-kiina pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/protestien-koetteleman-hongkongin-vaalitulos-oli-demokraattinen-tsunami-956495/" title="Protestien koetteleman Hongkongin vaalitulos oli &quot;demokraattinen tsunami&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Äänestyspäivä sujui pääosin rauhallisesti, mutta Peking-mielinen poliitikko Regina Ip joutui turvautumaan poliiseihin protestoijien piiritettyä hänet Hongkongissa. Kuva: FAZRY ISMAIL" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208706-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208706-300x200.jpg 300w, /wp-content/uploads/2019/11/1208706-768x512.jpg 768w, /wp-content/uploads/2019/11/1208706-1024x683.jpg 1024w, /wp-content/uploads/2019/11/1208706.jpg 1200w, /wp-content/uploads/2019/11/1208706-414x276.jpg 414w, /wp-content/uploads/2019/11/1208706-130x86.jpg 130w, /wp-content/uploads/2019/11/1208706-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/protestien-koetteleman-hongkongin-vaalitulos-oli-demokraattinen-tsunami-956495/">Protestien koetteleman Hongkongin vaalitulos oli "demokraattinen tsunami"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 12:50</span></div></div>
					</div>

					<div class="entry-content">
				<p>Valtaosa paikoista demokraateille, ääntään käytti ennätykselliset 71 prosenttia hongkongilaisista. Vallanpitäjät toivovat, että tulos riittäisi protestoijien...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956450 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-dresden tag-vihrea-linna pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/dresdenin-kuuluisassa-vihrea-holvi-aarrekammiossa-kavi-varkaita-saalis-voi-olla-valtava-956450/" title="Dresdenin kuuluisassa Vihreä holvi -aarrekammiossa kävi varkaita, saalis voi olla valtava">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Dresdenin linnassa sijaitsevan Vihreän holvin, saksaksi Grünes Gewölbe, on sanottu pitävän sisällään Euroopan merkittävimmän aarrekokoelman." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/dresden-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/dresden-300x200.jpg 300w, /wp-content/uploads/2019/11/dresden-414x276.jpg 414w, /wp-content/uploads/2019/11/dresden-130x86.jpg 130w, /wp-content/uploads/2019/11/dresden-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/dresdenin-kuuluisassa-vihrea-holvi-aarrekammiossa-kavi-varkaita-saalis-voi-olla-valtava-956450/">Dresdenin kuuluisassa Vihreä holvi -aarrekammiossa kävi varkaita, saalis voi olla valtava</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 11:49</span></div></div>
					</div>

					<div class="entry-content">
				<p>Saksan Dresdenissä poliisi tutkii kuuluisaan historialliseen aarrekammioon Vihreään holviin aikaisin tänä aamuna tehtyä varkautta, kertovat saksalaismediat...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956282 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-tulevaisuusvaliokunnan-asiantuntijapalkkiot-nousivat-10-kertaisiksi-vaalikaudessa-poikkeusvuoden-taustalta-loytyy-myos-juha-sipila-956282/" title="LM-selvitys: Tulevaisuusvaliokunnan asiantuntijapalkkiot nousivat 10-kertaisiksi vaalikaudessa – Poikkeusvuoden taustalta löytyy myös Juha Sipilä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Tulevaisuusvaliokunta perustettiin vuonna 1993 aluksi väliaikaisena valiokuntana, ja vuonna 2001 se vakinaistettiin pysyväksi valiokunnaksi. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208556-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208556-300x200.jpg 300w, /wp-content/uploads/2019/11/1208556-768x512.jpg 768w, /wp-content/uploads/2019/11/1208556-1024x683.jpg 1024w, /wp-content/uploads/2019/11/1208556.jpg 1200w, /wp-content/uploads/2019/11/1208556-414x276.jpg 414w, /wp-content/uploads/2019/11/1208556-130x86.jpg 130w, /wp-content/uploads/2019/11/1208556-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-tulevaisuusvaliokunnan-asiantuntijapalkkiot-nousivat-10-kertaisiksi-vaalikaudessa-poikkeusvuoden-taustalta-loytyy-myos-juha-sipila-956282/">LM-selvitys: Tulevaisuusvaliokunnan asiantuntijapalkkiot nousivat 10-kertaisiksi vaalikaudessa – Poikkeusvuoden taustalta löytyy myös Juha Sipilä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 10:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Eduskunnan tulevaisuusvaliokunnan vastuu on kasvanut, ja samalla ovat kasvaneet asiantuntijakulut. Tulevaisuusvaliokunnan kuulemia asiantuntijoita on Lännen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-956277 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-media tag-posiva tag-ydinjate tag-ydinjatteen-loppusijoitus tag-ydinvoima pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/mediatutkimus-ydinjatteen-riskeista-keskustellaan-suomessa-ja-ruotsissa-hyvin-eri-tavoin-956277/" title="Mediatutkimus: Ydinjätteen riskeistä keskustellaan Suomessa ja Ruotsissa hyvin eri tavoin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Tutkijan mukaan Fennovoima-kysymys saattoi viedä huomiota loppusijoitusyhtiö Posivan hankkeen (kuvassa) yksityiskohdilta. Kuva: Jami Jokinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208498-300x200.jpg" data-srcset="/wp-content/uploads/2019/11/1208498-300x200.jpg 300w, /wp-content/uploads/2019/11/1208498-768x511.jpg 768w, /wp-content/uploads/2019/11/1208498-1024x681.jpg 1024w, /wp-content/uploads/2019/11/1208498.jpg 1200w, /wp-content/uploads/2019/11/1208498-414x276.jpg 414w, /wp-content/uploads/2019/11/1208498-130x86.jpg 130w, /wp-content/uploads/2019/11/1208498-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/mediatutkimus-ydinjatteen-riskeista-keskustellaan-suomessa-ja-ruotsissa-hyvin-eri-tavoin-956277/">Mediatutkimus: Ydinjätteen riskeistä keskustellaan Suomessa ja Ruotsissa hyvin eri tavoin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25.11.2019 09:42</span></div></div>
					</div>

					<div class="entry-content">
				<p>Naapurimaiden suunnittelema loppusijoitusmenetelmä on käytännössä sama, mutta Suomessa riskikeskustelu pysyy lähinnä viranomaisten ja yhtiöiden välillä. Tämä...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;t=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;text=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F&amp;title=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Rikollisjengi+United+Brotherhood+vastustaa+lakkauttamistaan+%E2%80%93+jengipomo+vaatii+p%C3%A4%C3%A4st%C3%A4+vapaaksi+vankilasta+voidakseen+vastustaa+kieltokannetta&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/salainen-paivakirja-145001/" title="Salainen päiväkirja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/salainen-paivakirja-145001/">Salainen päiväkirja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.3.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/egypti-ohitti-suomen-maailman-turvallisimpien-maiden-listauksessa-turvallinen-lomakohde-tavalliselle-matkailijalle-955994/" title="Näkökulma: Egypti ohitti Suomen maailman turvallisimpien maiden listauksessa – Turvallinen lomakohde tavalliselle matkailijalle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ihmiset tungeksivat hiekkarannalla Marsa Matruhin satamakaupungissa Egyptissä vuonna 2017. Kuva: KHALED ELFIQI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208548-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1208548-74x55.jpg 74w, /wp-content/uploads/2019/11/1208548-111x83.jpg 111w, /wp-content/uploads/2019/11/1208548-215x161.jpg 215w, /wp-content/uploads/2019/11/1208548-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/egypti-ohitti-suomen-maailman-turvallisimpien-maiden-listauksessa-turvallinen-lomakohde-tavalliselle-matkailijalle-955994/">Näkökulma: Egypti ohitti Suomen maailman turvallisimpien maiden listauksessa – Turvallinen lomakohde tavalliselle matkailijalle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/bussilakko-karvasta-kiusantekoa-2-115155/" title="Bussilakko karvasta kiusantekoa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/bussilakko-karvasta-kiusantekoa-2-115155/">Bussilakko karvasta kiusantekoa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.11.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sokea-kerjaaja-on-ahkeroinut-jo-satoja-vuosia-176800/" title="Sokea kerjääjä on ahkeroinut jo satoja vuosia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/1310vaivaisukko1_ta-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/1310vaivaisukko1_ta-74x55.jpg 74w, /wp-content/uploads/2018/06/1310vaivaisukko1_ta-111x83.jpg 111w, /wp-content/uploads/2018/06/1310vaivaisukko1_ta-215x161.jpg 215w, /wp-content/uploads/2018/06/1310vaivaisukko1_ta-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sokea-kerjaaja-on-ahkeroinut-jo-satoja-vuosia-176800/">Sokea kerjääjä on ahkeroinut jo satoja vuosia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.11.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/libyassa-tapettujen-egyptilaisten-kristittyjen-kotikyla-on-suosittu-matkakohde-638303/" title="Libyassa tapettujen egyptiläisten kristittyjen kotikylä on suosittu matkakohde"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pappi Marcos johtaa Al Ourin kylän koptikirkkoa. Kirkon sisällä on Libyassa tapettujen marttyyrien mausoleumi." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/03/1145598-74x55.jpg" data-srcset="/wp-content/uploads/2019/03/1145598-74x55.jpg 74w, /wp-content/uploads/2019/03/1145598-111x83.jpg 111w, /wp-content/uploads/2019/03/1145598-215x161.jpg 215w, /wp-content/uploads/2019/03/1145598-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/libyassa-tapettujen-egyptilaisten-kristittyjen-kotikyla-on-suosittu-matkakohde-638303/">Libyassa tapettujen egyptiläisten kristittyjen kotikylä on suosittu matkakohde</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.3.2019 07:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomi-valvoo-etujaan-myos-antarktiksella-etelamanner-on-pysynyt-tieteen-kasissa-mutta-bisnesmahdollisuuksiakin-on-928534/" title="Suomi valvoo etujaan myös Antarktiksella – Etelämanner on pysynyt tieteen käsissä, mutta bisnesmahdollisuuksiakin on"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Arktinen ja antarktinen suurlähettiläs Petteri Vuorimäki sanoo, että Suomen osaaminen kannattaa hyödyntää molemmilla polaarialueilla, Etelämantereella ja arktisella alueella. Kuva: Pekka Aho" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1203246-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1203246-74x55.jpg 74w, /wp-content/uploads/2019/11/1203246-111x83.jpg 111w, /wp-content/uploads/2019/11/1203246-215x161.jpg 215w, /wp-content/uploads/2019/11/1203246-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomi-valvoo-etujaan-myos-antarktiksella-etelamanner-on-pysynyt-tieteen-kasissa-mutta-bisnesmahdollisuuksiakin-on-928534/">Suomi valvoo etujaan myös Antarktiksella – Etelämanner on pysynyt tieteen käsissä, mutta bisnesmahdollisuuksiakin on</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.11.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/dresdenin-kuuluisassa-vihrea-holvi-aarrekammiossa-kavi-varkaita-saalis-voi-olla-valtava-956450/" title="Dresdenin kuuluisassa Vihreä holvi -aarrekammiossa kävi varkaita, saalis voi olla valtava"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Dresdenin linnassa sijaitsevan Vihreän holvin, saksaksi Grünes Gewölbe, on sanottu pitävän sisällään Euroopan merkittävimmän aarrekokoelman." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/dresden-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/dresden-74x55.jpg 74w, /wp-content/uploads/2019/11/dresden-111x83.jpg 111w, /wp-content/uploads/2019/11/dresden-215x161.jpg 215w, /wp-content/uploads/2019/11/dresden-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/dresdenin-kuuluisassa-vihrea-holvi-aarrekammiossa-kavi-varkaita-saalis-voi-olla-valtava-956450/">Dresdenin kuuluisassa Vihreä holvi -aarrekammiossa kävi varkaita, saalis voi olla valtava</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.11.2019 11:49</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ortelan-lapset-tapasivat-paattajia-178304/" title="Ortelan lapset tapasivat päättäjiä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/opkunhal-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/opkunhal-74x55.jpg 74w, /wp-content/uploads/2018/06/opkunhal-111x83.jpg 111w, /wp-content/uploads/2018/06/opkunhal-215x161.jpg 215w, /wp-content/uploads/2018/06/opkunhal-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ortelan-lapset-tapasivat-paattajia-178304/">Ortelan lapset tapasivat päättäjiä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.12.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postijumi-pahenee-neuvotteluaikaa-ei-ole-sovittu-autolauttojen-rekkakyydit-pysahtyivat-iltapaivalla-mielenosoitus-951661/" title="Postijumi pahenee: neuvotteluaikaa ei ole sovittu, autolauttojen rekkakyydit pysähtyivät, iltapäivällä mielenosoitus"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Postin työntekijöitä tukevat lakot laajenivat torstaina laivaliikenteeseen. Rekkoja ei enää oteta autolauttojen ja ropax-alusten kyytiin. Kuva: Jori Liimatainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1207715-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1207715-74x55.jpg 74w, /wp-content/uploads/2019/11/1207715-111x83.jpg 111w, /wp-content/uploads/2019/11/1207715-215x161.jpg 215w, /wp-content/uploads/2019/11/1207715-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postijumi-pahenee-neuvotteluaikaa-ei-ole-sovittu-autolauttojen-rekkakyydit-pysahtyivat-iltapaivalla-mielenosoitus-951661/">Postijumi pahenee: neuvotteluaikaa ei ole sovittu, autolauttojen rekkakyydit pysähtyivät, iltapäivällä mielenosoitus</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.11.2019 07:49</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/talo-joka-valttyi-hautajaisiltaan-2-78467/" title="Talo, joka välttyi hautajaisiltaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/skogster-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/skogster-2-74x55.jpg 74w, /wp-content/uploads/2018/06/skogster-2-111x83.jpg 111w, /wp-content/uploads/2018/06/skogster-2-215x158.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/talo-joka-valttyi-hautajaisiltaan-2-78467/">Talo, joka välttyi hautajaisiltaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.6.2011 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/19-vuotias-sanni-viskari-joi-aamukahviaan-kun-yhtakkia-rajahti-talvisota-syttyi-varoittamatta-ja-kyla-jai-vihollisen-puolelle-vangiksi-kevaalla-suomen-rajalla-paasi-itku-953014/" title="19-vuotias Sanni Viskari joi aamukahviaan, kun yhtäkkiä räjähti: Talvisota syttyi varoittamatta ja kylä jäi vihollisen puolelle vangiksi – keväällä Suomen rajalla pääsi itku"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sanni Viskari oli 19-vuotias talvisodan syttyessä 80 vuotta sitten. Kotona Vantaalla on paljon muistoesineitä sekä valokuvia syntymäpitäjästä Suojärveltä. Kuva: Emilia Kangasluoma" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208059-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1208059-74x55.jpg 74w, /wp-content/uploads/2019/11/1208059-111x83.jpg 111w, /wp-content/uploads/2019/11/1208059-215x161.jpg 215w, /wp-content/uploads/2019/11/1208059-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/19-vuotias-sanni-viskari-joi-aamukahviaan-kun-yhtakkia-rajahti-talvisota-syttyi-varoittamatta-ja-kyla-jai-vihollisen-puolelle-vangiksi-kevaalla-suomen-rajalla-paasi-itku-953014/">19-vuotias Sanni Viskari joi aamukahviaan, kun yhtäkkiä räjähti: Talvisota syttyi varoittamatta ja kylä jäi vihollisen puolelle vangiksi – keväällä Suomen rajalla pääsi itku</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2019 07:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/autokoulujen-kartelli-paljastui-hinnoittelusta-sopi-kahdeksan-autokoulua-951991/" title="Autokoulujen kartelli paljastui: Hinnoittelusta sopi kahdeksan autokoulua"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskenään kilpailevat yritykset eivät saa sopia tai keskustella keskenään hinnankorotuksista, muistuttaa KKV:n pääjohtaja Kirsi Leivo. Kuva: MEERI UTTI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1207748-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1207748-74x55.jpg 74w, /wp-content/uploads/2019/11/1207748-111x83.jpg 111w, /wp-content/uploads/2019/11/1207748-215x161.jpg 215w, /wp-content/uploads/2019/11/1207748-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/autokoulujen-kartelli-paljastui-hinnoittelusta-sopi-kahdeksan-autokoulua-951991/">Autokoulujen kartelli paljastui: Hinnoittelusta sopi kahdeksan autokoulua</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.11.2019 11:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/107-vuotias-dagny-carlsson-kirjoittaa-blogia-koska-ei-halua-pysahtya-ei-pida-uskoa-kun-muut-sanovat-ettei-tuo-sovi-vanhoille-ihmisille-953649/" title="107-vuotias Dagny Carlsson kirjoittaa blogia, koska ei halua pysähtyä: &quot;Ei pidä uskoa, kun muut sanovat, ettei tuo sovi vanhoille ihmisille&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="107-vuotias bloggaaja Dagny Carlsson kertoo elämästään Helsingin keskustakirjasto Oodissa lauantaina. Suomeen hän matkusti perjantaina laivalla, kuten hän teki usein myös nyt jo edesmenneen miehensä kanssa. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208267-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1208267-74x55.jpg 74w, /wp-content/uploads/2019/11/1208267-111x83.jpg 111w, /wp-content/uploads/2019/11/1208267-215x161.jpg 215w, /wp-content/uploads/2019/11/1208267-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/107-vuotias-dagny-carlsson-kirjoittaa-blogia-koska-ei-halua-pysahtya-ei-pida-uskoa-kun-muut-sanovat-ettei-tuo-sovi-vanhoille-ihmisille-953649/">107-vuotias Dagny Carlsson kirjoittaa blogia, koska ei halua pysähtyä: &quot;Ei pidä uskoa, kun muut sanovat, ettei tuo sovi vanhoille ihmisille&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2019 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sotasurmasampo-vahvistaa-isosetien-kohtalot-amerikan-nestori-ammuttiin-vankileirilla-nahkuri-nestori-katosi-ruoanhakumatkalla-950866/" title="Sotasurmasampo vahvistaa isosetien kohtalot – Amerikan Nestori ammuttiin vankileirillä, nahkuri Nestori katosi ruoanhakumatkalla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tampere oli sisällissodassa monen kaatuneen kuolinpaikka. Lindellin koulu toimi siellä sodan aikana punakaartin kenttäsairaalana ja taistelujen päätyttyä ruumiiden keräyspaikkana. Koulu sijaitsi Pirkankadulla nykyisen Hiekan taidemuseon tontilla Metso-kirjaston vieressä. Kuva on vuodelta 1918. Kuva: Martta Terävä / Vapriikin kuva-arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1207536-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1207536-74x55.jpg 74w, /wp-content/uploads/2019/11/1207536-300x225.jpg 300w, /wp-content/uploads/2019/11/1207536-768x558.jpg 768w, /wp-content/uploads/2019/11/1207536-1024x744.jpg 1024w, /wp-content/uploads/2019/11/1207536.jpg 1200w, /wp-content/uploads/2019/11/1207536-111x83.jpg 111w, /wp-content/uploads/2019/11/1207536-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sotasurmasampo-vahvistaa-isosetien-kohtalot-amerikan-nestori-ammuttiin-vankileirilla-nahkuri-nestori-katosi-ruoanhakumatkalla-950866/">Sotasurmasampo vahvistaa isosetien kohtalot – Amerikan Nestori ammuttiin vankileirillä, nahkuri Nestori katosi ruoanhakumatkalla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.11.2019 13:28</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lukuisia-einestuotteita-vedetty-pois-s-ryhman-ja-lidlin-kaupoista-syyna-raaka-ainetoimittajan-epaily-listeriasta-953783/" title="Lukuisia einestuotteita vedetty pois S-ryhmän ja Lidlin kaupoista – Syynä raaka-ainetoimittajan epäily listeriasta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Takaisinveto koskee muun muassa Prismoissa myytyjä tuotteta. Kuvituskuva. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208318-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1208318-74x55.jpg 74w, /wp-content/uploads/2019/11/1208318-111x83.jpg 111w, /wp-content/uploads/2019/11/1208318-215x161.jpg 215w, /wp-content/uploads/2019/11/1208318-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lukuisia-einestuotteita-vedetty-pois-s-ryhman-ja-lidlin-kaupoista-syyna-raaka-ainetoimittajan-epaily-listeriasta-953783/">Lukuisia einestuotteita vedetty pois S-ryhmän ja Lidlin kaupoista – Syynä raaka-ainetoimittajan epäily listeriasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2019 21:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mtkn-juha-marttila-peltojen-metsittaminen-olisi-taysin-vastuutonta-jos-kotimaan-kulutus-vahenee-suomen-on-vietava-enemman-949683/" title="MTK:n Juha Marttila: Peltojen metsittäminen olisi täysin vastuutonta – &quot;Jos kotimaan kulutus vähenee, Suomen on vietävä enemmän&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mtkn-juha-marttila-peltojen-metsittaminen-olisi-taysin-vastuutonta-jos-kotimaan-kulutus-vahenee-suomen-on-vietava-enemman-949683/">MTK:n Juha Marttila: Peltojen metsittäminen olisi täysin vastuutonta – &quot;Jos kotimaan kulutus vähenee, Suomen on vietävä enemmän&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.11.2019 17:02</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/" title="Antti valitsi kuoleman"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/">Antti valitsi kuoleman</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/australian-maastopalot-tekivat-sydneyn-ilmasta-harmaata-ja-vaarallista-hengittaa-948950/" title="Australian maastopalot tekivät Sydneyn ilmasta harmaata ja vaarallista hengittää"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Australiassa maastopaloista leviävä savusumu heikensi Sydneyn ilmanlaatua tiistaina." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/sydney-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/sydney-74x55.jpg 74w, /wp-content/uploads/2019/11/sydney-111x83.jpg 111w, /wp-content/uploads/2019/11/sydney-215x161.jpg 215w, /wp-content/uploads/2019/11/sydney-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/australian-maastopalot-tekivat-sydneyn-ilmasta-harmaata-ja-vaarallista-hengittaa-948950/">Australian maastopalot tekivät Sydneyn ilmasta harmaata ja vaarallista hengittää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.11.2019 07:47</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/onko-suomi-tullut-hulluksi-keskustan-antti-kurvinen-ihmettelee-kohuja-koulun-joulujuhlista-kirkoissa-ja-tutkintapyyntoja-vanhoista-tv-sketseista-954511/" title="&quot;Onko Suomi tullut hulluksi?&quot; – Keskustan Antti Kurvinen ihmettelee kohuja koulun joulujuhlista kirkoissa ja tutkintapyyntöjä vanhoista tv-sketseistä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskustan eduskuntaryhmän puheenjohtajan Antti Kurvisen mukaan suomalainen ilmastokeskustelu on mennyt väärille raiteille, koska mietitään, miten eniten hankaloitettaisiin ihmisten arkea. Kuva: Pekka Lassila" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1208370-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1208370-74x55.jpg 74w, /wp-content/uploads/2019/11/1208370-111x83.jpg 111w, /wp-content/uploads/2019/11/1208370-215x161.jpg 215w, /wp-content/uploads/2019/11/1208370-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/onko-suomi-tullut-hulluksi-keskustan-antti-kurvinen-ihmettelee-kohuja-koulun-joulujuhlista-kirkoissa-ja-tutkintapyyntoja-vanhoista-tv-sketseista-954511/">&quot;Onko Suomi tullut hulluksi?&quot; – Keskustan Antti Kurvinen ihmettelee kohuja koulun joulujuhlista kirkoissa ja tutkintapyyntöjä vanhoista tv-sketseistä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2019 13:48</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yleison-kentalle-ryntaamisesta-voi-seurata-rangaistus-pahimmassa-tapauksessa-voitto-voidaan-kaantaa-0-3-tappioksi-945127/" title="Yleisön kentälle ryntäämisestä voi seurata rangaistus – pahimmassa tapauksessa voitto voidaan kääntää 0-3 tappioksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/Huuhkajat_5-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/Huuhkajat_5-74x55.jpg 74w, /wp-content/uploads/2019/11/Huuhkajat_5-111x83.jpg 111w, /wp-content/uploads/2019/11/Huuhkajat_5-215x161.jpg 215w, /wp-content/uploads/2019/11/Huuhkajat_5-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yleison-kentalle-ryntaamisesta-voi-seurata-rangaistus-pahimmassa-tapauksessa-voitto-voidaan-kaantaa-0-3-tappioksi-945127/">Yleisön kentälle ryntäämisestä voi seurata rangaistus – pahimmassa tapauksessa voitto voidaan kääntää 0-3 tappioksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.11.2019 21:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/todennakoisempaa-etta-lakko-toteutuu-postin-parantunut-tulos-hammentaa-paun-puheenjohtajaa-koska-yhtio-on-vedonnut-palkkakiistassa-talousvaikeuksiin-922714/" title="&quot;Todennäköisempää, että lakko toteutuu&quot; – Postin parantunut tulos hämmentää PAU:n puheenjohtajaa, koska yhtiö on vedonnut palkkakiistassa talousvaikeuksiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ammattiliitto PAU on arvostellut Postia vuokratyöntekijöiden palkkaamisesta lakon alla. Yhtiön pelätään rikkovan näin lakkoa. Kuvassa kausiapulaiset lajittelevat joulukortteja Multisillan postikeskuksessa. Kuva: Minna Jalovaara" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1190156-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1190156-74x55.jpg 74w, /wp-content/uploads/2019/10/1190156-111x83.jpg 111w, /wp-content/uploads/2019/10/1190156-215x161.jpg 215w, /wp-content/uploads/2019/10/1190156-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/todennakoisempaa-etta-lakko-toteutuu-postin-parantunut-tulos-hammentaa-paun-puheenjohtajaa-koska-yhtio-on-vedonnut-palkkakiistassa-talousvaikeuksiin-922714/">&quot;Todennäköisempää, että lakko toteutuu&quot; – Postin parantunut tulos hämmentää PAU:n puheenjohtajaa, koska yhtiö on vedonnut palkkakiistassa talousvaikeuksiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.10.2019 19:21</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/suomessa-vieraillut-rauhannobelisti-auttaa-sodassa-raiskattuja-naisia-nuorimmat-raiskatut-ovat-olleet-alle-puolivuotiaita-vauvoja-ja-vanhimmat-yli-80-vuotiaita-921383/" title="Suomessa vieraillut rauhannobelisti auttaa sodassa raiskattuja naisia – Nuorimmat raiskatut ovat olleet alle puolivuotiaita vauvoja ja vanhimmat yli 80-vuotiaita"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Denis Mukwege oli Suomessa helluntaiseurakuntien kehitysyhteistyöjärjestön Fida Internationalin kutsumana. Ulkoministeriö rahoittaa Fidan työtä kuten vammaisten lasten koulutuksen tukemista Kongon demokraattisessa tasavallassa. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1201883-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1201883-74x55.jpg 74w, /wp-content/uploads/2019/10/1201883-111x83.jpg 111w, /wp-content/uploads/2019/10/1201883-215x161.jpg 215w, /wp-content/uploads/2019/10/1201883-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/suomessa-vieraillut-rauhannobelisti-auttaa-sodassa-raiskattuja-naisia-nuorimmat-raiskatut-ovat-olleet-alle-puolivuotiaita-vauvoja-ja-vanhimmat-yli-80-vuotiaita-921383/">Suomessa vieraillut rauhannobelisti auttaa sodassa raiskattuja naisia – Nuorimmat raiskatut ovat olleet alle puolivuotiaita vauvoja ja vanhimmat yli 80-vuotiaita</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.10.2019 19:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postin-vaen-tultava-toimeen-reilun-50-euron-turvin-lakkoavustus-keskimaaraista-tasoa-mutta-kaukana-sahkoliiton-mojovasta-summasta-938836/" title="Lakkoileva postilainen saa liitolta avustusta 67 euroa päivässä - Lakkorikkureita mennyt töihin postikeskuksen aitaan tehdyistä rei&#039;istä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kirje- ja lehtikuljetusten vähentyminen on tehnyt vuosittain 70 miljoonan euron loven Postin liikevaihtoon, lehti kertoo." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/posti-74x55.jpg" data-srcset="/wp-content/uploads/2019/09/posti-74x55.jpg 74w, /wp-content/uploads/2019/09/posti-111x83.jpg 111w, /wp-content/uploads/2019/09/posti-215x161.jpg 215w, /wp-content/uploads/2019/09/posti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postin-vaen-tultava-toimeen-reilun-50-euron-turvin-lakkoavustus-keskimaaraista-tasoa-mutta-kaukana-sahkoliiton-mojovasta-summasta-938836/">Lakkoileva postilainen saa liitolta avustusta 67 euroa päivässä - Lakkorikkureita mennyt töihin postikeskuksen aitaan tehdyistä rei&#039;istä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.11.2019 11:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/" title="Antti valitsi kuoleman"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/">Antti valitsi kuoleman</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/idols-tahtea-pahoinpideltiin-tallinnanlaivalla-kristian-meurman-menetti-tajuntansa-ja-hajuaistinsa-935504/" title="Idols-tähteä pahoinpideltiin Tallinnan-laivalla - Kristian Meurman menetti tajuntansa ja hajuaistinsa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/Silja-Europa-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/Silja-Europa-74x55.jpg 74w, /wp-content/uploads/2019/11/Silja-Europa-300x225.jpg 300w, /wp-content/uploads/2019/11/Silja-Europa-768x577.jpg 768w, /wp-content/uploads/2019/11/Silja-Europa-1024x769.jpg 1024w, /wp-content/uploads/2019/11/Silja-Europa.jpg 1200w, /wp-content/uploads/2019/11/Silja-Europa-111x83.jpg 111w, /wp-content/uploads/2019/11/Silja-Europa-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/idols-tahtea-pahoinpideltiin-tallinnanlaivalla-kristian-meurman-menetti-tajuntansa-ja-hajuaistinsa-935504/">Idols-tähteä pahoinpideltiin Tallinnan-laivalla - Kristian Meurman menetti tajuntansa ja hajuaistinsa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.11.2019 10:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ala-tule-paha-peura-tule-hyva-pihvi-50046/" title="Älä tule paha peura, tule hyvä pihvi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ala-tule-paha-peura-tule-hyva-pihvi-50046/">Älä tule paha peura, tule hyvä pihvi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.10.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/notkea-vitsa-kirpaisee-kyyneliin-2-100860/" title="Notkea vitsa kirpaisee kyyneliin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/notkea-vitsa-kirpaisee-kyyneliin-2-100860/">Notkea vitsa kirpaisee kyyneliin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.4.2006 00:00</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/jatekuljetukset-jatkuvat-janakkalassa-entiseen-malliin-956852/">Jätekuljetukset jatkuvat Janakkalassa entiseen malliin</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hannu-hamalainen-uusiin-tehtaviin-tarmon-entinen-pikajuoksija-suomen-melonta-ja-soutuliiton-toiminnanjohtajaksi-956888/">Hannu Hämäläinen uusiin tehtäviin – Tarmon entinen pikajuoksija Suomen Melonta- ja Soutuliiton toiminnanjohtajaksi</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/rikollisjengi-united-brotherhood-vastustaa-lakkauttamistaan-jengipomo-vaatii-paasta-vapaaksi-vankilasta-voidakseen-vastustaa-kieltokannetta-956878/">Rikollisjengi United Brotherhood vastustaa lakkauttamistaan – jengipomo vaatii päästä vapaaksi vankilasta voidakseen vastustaa kieltokannetta</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kanta-hameen-matkailutakyja-kartoitetaan-tarjolle-seka-suomeen-etta-ulkomaille-956800/">Kanta-Hämeen matkailutäkyjä kartoitetaan -  Tarjolle sekä Suomeen että ulkomaille</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/rinne-tapasi-medvedevin-moskovassa-suomen-ja-venajan-valit-ovat-niin-hyvat-kuin-ne-naissa-olosuhteissa-voivat-olla-956850/">Rinne tapasi Medvedevin Moskovassa – Suomen ja Venäjän välit ovat niin hyvät, kuin ne näissä olosuhteissa voivat olla</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/ilmatieteen-laitos-varottaa-liukkaudesta-ulosajo-hattulassa-956819/">Ilmatieteen laitos varoittaa liukkaudesta, ulosajo Hattulassa</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hausjarven-budjettiesitys-kahden-miinusvuoden-jalkeen-plussalla-ensi-vuonna-edessa-selvitys-kouluista-ja-paivakodeista-956772/">Hausjärven budjettiesitys kahden miinusvuoden jälkeen plussalla – Ensi vuonna edessä selvitys kouluista ja päiväkodeista</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/pala-metallia-ja-pala-silkkia-kunniamerkit-ovat-historian-tulkkeja-956747/">Pala metallia ja pala silkkiä – Kunniamerkit ovat historian tulkkeja</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/mediat-postilakko-voi-ratketa-viela-tanaan-tukilakot-ja-lisatoimien-uhat-saattavat-tehda-riidasta-lopun-2-956757/">Mediat: Postilakko voi ratketa vielä tänään – tukilakot ja lisätoimien uhat saattavat tehdä riidasta lopun</a>
											<span class="post-date">25.11.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hameen-liitto-palkitsi-tvsta-tutut-kanta-hameen-menneisyyden-etsijoille-kulttuuristipendi-956730/">Hämeen liitto palkitsi tv:stä tutut – Kanta-Hämeen menneisyyden etsijöille kulttuuristipendi</a>
											<span class="post-date">25.11.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" data-srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" data-sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>25.11.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6aef800abd", post_id : 956878 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>