<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Kommentti: Rinne veti iltamyöhällä ässän hihastaan – Kulmunin kakistelu pitkittää hallituskriisiä &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/",
            page_title: "Kommentti: Rinne veti iltamyöhällä ässän hihastaan – Kulmunin kakistelu pitkittää hallituskriisiä",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Jussi Orell"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "354",
            article_publication_date:  "Tue, 03 Dec 2019 06:38:14 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"965744","token":"da727ffe79","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.3'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.4'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kauneimmat joululaulut soivat myös pubikierroksella, Katri Helena tapahtuman suojelija' href='https://www.hameensanomat.fi/kanta-hame/kauneimmat-joululaulut-soivat-myos-pubikierroksella-964868/' />
<link rel='next' title='Tämä tiedetään hallituskriisistä: Keskustalla &quot;epäluottamusta&quot;, Rinne iski takaisin – Puinti jatkuu eduskunnassa' href='https://www.hameensanomat.fi/uutiset/tama-tiedetaan-hallituskriisista-keskustalla-epaluottamusta-rinne-iski-takaisin-puinti-jatkuu-eduskunnassa-965762/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=965744' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='P&auml;&auml;ministeri Antti Rinne palautti pallon keskustan kentt&auml;puoliskolle. K&auml;ynniss&auml; on kuin tennisottelu, jossa tappoly&ouml;nti on viel&auml; odotuttanut itse&auml;&auml;n, kirjoittaa L&auml;nnen Median uutisp&auml;&auml;llikk&ouml; Jussi Orell. ' />
<meta property='og:title' content='Kommentti: Rinne veti iltamy&ouml;h&auml;ll&auml; &auml;ss&auml;n hihastaan &ndash; Kulmunin kakistelu pitkitt&auml;&auml; hallituskriisi&auml;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210725-1200x799.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='799' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Kommentti: Rinne veti iltamy&ouml;h&auml;ll&auml; &auml;ss&auml;n hihastaan &ndash; Kulmunin kakistelu pitkitt&auml;&auml; hallituskriisi&auml;' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210725-1200x799.jpg' />
<meta name='twitter:description' content='P&auml;&auml;ministeri Antti Rinne palautti pallon keskustan kentt&auml;puoliskolle. K&auml;ynniss&auml; on kuin tennisottelu, jossa tappoly&ouml;nti on viel&auml; odotuttanut itse&auml;&auml;n, kirjoittaa L&auml;nnen Median uutisp&auml;&auml;llikk&ouml; Jussi Orell. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0015289783477783s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031,77098",
            target: ''
        });
    });
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pagePostAuthor":"Jussi Orell"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}


.daily-fingerpori>div {
	position: relative;
}

a.daily-fingerpori {
  display: block;
  overflow: hidden;
}

.daily-fingerpori img {
	max-width: initial;
}

.fingerpori-container {
	display: inline-block;
}

.fingerpori-container h5 {
	text-transform: capitalize;
}

.fingerpori-nav-container {
	margin-top: 1em;
}

.fingerpori-nav-container .nav-link-next {
	float: right;
}

.fingerpori-share-btns {
	text-align: right;
	padding-right: 1em;
}

.fingerpori-share-btns .share-btns li {
  display: inline-block;
  vertical-align: top;
  width: 28px;
	margin-left: 1em;
}

.fingerpori-share-btns .share-btns li {
  list-style: none;
  margin-bottom: 2px;
}

.fingerpori-share-btns .share-btns a {
  display: block;
  color: #FFF;
  text-align: center;
  width: 40px;
  background: #ababab;
  line-height: 40px;
  border-radius: 40px;
}

.fingerpori-share-btns .share-btns li a span {
    display: none;
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
		</head>

<body class="post-template-default single single-post postid-965744 single-format-standard cookies-not-set pmpro-body-has-access gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-948073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948073"><a href="https://www.hameensanomat.fi/tarjous/">Tutustu tarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/hameensanomat_tab.aspx">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>3.12.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-965744" class="herald-single post-965744 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;t=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;text=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;title=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Kommentti: Rinne veti iltamyöhällä ässän hihastaan – Kulmunin kakistelu pitkittää hallituskriisiä</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3.12.2019 08:38 <i class="fa fa-user ext-author"></i> Jussi Orell</span></div></div>
	                        <div class="entry-headline h5">Pääministeri Antti Rinne palautti pallon keskustan kenttäpuoliskolle. Käynnissä on kuin tennisottelu, jossa tappolyönti on vielä odotuttanut itseään, kirjoittaa Lännen Median uutispäällikkö Jussi Orell.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="799" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Antti Rinne ei aio luopua helpolla pääministerin tehtävistä. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210725.jpg" data-srcset="/wp-content/uploads/2019/12/1210725.jpg 1200w, /wp-content/uploads/2019/12/1210725-300x200.jpg 300w, /wp-content/uploads/2019/12/1210725-768x511.jpg 768w, /wp-content/uploads/2019/12/1210725-1024x682.jpg 1024w, /wp-content/uploads/2019/12/1210725-414x276.jpg 414w, /wp-content/uploads/2019/12/1210725-130x86.jpg 130w, /wp-content/uploads/2019/12/1210725-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Antti Rinne ei aio luopua helpolla pääministerin tehtävistä. Kuva: Kimmo Penttinen</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <div id='gallery-1' class='gallery galleryid-965744 gallery-columns-5 gallery-size-herald-lay-b1'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a class="herald-popup" class="herald-popup-img" href='/wp-content/uploads/2019/12/1210726.jpg'><img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 native-lazyload-js-fallback" alt="Kuva: Joel Maisalmi" aria-describedby="gallery-1-965750" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210726-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210726-300x200.jpg 300w, /wp-content/uploads/2019/12/1210726-768x512.jpg 768w, /wp-content/uploads/2019/12/1210726-1024x683.jpg 1024w, /wp-content/uploads/2019/12/1210726.jpg 1200w, /wp-content/uploads/2019/12/1210726-414x276.jpg 414w, /wp-content/uploads/2019/12/1210726-130x86.jpg 130w, /wp-content/uploads/2019/12/1210726-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-965750'>
				 Kuva: Joel Maisalmi
				</figcaption></figure>
		</div>

<p>Menossa oleva hallituskriisi on vähän kuin tennisottelu, jossa pallo lyödään vuorotellen verkon yli vastustajan kenttäpuoliskolle. Käynnissä on tiukka kaksinpeli <u>Antti Rinne</u> vastaan <u>Katri Kulmuni</u>. Sdp:n puheenjohtaja Rinne kamppailee pääministerinpaikastaan, eikä keskustan puheenjohtaja Kulmuni saa lyöntiään jäämään kenttään.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Tilanne meni entistä kiharaisemmaksi myöhään maanantai-iltana, kun Rinne asteli tuohtuneena ulos sdp:n puoluehallituksen kokouksesta. Hän vaati keskustalta selkeää vastausta siihen, mitä puolue tarkoittaa vaatimuksillaan luottamuksen palauttamisesta hallitustyöskentelyyn. Rinne muistutti, että häntä on arvosteltu epäselvästä viestinnästä Posti-kiistassa, mutta keskustan viestintä oman puoluehallituksensa kokouksen jälkeen vasta epäselvää olikin.</p>
<p/>
<p><b>Rinnettä ei voi</b> tulkinnasta moittia. Puheenjohtaja Kulmuni ei saanut kakistettua ulos vaatimustaan Rinteen erosta, vaan jumittui pyörittämään epämääräistä toteamusta luottamuksen palauttamisesta ja siitä, että sdp:n on tehtävä johtopäätöksensä. Kulmuni ei suostunut ottamaan kantaa siihen, viittaako hän johtopäätöksillä nimenomaan Rinteen asemaan, vaikka tätä tivattiin useaan otteeseen. </p>
<p>Kulmuni yritti olla samaan aikaan<u> Anneli Jäätteenmäen</u> kohtaloa muistelevan kenttäväen kaipaama tiukka johtaja että ahdingossa olevan hallituskumppani Rinteen ymmärtäjä. Tuloksena oli epämääräinen ulostulo, joka auttoi Rinnettä nousemaan ainakin hetkeksi köysistä.</p>
<p/>
<p><b>Tiistai ehkä ratkaisee </b>hallituskriisin suuntaan tai toiseen. Eduskunnassa alkaa klo 14 täysistunto, jonka yhteydessä hallituksen on määrä vastata opposition välikysymykseen omistajaohjauksesta Posti-kiistassa. Monta käännettä kuitenkin ehtii tapahtua ennen sitä. </p>
<p>Hallituksella on juuri nyt vain huonoja vaihtoehtoja, vaikka hallituspohja kestäisi. Pääministerin vaihdattaminen leimaisi työskentelyä koko loppukauden. Jos keskusta perääntyy, Kulmunin johtajuuden perään aletaan kysellä vielä vahvemmin. </p>
<p>Luottamus sdp:n ja keskustan välillä on koetuksella kaikissa vaihtoehdoissa, vaikka hallitus on istunut vasta puoli vuotta.</p>
<p>Kaiken lisäksi ulkoministeri <u>Pekka Haavisto</u> (vihr.) käy omaa kamppailuaan todistellessaan, ettei ole ylittänyt toimivaltaansa niin sanottujen Isis-lasten tapauksessa. <i>Ilta-Sanomat</i> uutisoi maanantaina, että Haavisto yritti painostaa ulkoministeriön virkamiestä tuomaan lapset Suomeen konsulikyydillä ilman leirillä olevia äitejään.</p>
<p>Hallitus rämpii juuri nyt eteenpäin päivä kerrallaan. Joulutauko häämöttää, mutta matkaa sinne asti on vielä.</p>
<p/>
<p>jussi.orell@lannenmedia.fi</p>
<div class="rns" data-title="Kommentti: Rinne veti iltamyöhällä ässän hihastaan – Kulmunin kakistelu pitkittää hallituskriisiä" data-tags="" data-categories="Uutiset" data-comments="0" data-date="1575362294000" data-author="Jussi Orell" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-965762 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-rinne tag-hallitus tag-keskusta tag-sdp tag-valikysymys pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/tama-tiedetaan-hallituskriisista-keskustalla-epaluottamusta-rinne-iski-takaisin-puinti-jatkuu-eduskunnassa-965762/" title="Tämä tiedetään hallituskriisistä: Keskustalla &quot;epäluottamusta&quot;, Rinne iski takaisin – Puinti jatkuu eduskunnassa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Sdp:n puoluehallitus kokoontui maanantai-iltana puoluetoimistoon Helsingin Hakaniemessä päivän dramaattisten käänteiden takia. Noin kahden ja puolen tunnin kokouksen jälkeen puoluesihteeri Antton Rönnholm (vas.) ja pääministeri Antti Rinne kertoivat tilanteesta medialle. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210737-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210737-300x200.jpg 300w, /wp-content/uploads/2019/12/1210737-768x511.jpg 768w, /wp-content/uploads/2019/12/1210737-1024x682.jpg 1024w, /wp-content/uploads/2019/12/1210737.jpg 1200w, /wp-content/uploads/2019/12/1210737-414x276.jpg 414w, /wp-content/uploads/2019/12/1210737-130x86.jpg 130w, /wp-content/uploads/2019/12/1210737-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/tama-tiedetaan-hallituskriisista-keskustalla-epaluottamusta-rinne-iski-takaisin-puinti-jatkuu-eduskunnassa-965762/">Tämä tiedetään hallituskriisistä: Keskustalla "epäluottamusta", Rinne iski takaisin – Puinti jatkuu eduskunnassa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.12.2019 08:44</span></div></div>
					</div>

					<div class="entry-content">
				<p>MTV:n mukaan keskusta kertoi epäluottamuksestaan pääministeri Antti Rinnettä (sd.) kohtaan jo sunnuntaina. Tänään Rinteen on tarkoitus vastata kolmen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965659 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-rinne tag-sanna-marin tag-sdp pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/skn-tietojen-mukaan-rinne-valmis-eroamaan-jos-pakko-seuraajasuosikki-paaministeriksi-sanna-marin-965659/" title="SK:n tietojen mukaan Rinne valmis eroamaan, jos pakko – Seuraajasuosikki pääministeriksi Sanna Marin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Pääministeri Antti Rinne (sd.) on Suomen Kuvalehden tietojen mukaan pakon edessä valmis eroamaan pääministerin tehtävästä." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/rinne-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/rinne-300x200.jpg 300w, /wp-content/uploads/2019/12/rinne-414x276.jpg 414w, /wp-content/uploads/2019/12/rinne-130x86.jpg 130w, /wp-content/uploads/2019/12/rinne-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/skn-tietojen-mukaan-rinne-valmis-eroamaan-jos-pakko-seuraajasuosikki-paaministeriksi-sanna-marin-965659/">SK:n tietojen mukaan Rinne valmis eroamaan, jos pakko – Seuraajasuosikki pääministeriksi Sanna Marin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.12.2019 07:55</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pääministeri Antti Rinne (sd.) on Suomen Kuvalehden tietojen mukaan pakon edessä valmis eroamaan pääministerin tehtävästä. Lehden mukaan Rinne nostaisi uudeksi...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965613 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kammuri-taifuuni-riepottelee-filippiineja-965613/" title="Kammuri-taifuuni riepottelee Filippiinejä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kammuri-taifuuni on riepotellut Filippiinejä kovilla tuulilla ja rankkasateilla." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/kammuri-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/kammuri-300x200.jpg 300w, /wp-content/uploads/2019/12/kammuri-414x276.jpg 414w, /wp-content/uploads/2019/12/kammuri-130x86.jpg 130w, /wp-content/uploads/2019/12/kammuri-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kammuri-taifuuni-riepottelee-filippiineja-965613/">Kammuri-taifuuni riepottelee Filippiinejä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.12.2019 07:39</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kammuri-taifuuni on riepotellut Filippiinejä kovilla tuulilla ja rankkasateilla. Sadattuhannet ihmiset ovat hakeutuneet tilapäissuojiin, ja pääkaupunki Manilan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-964970 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-eeva-liisa-inkeroinen tag-hallitus tag-omistajaohjaus tag-posti tag-postilakko pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/postilakon-selvitysryhmaan-ei-kelvannut-tyonantajan-esitys-eeva-liisa-inkeroisesta-entinen-tyomarkkinajohtaja-oli-jo-ilmoittanut-suostuvansa-964970/" title="Postilakon selvitysryhmään ei kelvannut työnantajan esitys Eeva-Liisa Inkeroisesta – Entinen työmarkkinajohtaja oli jo ilmoittanut suostuvansa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Työnantajapuoli halusi Eeva-Liisa Inkeroisen mukaan postilakkoa ratkoneeseen työmarkkinaviisaiden epäviralliseen selvitysryhmään, mutta tämä ei kelvannut valtio-omistajalle. Ryhmän kokoonpanolla ei ollut työnantajien luottamusta. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210612-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210612-300x200.jpg 300w, /wp-content/uploads/2019/12/1210612-414x276.jpg 414w, /wp-content/uploads/2019/12/1210612-130x86.jpg 130w, /wp-content/uploads/2019/12/1210612-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/postilakon-selvitysryhmaan-ei-kelvannut-tyonantajan-esitys-eeva-liisa-inkeroisesta-entinen-tyomarkkinajohtaja-oli-jo-ilmoittanut-suostuvansa-964970/">Postilakon selvitysryhmään ei kelvannut työnantajan esitys Eeva-Liisa Inkeroisesta – Entinen työmarkkinajohtaja oli jo ilmoittanut suostuvansa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.12.2019 06:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Entinen omistajaohjausministeri Sirpa Paatero (sd.) ilmoitti puolitoista viikkoa sitten neljän työmarkkinaviisaan ryhmän ryhtyvän ratkomaan silloin solmussa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965299 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/paaministeri-antti-rinne-heitti-pallon-takaisin-keskustalle-haluan-saada-vastauksen-kylla-vai-ei-965299/" title="Pääministeri Antti Rinne heitti pallon takaisin keskustalle – &quot;Haluan saada vastauksen kyllä vai ei&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Antti Rinne jatkaa taistelua pääministeripaikastaan. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210712-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210712-300x200.jpg 300w, /wp-content/uploads/2019/12/1210712-768x511.jpg 768w, /wp-content/uploads/2019/12/1210712-1024x682.jpg 1024w, /wp-content/uploads/2019/12/1210712.jpg 1200w, /wp-content/uploads/2019/12/1210712-414x276.jpg 414w, /wp-content/uploads/2019/12/1210712-130x86.jpg 130w, /wp-content/uploads/2019/12/1210712-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/paaministeri-antti-rinne-heitti-pallon-takaisin-keskustalle-haluan-saada-vastauksen-kylla-vai-ei-965299/">Pääministeri Antti Rinne heitti pallon takaisin keskustalle – "Haluan saada vastauksen kyllä vai ei"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 22:13</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pääministeri Antti Rinne jatkaa taistelua asemastaan. Hän haluaa keskustalta selkeän vastauksen, onko keskusta valmis jatkamaan Rinteen johtamassa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965245 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/rinteen-aseman-ratkaiseva-puoluehallituksen-kokous-kaynnissa-keskusta-toivoo-sdpn-vetavan-johtopaatokset-965245/" title="Rinteen aseman ratkaiseva puoluehallituksen kokous käynnissä – Keskusta toivoo sdp:n vetävän johtopäätökset">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Antti Lindtman saapui puoluehallituksen kokoukseen. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210666-1-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210666-1-300x200.jpg 300w, /wp-content/uploads/2019/12/1210666-1-768x511.jpg 768w, /wp-content/uploads/2019/12/1210666-1-1024x682.jpg 1024w, /wp-content/uploads/2019/12/1210666-1.jpg 1200w, /wp-content/uploads/2019/12/1210666-1-414x276.jpg 414w, /wp-content/uploads/2019/12/1210666-1-130x86.jpg 130w, /wp-content/uploads/2019/12/1210666-1-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/rinteen-aseman-ratkaiseva-puoluehallituksen-kokous-kaynnissa-keskusta-toivoo-sdpn-vetavan-johtopaatokset-965245/">Rinteen aseman ratkaiseva puoluehallituksen kokous käynnissä – Keskusta toivoo sdp:n vetävän johtopäätökset</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 20:35</span></div></div>
					</div>

					<div class="entry-content">
				<p>Antti Rinteen asema pääministerinä on puntarissa. Sdp:n puoluehallitus on parhaillaan koolla. Oman puoluehallituksen kokouksensa päättänyt keskusta toivoo...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965148 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/sdpn-puoluehallitus-valmistautuu-kokoukseensa-laineet-lyovat-korkealla-katsotaan-mita-tasta-tulee-965148/" title="Sdp:n puoluehallitus valmistautuu kokoukseensa – &quot;Laineet lyövät korkealla, katsotaan mitä tästä tulee&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Antti Lindtman saapui puoluehallituksen kokoukseen. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210666-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210666-300x200.jpg 300w, /wp-content/uploads/2019/12/1210666-768x511.jpg 768w, /wp-content/uploads/2019/12/1210666-1024x682.jpg 1024w, /wp-content/uploads/2019/12/1210666.jpg 1200w, /wp-content/uploads/2019/12/1210666-414x276.jpg 414w, /wp-content/uploads/2019/12/1210666-130x86.jpg 130w, /wp-content/uploads/2019/12/1210666-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/sdpn-puoluehallitus-valmistautuu-kokoukseensa-laineet-lyovat-korkealla-katsotaan-mita-tasta-tulee-965148/">Sdp:n puoluehallitus valmistautuu kokoukseensa – "Laineet lyövät korkealla, katsotaan mitä tästä tulee"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 19:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Antti Rinteen asema pääministerinä on puntarissa. Sekä keskustan että sdp:n puoluehallitukset kokoontuvat.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965127 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-rinne tag-hallitus tag-keskusta tag-paaministeri tag-sdp pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/onko-paaministeri-tyrmatty-vai-ottaako-vain-lukua-antti-rinteella-on-takanaan-kamppailu-pitkasta-nukutuksesta-vaalivoiton-kautta-katkeraan-hallituskriisiin-965127/" title="Näkökulma: Onko pääministeri tyrmätty vai ottaako vain lukua? Antti Rinteellä on takanaan uskomaton vuosi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Jukka Vuokola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210660-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210660-300x200.jpg 300w, /wp-content/uploads/2019/12/1210660-414x276.jpg 414w, /wp-content/uploads/2019/12/1210660-130x86.jpg 130w, /wp-content/uploads/2019/12/1210660-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/onko-paaministeri-tyrmatty-vai-ottaako-vain-lukua-antti-rinteella-on-takanaan-kamppailu-pitkasta-nukutuksesta-vaalivoiton-kautta-katkeraan-hallituskriisiin-965127/">Näkökulma: Onko pääministeri tyrmätty vai ottaako vain lukua? Antti Rinteellä on takanaan uskomaton vuosi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 18:52</span></div></div>
					</div>

					<div class="entry-content">
				<p>Pääministeri Antti Rinteen alamäki alkoi monen asian summana. Uskomattoman vuoden jälkeen sdp:n johtaja on nyrkkeilytermein isketty köysiin. Vuosi sitten...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965112 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kulmunin-tulikoe-oli-raskas-ja-vasyttava-keskusta-haluaa-valttaa-kymppipuolueen-leiman-965112/" title="Näkökulma: Kulmunin tulikoe oli raskas ja väsyttävä – Keskusta haluaa välttää kymppipuolueen leiman">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210654-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210654-300x200.jpg 300w, /wp-content/uploads/2019/12/1210654-768x512.jpg 768w, /wp-content/uploads/2019/12/1210654-1024x683.jpg 1024w, /wp-content/uploads/2019/12/1210654.jpg 1200w, /wp-content/uploads/2019/12/1210654-414x276.jpg 414w, /wp-content/uploads/2019/12/1210654-130x86.jpg 130w, /wp-content/uploads/2019/12/1210654-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kulmunin-tulikoe-oli-raskas-ja-vasyttava-keskusta-haluaa-valttaa-kymppipuolueen-leiman-965112/">Näkökulma: Kulmunin tulikoe oli raskas ja väsyttävä – Keskusta haluaa välttää kymppipuolueen leiman</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 18:42</span></div></div>
					</div>

					<div class="entry-content">
				<p>Keskustaväki teki tepposet, demarit saavat ehkä maistaa omaa lääkettään</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-965103 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-antti-rinne tag-ero tag-katri-kulmuni tag-keskusta tag-sdp pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/antti-rinteella-ja-sirpa-paaterolla-taitaa-olla-sama-suunta-keskustan-epaluottamuksen-on-vaikeaa-kuvitella-johtavan-mihinkaan-muuhun-kuin-paaministerin-vaihtumiseen-965103/" title="Antti Rinteellä ja Sirpa Paaterolla taitaa olla sama suunta – Nyt jo pohditaan kenet demarit nostavat uudeksi pääministeriksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Heillä tosiaan taitaa olla hallituksessa sama suunta kohti ulko-ovea. Kunta- ja omistajaohjausministeri Sirpa Paatero lähti jo, ja pääministeri Antti Rinteen lähtölaskenta on alkanut. Kuva: Aki Taponen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210648-300x200.jpg" data-srcset="/wp-content/uploads/2019/12/1210648-300x200.jpg 300w, /wp-content/uploads/2019/12/1210648-414x276.jpg 414w, /wp-content/uploads/2019/12/1210648-130x86.jpg 130w, /wp-content/uploads/2019/12/1210648-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/antti-rinteella-ja-sirpa-paaterolla-taitaa-olla-sama-suunta-keskustan-epaluottamuksen-on-vaikeaa-kuvitella-johtavan-mihinkaan-muuhun-kuin-paaministerin-vaihtumiseen-965103/">Antti Rinteellä ja Sirpa Paaterolla taitaa olla sama suunta – Nyt jo pohditaan kenet demarit nostavat uudeksi pääministeriksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2.12.2019 18:36</span></div></div>
					</div>

					<div class="entry-content">
				<p>Keskustan epäluottamuksen on vaikeaa kuvitella johtavan mihinkään muuhun kuin pääministerin vaihtumiseen.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;t=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;text=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F&amp;title=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Kommentti%3A+Rinne+veti+iltamy%C3%B6h%C3%A4ll%C3%A4+%C3%A4ss%C3%A4n+hihastaan+%E2%80%93+Kulmunin+kakistelu+pitkitt%C3%A4%C3%A4+hallituskriisi%C3%A4&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Frinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lainakaton-pelataan-vaikeuttavan-ensiasunnon-ostamista-onko-450-prosenttia-tuloista-liian-vahan-964351/" title="Lainakaton pelätään vaikeuttavan ensiasunnon ostamista – Onko 450 prosenttia tuloista liian vähän?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Asuntorahoitukseen erikoistuneen Suomen Hypoteekkiyhdistyksen mukaan velkakaton ei tulisi olla samantasoinen kaikille, jotta ensiasunnon hankkiminen ei käy liian vaikeaksi." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/lainakatto-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/lainakatto-74x55.jpg 74w, /wp-content/uploads/2019/12/lainakatto-111x83.jpg 111w, /wp-content/uploads/2019/12/lainakatto-215x161.jpg 215w, /wp-content/uploads/2019/12/lainakatto-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lainakaton-pelataan-vaikeuttavan-ensiasunnon-ostamista-onko-450-prosenttia-tuloista-liian-vahan-964351/">Lainakaton pelätään vaikeuttavan ensiasunnon ostamista – Onko 450 prosenttia tuloista liian vähän?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 07:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kanta-hameen-lukiot-keskitasoa-52488/" title="Kanta-Hämeen lukiot keskitasoa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kanta-hameen-lukiot-keskitasoa-52488/">Kanta-Hämeen lukiot keskitasoa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.6.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/antti-rinteella-ja-sirpa-paaterolla-taitaa-olla-sama-suunta-keskustan-epaluottamuksen-on-vaikeaa-kuvitella-johtavan-mihinkaan-muuhun-kuin-paaministerin-vaihtumiseen-965103/" title="Antti Rinteellä ja Sirpa Paaterolla taitaa olla sama suunta – Nyt jo pohditaan kenet demarit nostavat uudeksi pääministeriksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Heillä tosiaan taitaa olla hallituksessa sama suunta kohti ulko-ovea. Kunta- ja omistajaohjausministeri Sirpa Paatero lähti jo, ja pääministeri Antti Rinteen lähtölaskenta on alkanut. Kuva: Aki Taponen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210648-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1210648-74x55.jpg 74w, /wp-content/uploads/2019/12/1210648-111x83.jpg 111w, /wp-content/uploads/2019/12/1210648-215x161.jpg 215w, /wp-content/uploads/2019/12/1210648-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/antti-rinteella-ja-sirpa-paaterolla-taitaa-olla-sama-suunta-keskustan-epaluottamuksen-on-vaikeaa-kuvitella-johtavan-mihinkaan-muuhun-kuin-paaministerin-vaihtumiseen-965103/">Antti Rinteellä ja Sirpa Paaterolla taitaa olla sama suunta – Nyt jo pohditaan kenet demarit nostavat uudeksi pääministeriksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 18:36</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/bella-ciao-laulavat-salvinia-vastustavat-sardiinit-italian-toreilla-oikeistojohtajaa-vastaan-protestoi-viikonloppuna-kymmeniatuhansia-ihmisia-964705/" title="&quot;Bella Ciao&quot;, laulavat Salvinia vastustavat sardiinit Italian toreilla – Oikeistojohtajaa vastaan protestoi viikonloppuna kymmeniätuhansia ihmisiä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Sardiinit osoittivat mieltään Milanossa sunnuntaina. Kuva: Nicola Marfisi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210485-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1210485-74x55.jpg 74w, /wp-content/uploads/2019/12/1210485-111x83.jpg 111w, /wp-content/uploads/2019/12/1210485-215x161.jpg 215w, /wp-content/uploads/2019/12/1210485-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/bella-ciao-laulavat-salvinia-vastustavat-sardiinit-italian-toreilla-oikeistojohtajaa-vastaan-protestoi-viikonloppuna-kymmeniatuhansia-ihmisia-964705/">&quot;Bella Ciao&quot;, laulavat Salvinia vastustavat sardiinit Italian toreilla – Oikeistojohtajaa vastaan protestoi viikonloppuna kymmeniätuhansia ihmisiä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 11:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ongelmia-matkassa-161307/" title="Ongelmia matkassa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/22995062-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/22995062-74x55.jpg 74w, /wp-content/uploads/2018/06/22995062-111x83.jpg 111w, /wp-content/uploads/2018/06/22995062-215x161.jpg 215w, /wp-content/uploads/2018/06/22995062-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ongelmia-matkassa-161307/">Ongelmia matkassa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.9.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/rinteen-aseman-ratkaiseva-puoluehallituksen-kokous-kaynnissa-keskusta-toivoo-sdpn-vetavan-johtopaatokset-965245/" title="Rinteen aseman ratkaiseva puoluehallituksen kokous käynnissä – Keskusta toivoo sdp:n vetävän johtopäätökset"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Antti Lindtman saapui puoluehallituksen kokoukseen. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210666-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1210666-1-74x55.jpg 74w, /wp-content/uploads/2019/12/1210666-1-111x83.jpg 111w, /wp-content/uploads/2019/12/1210666-1-215x161.jpg 215w, /wp-content/uploads/2019/12/1210666-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/rinteen-aseman-ratkaiseva-puoluehallituksen-kokous-kaynnissa-keskusta-toivoo-sdpn-vetavan-johtopaatokset-965245/">Rinteen aseman ratkaiseva puoluehallituksen kokous käynnissä – Keskusta toivoo sdp:n vetävän johtopäätökset</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 20:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lopen-karoliina-viitanen-tiukasti-mukana-rovaniemen-kaupunginjohtajakisassa-56537/" title="Lopen Karoliina Viitanen tiukasti mukana Rovaniemen kaupunginjohtajakisassa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2603viitanen1JS-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/2603viitanen1JS-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2603viitanen1JS-1-111x83.jpg 111w, /wp-content/uploads/2018/06/2603viitanen1JS-1-225x168.jpg 225w, /wp-content/uploads/2018/06/2603viitanen1JS-1-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lopen-karoliina-viitanen-tiukasti-mukana-rovaniemen-kaupunginjohtajakisassa-56537/">Lopen Karoliina Viitanen tiukasti mukana Rovaniemen kaupunginjohtajakisassa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.3.2012 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/h-merkinta-on-keskeinen-syy-miksen-ole-hoiva-alalla-kaksi-huumeiden-kayttajaa-kertoo-kuinka-kayttorikos-on-vaikuttanut-heidan-elamaansa-797005/" title="&quot;H-merkintä on keskeinen syy, miksen ole hoiva-alalla&quot; – Kaksi huumeiden käyttäjää kertoo, kuinka käyttörikos on vaikuttanut heidän elämäänsä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Huumausaineen käyttörikokseksi katsotaan käyttämisen lisäksi vähäisen määrän hallussapito ja yritys hankkia huumeita omaan käyttöön. Kuva: ROBIN VAN LONKHUIJSEN / EPA" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1174596-74x55.jpg" data-srcset="/wp-content/uploads/2019/07/1174596-74x55.jpg 74w, /wp-content/uploads/2019/07/1174596-111x83.jpg 111w, /wp-content/uploads/2019/07/1174596-215x161.jpg 215w, /wp-content/uploads/2019/07/1174596-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/h-merkinta-on-keskeinen-syy-miksen-ole-hoiva-alalla-kaksi-huumeiden-kayttajaa-kertoo-kuinka-kayttorikos-on-vaikuttanut-heidan-elamaansa-797005/">&quot;H-merkintä on keskeinen syy, miksen ole hoiva-alalla&quot; – Kaksi huumeiden käyttäjää kertoo, kuinka käyttörikos on vaikuttanut heidän elämäänsä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.7.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lpg-hoito-tehostaa-nuoren-urheilijan-lihashuoltoa-2-74594/" title="LPG-hoito tehostaa nuoren urheilijan lihashuoltoa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/3009ImurullaushoitoAF-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/3009ImurullaushoitoAF-2-74x55.jpg 74w, /wp-content/uploads/2018/06/3009ImurullaushoitoAF-2-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lpg-hoito-tehostaa-nuoren-urheilijan-lihashuoltoa-2-74594/">LPG-hoito tehostaa nuoren urheilijan lihashuoltoa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.9.2011 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/jos-talvisota-syttyisi-nyt-millainen-siita-tulisi-laadimme-skenaarion-jossa-venaja-hyokkaa-suomeen-2020-luvulla-962010/" title="Jos talvisota syttyisi nyt, millainen siitä tulisi – Laadimme skenaarion, jossa Venäjä hyökkää Suomeen 2020-luvulla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Skenaario on Lännen Median laatima. Kuva: Pasi Juhola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1210039-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1210039-1-74x55.jpg 74w, /wp-content/uploads/2019/11/1210039-1-111x83.jpg 111w, /wp-content/uploads/2019/11/1210039-1-215x161.jpg 215w, /wp-content/uploads/2019/11/1210039-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/jos-talvisota-syttyisi-nyt-millainen-siita-tulisi-laadimme-skenaarion-jossa-venaja-hyokkaa-suomeen-2020-luvulla-962010/">Jos talvisota syttyisi nyt, millainen siitä tulisi – Laadimme skenaarion, jossa Venäjä hyökkää Suomeen 2020-luvulla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.11.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postilakossa-syntyi-sopu-lakot-loppuvat-958955/" title="Postilakossa syntyi sopu, lakot loppuvat heti – Paltan Aarto kritisoi poliitikkojen puuttumista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Paltan Tuomas Aarto ja PAU:n Heidi Nieminen kertoivat tuoreeltaan postilakon ratkaisusta." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/lakko-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/lakko-1-74x55.jpg 74w, /wp-content/uploads/2019/11/lakko-1-111x83.jpg 111w, /wp-content/uploads/2019/11/lakko-1-215x161.jpg 215w, /wp-content/uploads/2019/11/lakko-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postilakossa-syntyi-sopu-lakot-loppuvat-958955/">Postilakossa syntyi sopu, lakot loppuvat heti – Paltan Aarto kritisoi poliitikkojen puuttumista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2019 10:29</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kolumni-valtakunnansyyttaja-avasi-arvaamattomat-nakymat-jos-paivi-rasanen-tuomitaan-antautuisitko-tulevaisuuden-tuomarille-960892/" title="Kolumni: Valtakunnansyyttäjä avasi arvaamattomat näkymät, jos Päivi Räsänen tuomitaan – Antautuisitko tulevaisuuden tuomarille?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Jarno Pellinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1209729-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1209729-74x55.jpg 74w, /wp-content/uploads/2019/11/1209729-111x83.jpg 111w, /wp-content/uploads/2019/11/1209729-215x161.jpg 215w, /wp-content/uploads/2019/11/1209729-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kolumni-valtakunnansyyttaja-avasi-arvaamattomat-nakymat-jos-paivi-rasanen-tuomitaan-antautuisitko-tulevaisuuden-tuomarille-960892/">Kolumni: Valtakunnansyyttäjä avasi arvaamattomat näkymät, jos Päivi Räsänen tuomitaan – Antautuisitko tulevaisuuden tuomarille?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.11.2019 08:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/perussuomalaiset-vaatii-rinteen-tehtava-johtopaatokset-onko-hallituksessa-rehellisiksi-ja-taitavaksi-tunnettuja-suomalaisia-959460/" title="Perussuomalaiset vaatii: Rinteen tehtävä johtopäätökset, onko hallituksessa rehellisiksi ja taitavaksi tunnettuja suomalaisia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Perussuomalaiset voivat Halla-ahon mukaan äänestää hallitukselle epäluottamusta, vaikka eivät lähde mukaan välikysymykseen. Kuva: Enna Rautiainen / arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1209392-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1209392-74x55.jpg 74w, /wp-content/uploads/2019/11/1209392-111x83.jpg 111w, /wp-content/uploads/2019/11/1209392-215x161.jpg 215w, /wp-content/uploads/2019/11/1209392-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/perussuomalaiset-vaatii-rinteen-tehtava-johtopaatokset-onko-hallituksessa-rehellisiksi-ja-taitavaksi-tunnettuja-suomalaisia-959460/">Perussuomalaiset vaatii: Rinteen tehtävä johtopäätökset, onko hallituksessa rehellisiksi ja taitavaksi tunnettuja suomalaisia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2019 19:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sovittelijan-ovi-kay-yha-tiuhaan-kiky-tunnit-hiertavat-useita-liittoja-964076/" title="Sovittelijan ovi käy yhä tiuhaan – Kiky-tunnit hiertävät useita liittoja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Mahtiliitto Teollisuusliitto uhkaa puheenjohtajansa Riku Aallon johdolla lakolla joulukuun 9. päivä, jos sopua ei työmarkkinoilla synny. Kuva: Emilia Kangasluoma" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1210444-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1210444-74x55.jpg 74w, /wp-content/uploads/2019/12/1210444-111x83.jpg 111w, /wp-content/uploads/2019/12/1210444-215x161.jpg 215w, /wp-content/uploads/2019/12/1210444-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sovittelijan-ovi-kay-yha-tiuhaan-kiky-tunnit-hiertavat-useita-liittoja-964076/">Sovittelijan ovi käy yhä tiuhaan – Kiky-tunnit hiertävät useita liittoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/espoon-rikosvyyhti-liiga-iskee-bmw-autoihin-ja-repii-niista-autojen-sisuskaluja-958630/" title="Espoon rikosvyyhti: Liiga iskee BMW-autoihin ja repii niistä autojen sisuskaluja"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Länsi-Uudenmaan poliisilaitoksen alueella on käynnissä epätavallinen rikosvyyhti, joka kohdistuu BMW-merkkisiin autoihin." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/bmw-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/bmw-74x55.jpg 74w, /wp-content/uploads/2019/11/bmw-111x83.jpg 111w, /wp-content/uploads/2019/11/bmw-215x161.jpg 215w, /wp-content/uploads/2019/11/bmw-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/espoon-rikosvyyhti-liiga-iskee-bmw-autoihin-ja-repii-niista-autojen-sisuskaluja-958630/">Espoon rikosvyyhti: Liiga iskee BMW-autoihin ja repii niistä autojen sisuskaluja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2019 07:39</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lainakaton-pelataan-vaikeuttavan-ensiasunnon-ostamista-onko-450-prosenttia-tuloista-liian-vahan-964351/" title="Lainakaton pelätään vaikeuttavan ensiasunnon ostamista – Onko 450 prosenttia tuloista liian vähän?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Asuntorahoitukseen erikoistuneen Suomen Hypoteekkiyhdistyksen mukaan velkakaton ei tulisi olla samantasoinen kaikille, jotta ensiasunnon hankkiminen ei käy liian vaikeaksi." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/lainakatto-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/lainakatto-74x55.jpg 74w, /wp-content/uploads/2019/12/lainakatto-111x83.jpg 111w, /wp-content/uploads/2019/12/lainakatto-215x161.jpg 215w, /wp-content/uploads/2019/12/lainakatto-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lainakaton-pelataan-vaikeuttavan-ensiasunnon-ostamista-onko-450-prosenttia-tuloista-liian-vahan-964351/">Lainakaton pelätään vaikeuttavan ensiasunnon ostamista – Onko 450 prosenttia tuloista liian vähän?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2019 07:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lvmn-tayskaannos-tallinna-tunnelissa-valtiolla-ei-ole-ratasuunnittelua-koskevaa-toimintaa-peter-vesterbacka-uskoo-silti-suunnitelmaansa-959553/" title="LVM:n täyskäännös Tallinna-tunnelissa: Valtiolla ei ole ratasuunnittelua koskevaa toimintaa – Peter Vesterbacka uskoo silti suunnitelmaansa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsinki-Tallinna -tunnelin edistämisessä ovat muut tahot siirtyneet sivuraiteelle. Liikemies Peter Vesterbacka uskoo yhä tunnelin toteutumiseen. Kuva: Anssi Jokiranta" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1209450-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1209450-74x55.jpg 74w, /wp-content/uploads/2019/11/1209450-111x83.jpg 111w, /wp-content/uploads/2019/11/1209450-215x161.jpg 215w, /wp-content/uploads/2019/11/1209450-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lvmn-tayskaannos-tallinna-tunnelissa-valtiolla-ei-ole-ratasuunnittelua-koskevaa-toimintaa-peter-vesterbacka-uskoo-silti-suunnitelmaansa-959553/">LVM:n täyskäännös Tallinna-tunnelissa: Valtiolla ei ole ratasuunnittelua koskevaa toimintaa – Peter Vesterbacka uskoo silti suunnitelmaansa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.11.2019 06:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/yleison-kentalle-ryntaamisesta-voi-seurata-rangaistus-pahimmassa-tapauksessa-voitto-voidaan-kaantaa-0-3-tappioksi-945127/" title="Yleisön kentälle ryntäämisestä voi seurata rangaistus – pahimmassa tapauksessa voitto voidaan kääntää 0-3 tappioksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/Huuhkajat_5-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/Huuhkajat_5-74x55.jpg 74w, /wp-content/uploads/2019/11/Huuhkajat_5-111x83.jpg 111w, /wp-content/uploads/2019/11/Huuhkajat_5-215x161.jpg 215w, /wp-content/uploads/2019/11/Huuhkajat_5-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/yleison-kentalle-ryntaamisesta-voi-seurata-rangaistus-pahimmassa-tapauksessa-voitto-voidaan-kaantaa-0-3-tappioksi-945127/">Yleisön kentälle ryntäämisestä voi seurata rangaistus – pahimmassa tapauksessa voitto voidaan kääntää 0-3 tappioksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.11.2019 21:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/idols-tahtea-pahoinpideltiin-tallinnanlaivalla-kristian-meurman-menetti-tajuntansa-ja-hajuaistinsa-935504/" title="Idols-tähteä pahoinpideltiin Tallinnan-laivalla - Kristian Meurman menetti tajuntansa ja hajuaistinsa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/Silja-Europa-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/Silja-Europa-74x55.jpg 74w, /wp-content/uploads/2019/11/Silja-Europa-300x225.jpg 300w, /wp-content/uploads/2019/11/Silja-Europa-768x577.jpg 768w, /wp-content/uploads/2019/11/Silja-Europa-1024x769.jpg 1024w, /wp-content/uploads/2019/11/Silja-Europa.jpg 1200w, /wp-content/uploads/2019/11/Silja-Europa-111x83.jpg 111w, /wp-content/uploads/2019/11/Silja-Europa-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/idols-tahtea-pahoinpideltiin-tallinnanlaivalla-kristian-meurman-menetti-tajuntansa-ja-hajuaistinsa-935504/">Idols-tähteä pahoinpideltiin Tallinnan-laivalla - Kristian Meurman menetti tajuntansa ja hajuaistinsa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.11.2019 10:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni - Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postin-vaen-tultava-toimeen-reilun-50-euron-turvin-lakkoavustus-keskimaaraista-tasoa-mutta-kaukana-sahkoliiton-mojovasta-summasta-938836/" title="Lakkoileva postilainen saa liitolta avustusta 67 euroa päivässä - Lakkorikkureita mennyt töihin postikeskuksen aitaan tehdyistä rei&#039;istä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kirje- ja lehtikuljetusten vähentyminen on tehnyt vuosittain 70 miljoonan euron loven Postin liikevaihtoon, lehti kertoo." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/posti-74x55.jpg" data-srcset="/wp-content/uploads/2019/09/posti-74x55.jpg 74w, /wp-content/uploads/2019/09/posti-111x83.jpg 111w, /wp-content/uploads/2019/09/posti-215x161.jpg 215w, /wp-content/uploads/2019/09/posti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postin-vaen-tultava-toimeen-reilun-50-euron-turvin-lakkoavustus-keskimaaraista-tasoa-mutta-kaukana-sahkoliiton-mojovasta-summasta-938836/">Lakkoileva postilainen saa liitolta avustusta 67 euroa päivässä - Lakkorikkureita mennyt töihin postikeskuksen aitaan tehdyistä rei&#039;istä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.11.2019 11:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/jos-talvisota-syttyisi-nyt-millainen-siita-tulisi-laadimme-skenaarion-jossa-venaja-hyokkaa-suomeen-2020-luvulla-962010/" title="Jos talvisota syttyisi nyt, millainen siitä tulisi – Laadimme skenaarion, jossa Venäjä hyökkää Suomeen 2020-luvulla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Skenaario on Lännen Median laatima. Kuva: Pasi Juhola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/1210039-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/1210039-1-74x55.jpg 74w, /wp-content/uploads/2019/11/1210039-1-111x83.jpg 111w, /wp-content/uploads/2019/11/1210039-1-215x161.jpg 215w, /wp-content/uploads/2019/11/1210039-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/jos-talvisota-syttyisi-nyt-millainen-siita-tulisi-laadimme-skenaarion-jossa-venaja-hyokkaa-suomeen-2020-luvulla-962010/">Jos talvisota syttyisi nyt, millainen siitä tulisi – Laadimme skenaarion, jossa Venäjä hyökkää Suomeen 2020-luvulla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.11.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/postilakossa-syntyi-sopu-lakot-loppuvat-958955/" title="Postilakossa syntyi sopu, lakot loppuvat heti – Paltan Aarto kritisoi poliitikkojen puuttumista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Paltan Tuomas Aarto ja PAU:n Heidi Nieminen kertoivat tuoreeltaan postilakon ratkaisusta." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/lakko-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/lakko-1-74x55.jpg 74w, /wp-content/uploads/2019/11/lakko-1-111x83.jpg 111w, /wp-content/uploads/2019/11/lakko-1-215x161.jpg 215w, /wp-content/uploads/2019/11/lakko-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/postilakossa-syntyi-sopu-lakot-loppuvat-958955/">Postilakossa syntyi sopu, lakot loppuvat heti – Paltan Aarto kritisoi poliitikkojen puuttumista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.11.2019 10:29</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/" title="Fasaani kypsyy meheväksi pekonikääreessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23094134-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23094134-74x55.jpg 74w, /wp-content/uploads/2018/06/23094134-111x83.jpg 111w, /wp-content/uploads/2018/06/23094134-215x161.jpg 215w, /wp-content/uploads/2018/06/23094134-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/">Fasaani kypsyy meheväksi pekonikääreessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/" title="Minkä ikäinen saa nousta laivaan ilman huoltajaa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/">Minkä ikäinen saa nousta laivaan ilman huoltajaa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/" title="Antti valitsi kuoleman"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/antti-valitsi-kuoleman-2-106806/">Antti valitsi kuoleman</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.9.2005 00:00</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/tama-tiedetaan-hallituskriisista-keskustalla-epaluottamusta-rinne-iski-takaisin-puinti-jatkuu-eduskunnassa-965762/">Tämä tiedetään hallituskriisistä: Keskustalla "epäluottamusta", Rinne iski takaisin – Puinti jatkuu eduskunnassa</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/rinne-veti-iltamyohalla-assan-hihastaan-kulmunin-kakistelu-pitkittaa-hallituskriisia-965744/">Kommentti: Rinne veti iltamyöhällä ässän hihastaan – Kulmunin kakistelu pitkittää hallituskriisiä</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kauneimmat-joululaulut-soivat-myos-pubikierroksella-964868/">Kauneimmat joululaulut soivat myös pubikierroksella, Katri Helena tapahtuman suojelija</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/frozen-2-teki-kiitospaivan-lippukassaennatyksen-965690/">Frozen 2 teki kiitospäivän lippukassaennätyksen</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/metsateiden-hoidossa-puutteita-monet-kaantopaikat-liian-kapeita-eika-soraa-ole-riittavasti-965225/">Metsäteiden hoidossa puutteita – Monet kääntöpaikat liian kapeita eikä soraa ole riittävästi</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/skn-tietojen-mukaan-rinne-valmis-eroamaan-jos-pakko-seuraajasuosikki-paaministeriksi-sanna-marin-965659/">SK:n tietojen mukaan Rinne valmis eroamaan, jos pakko – Seuraajasuosikki pääministeriksi Sanna Marin</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/lionel-messi-voitti-kultaisen-pallon-kuudennen-kerran-965629/">Lionel Messi voitti Kultaisen pallon kuudennen kerran</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/kammuri-taifuuni-riepottelee-filippiineja-965613/">Kammuri-taifuuni riepottelee Filippiinejä</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kuka-tahansa-voi-tehda-ilmiannon-suomen-yrittajat-etsii-vuoden-nuorta-yrittajaa-965220/">Kuka tahansa voi tehdä ilmiannon – Suomen Yrittäjät etsii Vuoden nuorta yrittäjää</a>
											<span class="post-date">3.12.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/paaradan-hankeyhtioneuvottelut-venyvat-lahes-kaikki-on-viela-auki-nama-asiat-hiertavat-965195/">Pääradan hankeyhtiöneuvottelut venyvät, lähes kaikki on vielä auki – Nämä asiat hiertävät</a>
											<span class="post-date">3.12.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" data-srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" data-sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>3.12.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1fb9a41f05", post_id : 965744 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>