<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Suomalainen näkee tulevaisuuden yhä synkempänä – kotiseudun menestykseen sentään löytyy hieman uskoa &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/",
            page_title: "Suomalainen näkee tulevaisuuden yhä synkempänä – kotiseudun menestykseen sentään löytyy hieman uskoa",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Petri Hakkarainen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "368",
            article_publication_date:  "Sat, 04 Jan 2020 00:01:00 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1002038","token":"bc67ab49c0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.5'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lentiskerho palasi voittokantaan nuorison kustannuksella – Argentiinalaisvahvistus maajoukkueen matkassa' href='https://www.hameensanomat.fi/urheilu/lentiskerho-palasi-voittokantaan-nuorison-kustannuksella-argentiinalaisvahvistus-maajoukkueen-matkassa-1002437/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=1002038' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='My&ouml;nteiseen kehitykseen luottaa eniten akateeminen kaupunkilainen, perussuomalaisten tukija n&auml;kee koko maailman olevan turmion tiell&auml;. ' />
<meta property='og:title' content='Suomalainen n&auml;kee tulevaisuuden yh&auml; synkemp&auml;n&auml; &ndash; kotiseudun menestykseen sent&auml;&auml;n l&ouml;ytyy hieman uskoa' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217858-1200x801.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='801' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Suomalainen n&auml;kee tulevaisuuden yh&auml; synkemp&auml;n&auml; &ndash; kotiseudun menestykseen sent&auml;&auml;n l&ouml;ytyy hieman uskoa' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217858-1200x801.jpg' />
<meta name='twitter:description' content='My&ouml;nteiseen kehitykseen luottaa eniten akateeminen kaupunkilainen, perussuomalaisten tukija n&auml;kee koko maailman olevan turmion tiell&auml;. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.001600980758667s -->

<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031,77098",
            target: ''
        });
    });
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if(isMobile()) {
      // mobile ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,300]], 'hasa_km07_mob_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250]], 'hasa_km06_mob_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300]], 'hasa_km08_mob_jättiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
             .addService(googletag.pubads());
    } else {
      // desktop ads
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250]], 'hasa_km05_dt_boksi2')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400]], 'hasa_km02_dt_jattiboksi')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
             .addService(googletag.pubads());
      googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
             .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pagePostAuthor":"Petri Hakkarainen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}


.daily-fingerpori>div {
	position: relative;
}

a.daily-fingerpori {
  display: block;
  overflow: hidden;
}

.daily-fingerpori img {
	max-width: initial;
}

.fingerpori-container {
	display: inline-block;
}

.fingerpori-container h5 {
	text-transform: capitalize;
}

.fingerpori-nav-container {
	margin-top: 1em;
}

.fingerpori-nav-container .nav-link-next {
	float: right;
}

.fingerpori-share-btns {
	text-align: right;
	padding-right: 1em;
}

.fingerpori-share-btns .share-btns li {
  display: inline-block;
  vertical-align: top;
  width: 28px;
	margin-left: 1em;
}

.fingerpori-share-btns .share-btns li {
  list-style: none;
  margin-bottom: 2px;
}

.fingerpori-share-btns .share-btns a {
  display: block;
  color: #FFF;
  text-align: center;
  width: 40px;
  background: #ababab;
  line-height: 40px;
  border-radius: 40px;
}

.fingerpori-share-btns .share-btns li a span {
    display: none;
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1002038 single-format-standard cookies-not-set pmpro-body-has-access unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>

<div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-948073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948073"><a href="https://www.hameensanomat.fi/?page_id=2943">Tutustu tarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>4.1.2020</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="https://ilmoita.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1002038" class="herald-single post-1002038 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;t=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;text=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;title=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Suomalainen näkee tulevaisuuden yhä synkempänä – kotiseudun menestykseen sentään löytyy hieman uskoa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4.1.2020 02:01 <i class="fa fa-user ext-author"></i> Petri Hakkarainen</span></div></div>
	                        <div class="entry-headline h5">Myönteiseen kehitykseen luottaa eniten akateeminen kaupunkilainen, perussuomalaisten tukija näkee koko maailman olevan turmion tiellä.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="801" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Kaupunkien kehitys arvioidaan muita alueita myönteisemmäksi. Kuva: SiljaViitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217858.jpg" data-srcset="/wp-content/uploads/2020/01/1217858.jpg 1200w, /wp-content/uploads/2020/01/1217858-300x200.jpg 300w, /wp-content/uploads/2020/01/1217858-768x513.jpg 768w, /wp-content/uploads/2020/01/1217858-1024x684.jpg 1024w, /wp-content/uploads/2020/01/1217858-414x276.jpg 414w, /wp-content/uploads/2020/01/1217858-130x86.jpg 130w, /wp-content/uploads/2020/01/1217858-187x124.jpg 187w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Kaupunkien kehitys arvioidaan muita alueita myönteisemmäksi. Kuva: SiljaViitala</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Kansalaiset arvioivat maailman, Euroopan ja Suomen tulevaisuuden kehittyvän 20–30 vuoden kuluessa huonoon suuntaan. Tämä käy ilmi KAKS – Kunnallisalan kehittämissäätiön kyselytutkimuksesta. Vastaajina oli hieman yli tuhat 18–79 -vuotiasta suomalaista.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Maailman uskoo kehittyvän huonompaan suuntaan 63 prosenttia, Euroopan 59 prosenttia ja Suomen 51 prosenttia vastaajista. Lähimpänä olevien alueiden kehitykseen uskotaan eniten, mutta vähän alle puolet odottaa kotimaakunnan ja kotikunnankin taantuvan.</p>
<p>KAKS:in asiamies <b>Antti Mykkänen</b> kertoo, että aivan vastaavaa tutkimusta ei ole heillä tehty aikaisemmin, mutta vertailukelpoista tietoa löytyy. Sen perusteella usko parempaan tulevaan on nyt aikaisempaa vähäisempää.</p>
<p>Mykkänen arvelee uskon lähialueiden kehitykseen olevan suurinta siksi, että oman maakunnan ja asuinkunnan asiat tunnetaan parhaiten.</p>
<p>– Maailmalta kerrotaan eniten uutisia kriiseistä, onnettomuuksista ja sodista eikä niinkään jonkun maan tai maanosan myönteisestä kehityksestä. Negatiiviset uutiset jäävät mieleen ja muokkaavat käsitystä maailmasta.</p>
<h4>Miehet optimistisempia</h4>
<p>Miehillä on optimistisempi näkemys kaikkien alueellisten kokonaisuuksien kehityksestä kuin naisilla. 18–30 -vuotiaiden keskuudessa on keskimäärää enemmän epätietoisia. </p>
<p>Hallituspuolueiden kannattajat ovat arvioissaan tulevasta vähemmän synkkiä kuin oppositiopuolueiden tukijat. Kokoomuksen ja vihreiden kannattajien mielenmaisema on jonkin verran keskimääräistä vähemmän lohduton. Näiden puolueiden kannattajat asuvat useimmin kaupungeissa, joiden kehitys arvioidaan muita alueita myönteisemmäksi.</p>
<p>– Perussuomalaisten tukijat ovat vakuuttuneimpia siitä, että kehitys on koko maailmassa ja myös kotimaassa kaikilta osin menossa turmiolliseen suuntaan. Tämä perussuomalaisten pessimistinen näkemys tulee ilmi kaikissa vastaavanlaisissa tutkimuksissamme, Mykkänen sanoo.</p>
<p>Koulutus näyttää lisäävän uskoa tulevaan: akateemisesti koulutetuista neljännes uskoo maailman kehittyvän kohti parempaa, vain peruskoulutuksen saaneista 13 prosenttia.</p>
<p>Oman kotikunnan tai -kaupungin parempaan huomiseen uskotaan eniten pääkaupunkiseudulla ja vähiten maaseudulla. Kotiseudun kehitykseen 18–30 -vuotiaat uskovat hieman keskimäärää useammin, 41–60 -vuotiaat muita ikäryhmiä vähemmän. Opiskelijoiden tulevaisuudenusko on suurempaa kuin työssä käyvien. Synkin arvio tulevasta saadaan työttömiltä.</p>
<h4>Raha antaa uskoa</h4>
<p>Ansiotasokin näkyy uskossa tulevaan. Yli 85 000 euroa vuodessa ansaitsevat luottavat niin maailman, Euroopan kuin koko Suomen hyvään kehitykseen muita tuloluokkia enemmän.</p>
<p>Kunnallisalan kehittämissäätiö aikoo tehdä vastaavan tutkimuksen jälleen neljän vuoden päästä. Mykkänen luonnehtii aikasarjaksi rakentuvaa tutkimusta mielialojen yleisilmapuntariksi.</p>
<p>– Alamme suunnata kyselytutkimuksiamme aikaisempaa konkreettisempaan suuntaan. Tammikuussa kysymme kansalaisten käsityksiä korruptiosta.</p>
<div class="rns" data-title="Suomalainen näkee tulevaisuuden yhä synkempänä – kotiseudun menestykseen sentään löytyy hieman uskoa" data-tags="" data-categories="Uutiset" data-comments="0" data-date="1578096060000" data-author="Petri Hakkarainen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-1002373 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-bad-union tag-helvetin-enkelit tag-jarjestaytynyt-rikollisuus tag-liivijengit tag-united-brotherhood locations-helsinki pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/olisi-naiivia-ajatella-etteivat-viranomaiset-jatka-toiseen-kohteeseen-liivijengit-yhdistivat-voimansa-estaakseen-viranomaisia-kaatamasta-ub-jengia-1002373/" title="&quot;Olisi naiivia ajatella, etteivät viranomaiset jatka toiseen kohteeseen&quot; – Liivijengit yhdistivät voimansa estääkseen viranomaisia kaatamasta UB-jengiä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Keskusrikospoliisin mukaan moottoripyöräkerho Helvetin Enkelit ja United Brotherhood ovat tehneet pitkään tiivistä yhteistyötä. Kerhon jäsenet ovat esiintyneet usein yhdessä myös sosiaalisen median kuvissa. Kuva: OLAF KRAAK" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217974-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217974-300x200.jpg 300w, /wp-content/uploads/2020/01/1217974-414x276.jpg 414w, /wp-content/uploads/2020/01/1217974-130x86.jpg 130w, /wp-content/uploads/2020/01/1217974-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/olisi-naiivia-ajatella-etteivat-viranomaiset-jatka-toiseen-kohteeseen-liivijengit-yhdistivat-voimansa-estaakseen-viranomaisia-kaatamasta-ub-jengia-1002373/">"Olisi naiivia ajatella, etteivät viranomaiset jatka toiseen kohteeseen" – Liivijengit yhdistivät voimansa estääkseen viranomaisia kaatamasta UB-jengiä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 19:23</span></div></div>
					</div>

					<div class="entry-content">
				<p>Itä-Uudenmaan käräjäoikeus ryhtyy puimaan ensi keskiviikkona juttua, jossa viranomaiset vaativat ensimmäistä kertaa rikollisjärjestön kieltämistä Suomessa...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002362 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-irak tag-isis tag-qassem-suleimani tag-susanne-dahlgren tag-yhdysvallat pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/tutkija-yhdysvaltain-isku-on-kaannekohta-lahi-idan-kriisissa-mittavan-luokan-vastaisku-on-luvassa-1002362/" title="Tutkija: Yhdysvaltain isku on käännekohta Lähi-idän kriisissä – &quot;Mittavan luokan vastaisku on luvassa&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Yhdysvaltojen iskussa tuhoutunut ajoneuvo lähellä Baghdadin lentokenttää Irakissa. Kuva: IRAQ&#039;S SECURITY MEDIA CELL HANDOUT" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217932-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217932-300x200.jpg 300w, /wp-content/uploads/2020/01/1217932-414x276.jpg 414w, /wp-content/uploads/2020/01/1217932-130x86.jpg 130w, /wp-content/uploads/2020/01/1217932-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/tutkija-yhdysvaltain-isku-on-kaannekohta-lahi-idan-kriisissa-mittavan-luokan-vastaisku-on-luvassa-1002362/">Tutkija: Yhdysvaltain isku on käännekohta Lähi-idän kriisissä – "Mittavan luokan vastaisku on luvassa"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 18:53</span></div></div>
					</div>

					<div class="entry-content">
				<p>Yliopistonlehtori Susanne Dahlgren ei sulje pois avoimen sodan mahdollisuutta Yhdysvaltain ja Iranin välillä, mutta pitää kynnystä sotaan korkealla. Eniten...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002360 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-cmi tag-martti-ahtisaari pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/presidentti-ahtisaari-poikkeuksellinen-johtaja-cmin-tuija-talvitie-on-kuollut-1002360/" title="Presidentti Ahtisaari: &quot;Poikkeuksellinen johtaja&quot; – CMI:n Tuija Talvitie on kuollut">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Tuija Talvitie kuvaa rauhanvälityksen monimutkaisuutta. Arkistokuva vuodelta 2015. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1218042-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1218042-300x200.jpg 300w, /wp-content/uploads/2020/01/1218042-414x276.jpg 414w, /wp-content/uploads/2020/01/1218042-130x86.jpg 130w, /wp-content/uploads/2020/01/1218042-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/presidentti-ahtisaari-poikkeuksellinen-johtaja-cmin-tuija-talvitie-on-kuollut-1002360/">Presidentti Ahtisaari: "Poikkeuksellinen johtaja" – CMI:n Tuija Talvitie on kuollut</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 18:53</span></div></div>
					</div>

					<div class="entry-content">
				<p>Konfliktinratkaisujärjestön toiminnanjohtaja menehtyi vaikeaan sairauteen. Järjestö aloittaa uuden johtajan rekrytoinnin heti.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002094 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-kiky tag-palkat tag-teknologiateollisuus tag-teollisuusliitto tag-tyomarkkinat pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/teollisuusliitto-ja-teknologiateollisuus-paasivat-neuvottelutulokseen-palkkaratkaisusta-sisalto-menee-osapuolten-hallintojen-kasittelyyn-1002094/" title="Teollisuusliitto ja Teknologiateollisuus pääsivät neuvottelutulokseen palkkaratkaisusta – sisältö menee osapuolten hallintojen käsittelyyn">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Teollisuusliiton puheenjohtaja Riku Aalto ja Teknologiateollisuuden työmarkkinajohtaja Minna Helle pääsivät torstaina yhteisymmärrykseen työmarkkinakierroksen päänavauksesta." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217940-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217940-300x200.jpg 300w, /wp-content/uploads/2020/01/1217940-414x276.jpg 414w, /wp-content/uploads/2020/01/1217940-130x86.jpg 130w, /wp-content/uploads/2020/01/1217940-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/teollisuusliitto-ja-teknologiateollisuus-paasivat-neuvottelutulokseen-palkkaratkaisusta-sisalto-menee-osapuolten-hallintojen-kasittelyyn-1002094/">Teollisuusliitto ja Teknologiateollisuus pääsivät neuvottelutulokseen palkkaratkaisusta – sisältö menee osapuolten hallintojen käsittelyyn</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 14:07</span></div></div>
					</div>

					<div class="entry-content">
				<p>Sopimuksen sisällöstä aiotaan kertoa vasta lauantaina iltapäivällä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002025 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-huijaus tag-karajaoikeus tag-kela tag-tuomio pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/valenakovammaiset-huijasivat-kelalta-yli-100%e2%80%89000-euroa-saivat-yli-kaksi-vuotta-vankeutta-1002025/" title="Valenäkövammaiset huijasivat Kelalta yli 100 000 euroa – saivat yli kaksi vuotta vankeutta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kela teki virheelliset etuuspäätökset useiden lääkärinlausuntojen perusteella. Kuvan tilanne ei liity tapaukseen. Kuva: Kela" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217904-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217904-300x200.jpg 300w, /wp-content/uploads/2020/01/1217904-414x276.jpg 414w, /wp-content/uploads/2020/01/1217904-130x86.jpg 130w, /wp-content/uploads/2020/01/1217904-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/valenakovammaiset-huijasivat-kelalta-yli-100%e2%80%89000-euroa-saivat-yli-kaksi-vuotta-vankeutta-1002025/">Valenäkövammaiset huijasivat Kelalta yli 100 000 euroa – saivat yli kaksi vuotta vankeutta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 12:16</span></div></div>
					</div>

					<div class="entry-content">
				<p>Isä ja lapsi tekeytyivät näkövammaisiksi. Tuomion sai kuitenkin pariskunta. Lasta ei epäillä rikoksesta.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002023 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-outi-antila-kela-paajohtaja-sosiaaliturva locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kelan-uusi-paajohtaja-aikoo-purkaa-byrokratiaa-antila-vie-eteenpain-yhden-hakemuksen-mallia-1002023/" title="Kelan uusi pääjohtaja aikoo purkaa byrokratiaa – Antila vie eteenpäin yhden hakemuksen mallia">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Outi Antila on kolmatta päivää Kelan pääjohtajana. Hän siirtyi tehtävään sosiaali- ja terveysministeriöstä. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217886-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217886-300x200.jpg 300w, /wp-content/uploads/2020/01/1217886-414x276.jpg 414w, /wp-content/uploads/2020/01/1217886-130x86.jpg 130w, /wp-content/uploads/2020/01/1217886-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kelan-uusi-paajohtaja-aikoo-purkaa-byrokratiaa-antila-vie-eteenpain-yhden-hakemuksen-mallia-1002023/">Kelan uusi pääjohtaja aikoo purkaa byrokratiaa – Antila vie eteenpäin yhden hakemuksen mallia</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 12:15</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kelan uusi pääjohtaja Outi Antila sanoo, että byrokratian purku on ensimmäisiä asioita työlistalla. Kelan asiakkaita helpottaisi, jos he täyttäisivät yhden...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1002004 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-irak tag-iran tag-qassim-suleimani tag-syyria tag-trump tag-yhdysvallat pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/trump-jatkaa-epaonnistunutta-politiikkaa-sodan-keinoilla-irakin-suurin-uhrauksin-rakennettu-valtio-uhkaa-romahtaa-iranin-ja-yhdysvaltojen-taistelukenttana-1002004/" title="Trump jatkaa epäonnistunutta politiikkaa sodan keinoilla – Irakin suurin uhrauksin rakennettu valtio uhkaa romahtaa Iranin ja Yhdysvaltojen taistelukenttänä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Irakin valtiolippu liehuu Bagdadissa Yhdysvaltojen suurlähetystön edustalla. Irakin shiiojen aseellinen ryhmä on mobilisoinut tukijansa kadulle. Iranin tukemat asemiehet vetäytyivät lähetystöltä piiritettyään sitä kaksi päivää sen jälkeen, kun Yhdysvaltojen ilmaisku oli surmannut 25 Iranin tukemaa taistelijaa 29. joulukuuta. Kuva: MURTAJA LATEEF" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217892-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217892-300x200.jpg 300w, /wp-content/uploads/2020/01/1217892-768x512.jpg 768w, /wp-content/uploads/2020/01/1217892-1024x683.jpg 1024w, /wp-content/uploads/2020/01/1217892.jpg 1200w, /wp-content/uploads/2020/01/1217892-414x276.jpg 414w, /wp-content/uploads/2020/01/1217892-130x86.jpg 130w, /wp-content/uploads/2020/01/1217892-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/trump-jatkaa-epaonnistunutta-politiikkaa-sodan-keinoilla-irakin-suurin-uhrauksin-rakennettu-valtio-uhkaa-romahtaa-iranin-ja-yhdysvaltojen-taistelukenttana-1002004/">Trump jatkaa epäonnistunutta politiikkaa sodan keinoilla – Irakin suurin uhrauksin rakennettu valtio uhkaa romahtaa Iranin ja Yhdysvaltojen taistelukenttänä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 11:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ohjusiskulla surmattu Iranin sotilaskomentaja Qassim Suleimani kuoli Irakissa, missä hän oli valvomassa maansa totaalista sotkeutumista naapurimaan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1001979 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-iran tag-kriisi tag-usa pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/yhteisen-vihollisen-kukistuminen-nosti-vanhat-jannitteet-pintaan-isis-myhailee-ja-keraa-voimiaan-yhdysvaltojen-ja-iranin-iskiessa-yhteen-1001979/" title="Yhteisen vihollisen kukistuminen nosti vanhat jännitteet pintaan – Isis myhäilee ja kerää voimiaan Yhdysvaltojen ja Iranin iskiessä yhteen">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217854-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217854-300x200.jpg 300w, /wp-content/uploads/2020/01/1217854-768x512.jpg 768w, /wp-content/uploads/2020/01/1217854-1024x683.jpg 1024w, /wp-content/uploads/2020/01/1217854.jpg 1200w, /wp-content/uploads/2020/01/1217854-414x276.jpg 414w, /wp-content/uploads/2020/01/1217854-130x86.jpg 130w, /wp-content/uploads/2020/01/1217854-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/yhteisen-vihollisen-kukistuminen-nosti-vanhat-jannitteet-pintaan-isis-myhailee-ja-keraa-voimiaan-yhdysvaltojen-ja-iranin-iskiessa-yhteen-1001979/">Yhteisen vihollisen kukistuminen nosti vanhat jännitteet pintaan – Isis myhäilee ja kerää voimiaan Yhdysvaltojen ja Iranin iskiessä yhteen</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 11:43</span></div></div>
					</div>

					<div class="entry-content">
				<p>Analyysi: Yhdysvaltojen ja Iranin suhteet osoittavat todeksi sanonnan, että mikään ei yhdistä vihollisia tehokkaammin kuin yhteinen vihollinen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1001873 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-teknologiateollisuus tag-teollisuusliitto tag-tyoehtosopimus tag-tyomarkkinat pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/teollisuusliitto-ja-teknologiateollisuus-jatkavat-neuvotteluja-jalleen-aamulla-1001873/" title="Teollisuusliitto ja Teknologiateollisuus jatkavat neuvotteluja jälleen aamulla">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Teollisuusliiton puheenjohtaja Riku Aalto. Kuva: Jukka Ritola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217788-1-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217788-1-300x200.jpg 300w, /wp-content/uploads/2020/01/1217788-1-768x512.jpg 768w, /wp-content/uploads/2020/01/1217788-1-1024x683.jpg 1024w, /wp-content/uploads/2020/01/1217788-1.jpg 1200w, /wp-content/uploads/2020/01/1217788-1-414x276.jpg 414w, /wp-content/uploads/2020/01/1217788-1-130x86.jpg 130w, /wp-content/uploads/2020/01/1217788-1-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/teollisuusliitto-ja-teknologiateollisuus-jatkavat-neuvotteluja-jalleen-aamulla-1001873/">Teollisuusliitto ja Teknologiateollisuus jatkavat neuvotteluja jälleen aamulla</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 10:43</span></div></div>
					</div>

					<div class="entry-content">
				<p>Sopua palkoista on hierottu torstaina ilman valtakunnansovittelijan apua. Kaksi sovintoesitystä ei ole johtanut tulokseen.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-1001656 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-donald-trump tag-iran tag-qassim-suleimani tag-yhdysvallat locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/yhdysvallat-tappoi-ilmaiskussa-vaikutusvaltaisen-iranilaisjohtajan-qassim-suleimanin-1001656/" title="Yhdysvallat tappoi ilmaiskussa vaikutusvaltaisen Iranilaisjohtajan Qassim Suleimanin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Iranilainen vallankumouskaartin johtaja Qassim Suleimani sai surmansa varhain perjantaiaamuna Yhdysvaltojen tekemässä iskussa Bagdadissa. Kuva: IRANIAN SUPREME LEADER&#039;S OFFICE HANDOUT" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217800-300x200.jpg" data-srcset="/wp-content/uploads/2020/01/1217800-300x200.jpg 300w, /wp-content/uploads/2020/01/1217800-768x512.jpg 768w, /wp-content/uploads/2020/01/1217800-1024x683.jpg 1024w, /wp-content/uploads/2020/01/1217800.jpg 1200w, /wp-content/uploads/2020/01/1217800-414x276.jpg 414w, /wp-content/uploads/2020/01/1217800-130x86.jpg 130w, /wp-content/uploads/2020/01/1217800-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/yhdysvallat-tappoi-ilmaiskussa-vaikutusvaltaisen-iranilaisjohtajan-qassim-suleimanin-1001656/">Yhdysvallat tappoi ilmaiskussa vaikutusvaltaisen Iranilaisjohtajan Qassim Suleimanin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3.1.2020 08:41</span></div></div>
					</div>

					<div class="entry-content">
				<p>Yhdysvallat teki Bagdadin lentokentälle varhain perjantaiaamuna ohjusiskun ja tappoi yhden Iranin vaikutusvaltaisimmista henkilöistä.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;t=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;text=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F&amp;title=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Suomalainen+n%C3%A4kee+tulevaisuuden+yh%C3%A4+synkemp%C3%A4n%C3%A4+%E2%80%93+kotiseudun+menestykseen+sent%C3%A4%C3%A4n+l%C3%B6ytyy+hieman+uskoa&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fsuomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div>

<div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>

<div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/olisi-naiivia-ajatella-etteivat-viranomaiset-jatka-toiseen-kohteeseen-liivijengit-yhdistivat-voimansa-estaakseen-viranomaisia-kaatamasta-ub-jengia-1002373/" title="&quot;Olisi naiivia ajatella, etteivät viranomaiset jatka toiseen kohteeseen&quot; – Liivijengit yhdistivät voimansa estääkseen viranomaisia kaatamasta UB-jengiä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskusrikospoliisin mukaan moottoripyöräkerho Helvetin Enkelit ja United Brotherhood ovat tehneet pitkään tiivistä yhteistyötä. Kerhon jäsenet ovat esiintyneet usein yhdessä myös sosiaalisen median kuvissa. Kuva: OLAF KRAAK" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217974-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1217974-74x55.jpg 74w, /wp-content/uploads/2020/01/1217974-111x83.jpg 111w, /wp-content/uploads/2020/01/1217974-215x161.jpg 215w, /wp-content/uploads/2020/01/1217974-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/olisi-naiivia-ajatella-etteivat-viranomaiset-jatka-toiseen-kohteeseen-liivijengit-yhdistivat-voimansa-estaakseen-viranomaisia-kaatamasta-ub-jengia-1002373/">&quot;Olisi naiivia ajatella, etteivät viranomaiset jatka toiseen kohteeseen&quot; – Liivijengit yhdistivät voimansa estääkseen viranomaisia kaatamasta UB-jengiä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2020 19:23</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mio-ja-masao-ishikawa-tunnistavat-tyokseen-onko-vastakuoriutunut-kalkkuna-kukko-vai-kana-1001009/" title="Jopa 1200 lintua tunnissa: Ishikawat tunnistavat työkseen, onko vastakuoriutunut kalkkuna kukko vai kana"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Untuvikkojen lajittelua nopeuttaa kirkas lamppu. Lajittelun lomassa pariskunta ehtii juttelemaan paljon, eikä se häiritse työtä. Kuva: Mio Ishikawa" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217711-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1217711-74x55.jpg 74w, /wp-content/uploads/2020/01/1217711-111x83.jpg 111w, /wp-content/uploads/2020/01/1217711-215x161.jpg 215w, /wp-content/uploads/2020/01/1217711-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mio-ja-masao-ishikawa-tunnistavat-tyokseen-onko-vastakuoriutunut-kalkkuna-kukko-vai-kana-1001009/">Jopa 1200 lintua tunnissa: Ishikawat tunnistavat työkseen, onko vastakuoriutunut kalkkuna kukko vai kana</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2020 07:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/presidentti-ahtisaari-poikkeuksellinen-johtaja-cmin-tuija-talvitie-on-kuollut-1002360/" title="Presidentti Ahtisaari: &quot;Poikkeuksellinen johtaja&quot; – CMI:n Tuija Talvitie on kuollut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tuija Talvitie kuvaa rauhanvälityksen monimutkaisuutta. Arkistokuva vuodelta 2015. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1218042-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1218042-74x55.jpg 74w, /wp-content/uploads/2020/01/1218042-111x83.jpg 111w, /wp-content/uploads/2020/01/1218042-215x161.jpg 215w, /wp-content/uploads/2020/01/1218042-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/presidentti-ahtisaari-poikkeuksellinen-johtaja-cmin-tuija-talvitie-on-kuollut-1002360/">Presidentti Ahtisaari: &quot;Poikkeuksellinen johtaja&quot; – CMI:n Tuija Talvitie on kuollut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2020 18:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/moottoritien-katteelle-halutaan-rakennuslupa-jo-tana-vuonna-87319/" title="Moottoritien katteelle halutaan rakennuslupa jo tänä vuonna"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kate_1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kate_1-74x55.jpg 74w, /wp-content/uploads/2018/06/kate_1-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/moottoritien-katteelle-halutaan-rakennuslupa-jo-tana-vuonna-87319/">Moottoritien katteelle halutaan rakennuslupa jo tänä vuonna</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31.8.2010 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/oho-maitotolkin-korkki-onkin-sokeriruokoa-352347/" title="Oho! Maitotölkin korkki onkin sokeriruokoa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/11/1116926-74x55.jpg" data-srcset="/wp-content/uploads/2018/11/1116926-74x55.jpg 74w, /wp-content/uploads/2018/11/1116926-111x83.jpg 111w, /wp-content/uploads/2018/11/1116926-215x161.jpg 215w, /wp-content/uploads/2018/11/1116926-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/oho-maitotolkin-korkki-onkin-sokeriruokoa-352347/">Oho! Maitotölkin korkki onkin sokeriruokoa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.11.2018 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ilotulitus-olisi-keskitettavakansanpuistoon-turengissa-2-94537/" title="Ilotulitus olisi keskitettävä
Kansanpuistoon Turengissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ilotulitus-olisi-keskitettavakansanpuistoon-turengissa-2-94537/">Ilotulitus olisi keskitettävä
Kansanpuistoon Turengissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.1.2007 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/trump-jatkaa-epaonnistunutta-politiikkaa-sodan-keinoilla-irakin-suurin-uhrauksin-rakennettu-valtio-uhkaa-romahtaa-iranin-ja-yhdysvaltojen-taistelukenttana-1002004/" title="Trump jatkaa epäonnistunutta politiikkaa sodan keinoilla – Irakin suurin uhrauksin rakennettu valtio uhkaa romahtaa Iranin ja Yhdysvaltojen taistelukenttänä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Irakin valtiolippu liehuu Bagdadissa Yhdysvaltojen suurlähetystön edustalla. Irakin shiiojen aseellinen ryhmä on mobilisoinut tukijansa kadulle. Iranin tukemat asemiehet vetäytyivät lähetystöltä piiritettyään sitä kaksi päivää sen jälkeen, kun Yhdysvaltojen ilmaisku oli surmannut 25 Iranin tukemaa taistelijaa 29. joulukuuta. Kuva: MURTAJA LATEEF" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217892-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1217892-74x55.jpg 74w, /wp-content/uploads/2020/01/1217892-111x83.jpg 111w, /wp-content/uploads/2020/01/1217892-215x161.jpg 215w, /wp-content/uploads/2020/01/1217892-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/trump-jatkaa-epaonnistunutta-politiikkaa-sodan-keinoilla-irakin-suurin-uhrauksin-rakennettu-valtio-uhkaa-romahtaa-iranin-ja-yhdysvaltojen-taistelukenttana-1002004/">Trump jatkaa epäonnistunutta politiikkaa sodan keinoilla – Irakin suurin uhrauksin rakennettu valtio uhkaa romahtaa Iranin ja Yhdysvaltojen taistelukenttänä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.1.2020 11:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/australian-maastopalot-tekivat-sydneyn-ilmasta-harmaata-ja-vaarallista-hengittaa-948950/" title="Australian maastopalot tekivät Sydneyn ilmasta harmaata ja vaarallista hengittää"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Australiassa maastopaloista leviävä savusumu heikensi Sydneyn ilmanlaatua tiistaina." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/11/sydney-74x55.jpg" data-srcset="/wp-content/uploads/2019/11/sydney-74x55.jpg 74w, /wp-content/uploads/2019/11/sydney-111x83.jpg 111w, /wp-content/uploads/2019/11/sydney-215x161.jpg 215w, /wp-content/uploads/2019/11/sydney-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/australian-maastopalot-tekivat-sydneyn-ilmasta-harmaata-ja-vaarallista-hengittaa-948950/">Australian maastopalot tekivät Sydneyn ilmasta harmaata ja vaarallista hengittää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.11.2019 07:47</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/itavalta-saa-kuukausien-jalkeen-uuden-hallituksen-sebastian-kurz-vie-sanna-marinilta-nuorimman-istuvan-paaministerin-tittelin-takaisin-itselleen-1000597/" title="Itävalta saa kuukausien jälkeen uuden hallituksen – Sebastian Kurz vie Sanna Marinilta nuorimman istuvan pääministerin tittelin takaisin itselleen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="ÖVP:n Sebastian Kurz (vas.) ja vihreiden Werner Kogler lähtevät kasaamaan hallitusta. Kuva: FLORIAN WIESER" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217559-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1217559-74x55.jpg 74w, /wp-content/uploads/2020/01/1217559-111x83.jpg 111w, /wp-content/uploads/2020/01/1217559-215x161.jpg 215w, /wp-content/uploads/2020/01/1217559-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/itavalta-saa-kuukausien-jalkeen-uuden-hallituksen-sebastian-kurz-vie-sanna-marinilta-nuorimman-istuvan-paaministerin-tittelin-takaisin-itselleen-1000597/">Itävalta saa kuukausien jälkeen uuden hallituksen – Sebastian Kurz vie Sanna Marinilta nuorimman istuvan pääministerin tittelin takaisin itselleen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.1.2020 09:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/erika-peltonen-iloitsee-hiuksista-ja-valkolakista-42544/" title="Erika Peltonen iloitsee 
hiuksista ja valkolakista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0607vinkkierikapeltonenLO-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0607vinkkierikapeltonenLO-1-74x55.jpg 74w, /wp-content/uploads/2018/06/0607vinkkierikapeltonenLO-1-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/erika-peltonen-iloitsee-hiuksista-ja-valkolakista-42544/">Erika Peltonen iloitsee 
hiuksista ja valkolakista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.7.2005 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nakokulma-marin-polttaa-uhoamalla-sillat-kokoomukseen-kulmuni-ei-taida-itsekaan-enaa-luottaa-keskustan-nousuun-994206/" title="Näkökulma: Marin polttaa uhoamalla sillat kokoomukseen, Kulmuni ei taida itsekään enää luottaa keskustan nousuun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Uuden hallituksen kuherruskuukausi loppuu pian. Ministerit Li Andersson vasemmistoliitosta, Katri Kulmuni keskustasta, Sanna Marin sdp:stä ja Maria Ohisalo vihreistä joutuvat tositoimiin viimeistään hallituksen kehysriihessä kevättalvella. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216658-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216658-74x55.jpg 74w, /wp-content/uploads/2019/12/1216658-111x83.jpg 111w, /wp-content/uploads/2019/12/1216658-215x161.jpg 215w, /wp-content/uploads/2019/12/1216658-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nakokulma-marin-polttaa-uhoamalla-sillat-kokoomukseen-kulmuni-ei-taida-itsekaan-enaa-luottaa-keskustan-nousuun-994206/">Näkökulma: Marin polttaa uhoamalla sillat kokoomukseen, Kulmuni ei taida itsekään enää luottaa keskustan nousuun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.12.2019 14:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/" title="Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Katri Kulmuni ja Jyrki Peisa kuvattiin Linnan juhlissa vuonna 2016. Peisa rahoitti Kulmunin ensimmäistä eduskuntavaalikampanjaa 6 000 eurolla. Kuva: Pekka Aho" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1174646-74x55.jpg" data-srcset="/wp-content/uploads/2019/07/1174646-74x55.jpg 74w, /wp-content/uploads/2019/07/1174646-111x83.jpg 111w, /wp-content/uploads/2019/07/1174646-215x161.jpg 215w, /wp-content/uploads/2019/07/1174646-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/">Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2019 08:48</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hs-gallup-perussuomalaiset-ja-kokoomus-suosituimmat-puolueet-keskustan-kannatus-laski-ennatyksellisen-alas-995270/" title="HS-gallup: Perussuomalaiset ja kokoomus suosituimmat puolueet, keskustan kannatus laski ennätyksellisen alas"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hallituskriisi laski keskustan kannatuslukuja, sdp:n luvuissa se ei näkynyt. Hallitusneuvotteluja käytiin joulukuun alussa. Kuvassa oik. keskustan puheenjohtaja Katri Kulmuni, Maria Ohisalo (vihr.), Antti Rinne (sdp) ja Anna-Maja Henriksson (rkp). Kuva: Kimmo Brandt/compic" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1213681-2-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1213681-2-74x55.jpg 74w, /wp-content/uploads/2019/12/1213681-2-111x83.jpg 111w, /wp-content/uploads/2019/12/1213681-2-215x161.jpg 215w, /wp-content/uploads/2019/12/1213681-2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hs-gallup-perussuomalaiset-ja-kokoomus-suosituimmat-puolueet-keskustan-kannatus-laski-ennatyksellisen-alas-995270/">HS-gallup: Perussuomalaiset ja kokoomus suosituimmat puolueet, keskustan kannatus laski ennätyksellisen alas</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2019 10:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ilotulitus-olisi-keskitettavakansanpuistoon-turengissa-2-94537/" title="Ilotulitus olisi keskitettävä
Kansanpuistoon Turengissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ilotulitus-olisi-keskitettavakansanpuistoon-turengissa-2-94537/">Ilotulitus olisi keskitettävä
Kansanpuistoon Turengissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.1.2007 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/keskuskauppakamarin-toimitusjohtaja-pettyi-verkon-silakat-liikkeeseen-asiallinen-postaukseni-poistettiin-liikkeen-facebook-sivuilta-997899/" title="Keskuskauppakamarin toimitusjohtaja pettyi verkon Silakat-liikkeeseen – &quot;Asiallinen postaukseni poistettiin liikkeen Facebook-sivuilta&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskuskauppakamarin toimitusjohtaja Juho Romakkaniemi liittyi Silakat- Facebook-ryhmään, mutta hänet erotettiin siitä. Kuva: Mauri Ratilainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1217299-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1217299-74x55.jpg 74w, /wp-content/uploads/2019/12/1217299-111x83.jpg 111w, /wp-content/uploads/2019/12/1217299-215x161.jpg 215w, /wp-content/uploads/2019/12/1217299-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/keskuskauppakamarin-toimitusjohtaja-pettyi-verkon-silakat-liikkeeseen-asiallinen-postaukseni-poistettiin-liikkeen-facebook-sivuilta-997899/">Keskuskauppakamarin toimitusjohtaja pettyi verkon Silakat-liikkeeseen – &quot;Asiallinen postaukseni poistettiin liikkeen Facebook-sivuilta&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.12.2019 18:20</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/presidentin-14-elamanohjetta-vuodelle-2020-999840/" title="Presidentin 14 elämänohjetta vuodelle 2020"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö toisen kauden virkaanastujaisissaan vuoden 2018 alussa puolisonsa Jenni Haukion kanssa. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/01/1217475-74x55.jpg" data-srcset="/wp-content/uploads/2020/01/1217475-74x55.jpg 74w, /wp-content/uploads/2020/01/1217475-111x83.jpg 111w, /wp-content/uploads/2020/01/1217475-215x161.jpg 215w, /wp-content/uploads/2020/01/1217475-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/presidentin-14-elamanohjetta-vuodelle-2020-999840/">Presidentin 14 elämänohjetta vuodelle 2020</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.1.2020 16:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tsunamissa-menetetty-perhe-pysyy-aina-mielessa-153289/" title="Tsunamissa menetetty perhe pysyy aina mielessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/tsunami-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/tsunami-74x55.jpg 74w, /wp-content/uploads/2018/06/tsunami-111x83.jpg 111w, /wp-content/uploads/2018/06/tsunami-215x161.jpg 215w, /wp-content/uploads/2018/06/tsunami-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tsunamissa-menetetty-perhe-pysyy-aina-mielessa-153289/">Tsunamissa menetetty perhe pysyy aina mielessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.12.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/al-holin-pakolaisleirilta-pelastettujen-orpolasten-jahti-synnytti-silakat-liikkeen-sosiaaliseen-mediaan-996670/" title="Al-Holin pakolaisleiriltä pelastettujen orpolasten jahti synnytti Silakat-liikkeen sosiaaliseen mediaan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Silakat on saanut jo useita tuhansia seuraajia. Kuva: Kuvakaappaus Twitteristä" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216958-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216958-74x55.jpg 74w, /wp-content/uploads/2019/12/1216958-300x225.jpg 300w, /wp-content/uploads/2019/12/1216958-768x568.jpg 768w, /wp-content/uploads/2019/12/1216958-1024x758.jpg 1024w, /wp-content/uploads/2019/12/1216958.jpg 1200w, /wp-content/uploads/2019/12/1216958-111x83.jpg 111w, /wp-content/uploads/2019/12/1216958-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/al-holin-pakolaisleirilta-pelastettujen-orpolasten-jahti-synnytti-silakat-liikkeen-sosiaaliseen-mediaan-996670/">Al-Holin pakolaisleiriltä pelastettujen orpolasten jahti synnytti Silakat-liikkeen sosiaaliseen mediaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.12.2019 18:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/entinen-keskustavaikuttaja-pekka-perttula-kaipaa-avointa-keskustelua-puolueen-tilasta-keskustassa-ei-ole-uskallettu-tehda-rohkeaa-itseanalyysia-995558/" title="Entinen keskustavaikuttaja Pekka Perttula kaipaa avointa keskustelua puolueen tilasta: &quot;Keskustassa ei ole uskallettu tehdä rohkeaa itseanalyysiä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskustan alhaiset kannatusluvut nostavat pintaan myös kysymyksen puheenjohtajan vaihtamisesta. Keskustan puheenjohtaja Katri Kulmunin tilanne on tukala. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216837-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216837-74x55.jpg 74w, /wp-content/uploads/2019/12/1216837-111x83.jpg 111w, /wp-content/uploads/2019/12/1216837-215x161.jpg 215w, /wp-content/uploads/2019/12/1216837-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/entinen-keskustavaikuttaja-pekka-perttula-kaipaa-avointa-keskustelua-puolueen-tilasta-keskustassa-ei-ole-uskallettu-tehda-rohkeaa-itseanalyysia-995558/">Entinen keskustavaikuttaja Pekka Perttula kaipaa avointa keskustelua puolueen tilasta: &quot;Keskustassa ei ole uskallettu tehdä rohkeaa itseanalyysiä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2019 14:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/" title="Minkä ikäinen saa nousta laivaan ilman huoltajaa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/">Minkä ikäinen saa nousta laivaan ilman huoltajaa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2015 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nakokulma-marin-polttaa-uhoamalla-sillat-kokoomukseen-kulmuni-ei-taida-itsekaan-enaa-luottaa-keskustan-nousuun-994206/" title="Näkökulma: Marin polttaa uhoamalla sillat kokoomukseen, Kulmuni ei taida itsekään enää luottaa keskustan nousuun"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Uuden hallituksen kuherruskuukausi loppuu pian. Ministerit Li Andersson vasemmistoliitosta, Katri Kulmuni keskustasta, Sanna Marin sdp:stä ja Maria Ohisalo vihreistä joutuvat tositoimiin viimeistään hallituksen kehysriihessä kevättalvella. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216658-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216658-74x55.jpg 74w, /wp-content/uploads/2019/12/1216658-111x83.jpg 111w, /wp-content/uploads/2019/12/1216658-215x161.jpg 215w, /wp-content/uploads/2019/12/1216658-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nakokulma-marin-polttaa-uhoamalla-sillat-kokoomukseen-kulmuni-ei-taida-itsekaan-enaa-luottaa-keskustan-nousuun-994206/">Näkökulma: Marin polttaa uhoamalla sillat kokoomukseen, Kulmuni ei taida itsekään enää luottaa keskustan nousuun</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.12.2019 14:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tsunamissa-menetetty-perhe-pysyy-aina-mielessa-153289/" title="Tsunamissa menetetty perhe pysyy aina mielessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/tsunami-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/tsunami-74x55.jpg 74w, /wp-content/uploads/2018/06/tsunami-111x83.jpg 111w, /wp-content/uploads/2018/06/tsunami-215x161.jpg 215w, /wp-content/uploads/2018/06/tsunami-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tsunamissa-menetetty-perhe-pysyy-aina-mielessa-153289/">Tsunamissa menetetty perhe pysyy aina mielessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.12.2014 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/" title="Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Katri Kulmuni ja Jyrki Peisa kuvattiin Linnan juhlissa vuonna 2016. Peisa rahoitti Kulmunin ensimmäistä eduskuntavaalikampanjaa 6 000 eurolla. Kuva: Pekka Aho" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1174646-74x55.jpg" data-srcset="/wp-content/uploads/2019/07/1174646-74x55.jpg 74w, /wp-content/uploads/2019/07/1174646-111x83.jpg 111w, /wp-content/uploads/2019/07/1174646-215x161.jpg 215w, /wp-content/uploads/2019/07/1174646-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/">Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2019 08:48</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-ainuttakaan-vahvistettua-tapausta-koirien-myrkytysepailyissa-on-hyvin-usein-kyse-jostain-muusta-kuin-tahallisuudesta-vaikka-somessa-huhut-ovat-hurjia-389982/" title="Ei ainuttakaan vahvistettua tapausta – koirien myrkytysepäilyissä on hyvin usein kyse jostain muusta kuin tahallisuudesta, vaikka somessa huhut ovat hurjia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/11/koira-74x55.jpg" data-srcset="/wp-content/uploads/2018/11/koira-74x55.jpg 74w, /wp-content/uploads/2018/11/koira-111x83.jpg 111w, /wp-content/uploads/2018/11/koira-215x161.jpg 215w, /wp-content/uploads/2018/11/koira-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-ainuttakaan-vahvistettua-tapausta-koirien-myrkytysepailyissa-on-hyvin-usein-kyse-jostain-muusta-kuin-tahallisuudesta-vaikka-somessa-huhut-ovat-hurjia-389982/">Ei ainuttakaan vahvistettua tapausta – koirien myrkytysepäilyissä on hyvin usein kyse jostain muusta kuin tahallisuudesta, vaikka somessa huhut ovat hurjia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.12.2018 15:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/olemme-hieman-pettyneita-oikeus-venytti-ratkaisun-antamista-jutussa-jossa-ylen-toimittaja-hakee-lahestymiskieltoa-kahdelle-hanta-hairikoivalle-henkilolle-977306/" title="&quot;Olemme hieman pettyneitä&quot; – Oikeus venytti ratkaisun antamista jutussa, jossa Ylen toimittaja hakee lähestymiskieltoa kahdelle häntä häiriköivälle henkilölle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Helsingin käräjäoikeus antaa tammikuun 10. päivä ratkaisun asiassa, jossa Ylen toimittaja hakee lähestymiskieltoa kahdelle henkilölle häirinnän takia. Kuva: Joel Maisalmi / arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1213407-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1213407-74x55.jpg 74w, /wp-content/uploads/2019/12/1213407-111x83.jpg 111w, /wp-content/uploads/2019/12/1213407-215x161.jpg 215w, /wp-content/uploads/2019/12/1213407-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/olemme-hieman-pettyneita-oikeus-venytti-ratkaisun-antamista-jutussa-jossa-ylen-toimittaja-hakee-lahestymiskieltoa-kahdelle-hanta-hairikoivalle-henkilolle-977306/">&quot;Olemme hieman pettyneitä&quot; – Oikeus venytti ratkaisun antamista jutussa, jossa Ylen toimittaja hakee lähestymiskieltoa kahdelle häntä häiriköivälle henkilölle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.12.2019 17:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hs-gallup-perussuomalaiset-ja-kokoomus-suosituimmat-puolueet-keskustan-kannatus-laski-ennatyksellisen-alas-995270/" title="HS-gallup: Perussuomalaiset ja kokoomus suosituimmat puolueet, keskustan kannatus laski ennätyksellisen alas"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Hallituskriisi laski keskustan kannatuslukuja, sdp:n luvuissa se ei näkynyt. Hallitusneuvotteluja käytiin joulukuun alussa. Kuvassa oik. keskustan puheenjohtaja Katri Kulmuni, Maria Ohisalo (vihr.), Antti Rinne (sdp) ja Anna-Maja Henriksson (rkp). Kuva: Kimmo Brandt/compic" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1213681-2-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1213681-2-74x55.jpg 74w, /wp-content/uploads/2019/12/1213681-2-111x83.jpg 111w, /wp-content/uploads/2019/12/1213681-2-215x161.jpg 215w, /wp-content/uploads/2019/12/1213681-2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hs-gallup-perussuomalaiset-ja-kokoomus-suosituimmat-puolueet-keskustan-kannatus-laski-ennatyksellisen-alas-995270/">HS-gallup: Perussuomalaiset ja kokoomus suosituimmat puolueet, keskustan kannatus laski ennätyksellisen alas</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2019 10:07</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/entinen-keskustavaikuttaja-pekka-perttula-kaipaa-avointa-keskustelua-puolueen-tilasta-keskustassa-ei-ole-uskallettu-tehda-rohkeaa-itseanalyysia-995558/" title="Entinen keskustavaikuttaja Pekka Perttula kaipaa avointa keskustelua puolueen tilasta: &quot;Keskustassa ei ole uskallettu tehdä rohkeaa itseanalyysiä&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Keskustan alhaiset kannatusluvut nostavat pintaan myös kysymyksen puheenjohtajan vaihtamisesta. Keskustan puheenjohtaja Katri Kulmunin tilanne on tukala. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216837-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216837-74x55.jpg 74w, /wp-content/uploads/2019/12/1216837-111x83.jpg 111w, /wp-content/uploads/2019/12/1216837-215x161.jpg 215w, /wp-content/uploads/2019/12/1216837-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/entinen-keskustavaikuttaja-pekka-perttula-kaipaa-avointa-keskustelua-puolueen-tilasta-keskustassa-ei-ole-uskallettu-tehda-rohkeaa-itseanalyysia-995558/">Entinen keskustavaikuttaja Pekka Perttula kaipaa avointa keskustelua puolueen tilasta: &quot;Keskustassa ei ole uskallettu tehdä rohkeaa itseanalyysiä&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2019 14:06</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tietoturvayhtio-varoittaa-android-laitteissa-nopeasti-leviavasta-haittaohjelmasta-978341/" title="Tietoturvayhtiö varoittaa Android-laitteissa nopeasti leviävästä haittaohjelmasta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/Android-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/Android-74x55.jpg 74w, /wp-content/uploads/2019/12/Android-300x225.jpg 300w, /wp-content/uploads/2019/12/Android-768x577.jpg 768w, /wp-content/uploads/2019/12/Android-1024x769.jpg 1024w, /wp-content/uploads/2019/12/Android.jpg 1200w, /wp-content/uploads/2019/12/Android-111x83.jpg 111w, /wp-content/uploads/2019/12/Android-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tietoturvayhtio-varoittaa-android-laitteissa-nopeasti-leviavasta-haittaohjelmasta-978341/">Tietoturvayhtiö varoittaa Android-laitteissa nopeasti leviävästä haittaohjelmasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.12.2019 12:25</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ketka-kayttavat-valtaa-meihin-euroopassa-valitsimme-taman-hetken-viisi-kovinta-europaattajaa-eika-lista-ole-entisellaan-995568/" title="Ketkä käyttävät valtaa meihin Euroopassa? Valitsimme tämän hetken viisi kovinta europäättäjää – Eikä lista ole entisellään"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Komission puheenjohtaja Ursula von der Leyen on ensimmäinen, jonka pitää olla hoitamassa suomalaistenkin puolesta pakolaisaaltoa tai globaalia talousnotkahdusta. Ranskan presidentti Emmanuel Macron käyttää valtaa brexitissä ja EU-laajentumisessa. Kuva: JULIEN WARNAND" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/12/1216829-74x55.jpg" data-srcset="/wp-content/uploads/2019/12/1216829-74x55.jpg 74w, /wp-content/uploads/2019/12/1216829-300x225.jpg 300w, /wp-content/uploads/2019/12/1216829-768x569.jpg 768w, /wp-content/uploads/2019/12/1216829-1024x759.jpg 1024w, /wp-content/uploads/2019/12/1216829.jpg 1200w, /wp-content/uploads/2019/12/1216829-111x83.jpg 111w, /wp-content/uploads/2019/12/1216829-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ketka-kayttavat-valtaa-meihin-euroopassa-valitsimme-taman-hetken-viisi-kovinta-europaattajaa-eika-lista-ole-entisellaan-995568/">Ketkä käyttävät valtaa meihin Euroopassa? Valitsimme tämän hetken viisi kovinta europäättäjää – Eikä lista ole entisellään</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.12.2019 18:15</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/suomalainen-nakee-tulevaisuuden-yha-synkempana-kotiseudun-menestykseen-sentaan-loytyy-hieman-uskoa-1002038/">Suomalainen näkee tulevaisuuden yhä synkempänä – kotiseudun menestykseen sentään löytyy hieman uskoa</a>
											<span class="post-date">4.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/lentiskerho-palasi-voittokantaan-nuorison-kustannuksella-argentiinalaisvahvistus-maajoukkueen-matkassa-1002437/">Lentiskerho palasi voittokantaan nuorison kustannuksella – Argentiinalaisvahvistus maajoukkueen matkassa</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hpkn-nuorten-jatkosarja-avaus-kaantyi-tappioksi-1002408/">HPK:n nuorten jatkosarja-avaus kääntyi tappioksi</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/terasnaisille-taystyrmays-uuden-vuoden-aluksi-pitaa-parantaa-pari-kolmesataa-prosenttia-1002406/">Teräsnaisille täystyrmäys uuden vuoden aluksi – "Pitää parantaa pari–kolmesataa prosenttia"</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/olisi-naiivia-ajatella-etteivat-viranomaiset-jatka-toiseen-kohteeseen-liivijengit-yhdistivat-voimansa-estaakseen-viranomaisia-kaatamasta-ub-jengia-1002373/">"Olisi naiivia ajatella, etteivät viranomaiset jatka toiseen kohteeseen" – Liivijengit yhdistivät voimansa estääkseen viranomaisia kaatamasta UB-jengiä</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/tutkija-yhdysvaltain-isku-on-kaannekohta-lahi-idan-kriisissa-mittavan-luokan-vastaisku-on-luvassa-1002362/">Tutkija: Yhdysvaltain isku on käännekohta Lähi-idän kriisissä – "Mittavan luokan vastaisku on luvassa"</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/presidentti-ahtisaari-poikkeuksellinen-johtaja-cmin-tuija-talvitie-on-kuollut-1002360/">Presidentti Ahtisaari: "Poikkeuksellinen johtaja" – CMI:n Tuija Talvitie on kuollut</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/tuleva-u20-leijonaluotsi-pennanen-puolustaa-helmista-ja-kenigia-en-aina-tunnista-julkista-keskustelua-1002320/">Tuleva U20-leijonaluotsi Pennanen puolustaa Helmistä ja Kenigiä – "En aina tunnista julkista keskustelua"</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/vanajanlinna-ehdolla-vuoden-parhaaksi-tapahtumapaikaksi-1002304/">Vanajanlinna ehdolla vuoden parhaaksi tapahtumapaikaksi</a>
											<span class="post-date">3.1.2020</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hotelliyopymiset-lisaantyivat-marraskuussa-viidella-prosentilla-myos-koko-vuoden-maara-kasvoi-1002262/">Hotelliyöpymiset lisääntyivät marraskuussa viidellä prosentilla – Myös koko vuoden määrä kasvoi</a>
											<span class="post-date">3.1.2020</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" data-srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" data-sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta - Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>4.1.2020</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f787791636", post_id : 1002038 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>