<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Toimittajamme Etiopiassa: Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta – Nobel on tunnustus Etiopian rauhantyölle &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/",
            page_title: "Toimittajamme Etiopiassa: Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta – Nobel on tunnustus Etiopian rauhantyölle",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Marjo Oikarinen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "352",
            article_publication_date:  "Tue, 15 Oct 2019 18:01:59 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"906540","token":"688a8119e2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.3'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Onko HPK:n ykköspakin vaisusta alkukaudesta syytä olla huolissaan? – Sihvonen: &#8221;On maksanut hintaa&#8221;' href='https://www.hameensanomat.fi/urheilu/onko-hpkn-ykkospakin-vaisusta-alkukaudesta-syyta-olla-huolissaan-sihvonen-on-maksanut-hintaa-906517/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=906540' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Presidentti Sauli Niinist&ouml; vierailee parhaillaan Etiopiassa. H&auml;n puhuu kahden p&auml;iv&auml;n aikana muun muassa ilmastoseminaarissa ja naisten taloudellisen aseman vahvistamisesta. ' />
<meta property='og:title' content='Toimittajamme Etiopiassa: Niinist&ouml; onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta &ndash; Nobel on tunnustus Etiopian rauhanty&ouml;lle' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198605-1200x900.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='900' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Toimittajamme Etiopiassa: Niinist&ouml; onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta &ndash; Nobel on tunnustus Etiopian rauhanty&ouml;lle' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198605-1200x900.jpg' />
<meta name='twitter:description' content='Presidentti Sauli Niinist&ouml; vierailee parhaillaan Etiopiassa. H&auml;n puhuu kahden p&auml;iv&auml;n aikana muun muassa ilmastoseminaarissa ja naisten taloudellisen aseman vahvistamisesta. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.0019090175628662s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pagePostAuthor":"Marjo Oikarinen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
		</head>

<body class="post-template-default single single-post postid-906540 single-format-standard cookies-not-set pmpro-body-has-access gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-833008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833008"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/hameensanomat_tab.aspx">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>15.10.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-906540" class="herald-single post-906540 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;t=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;text=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;title=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Toimittajamme Etiopiassa: Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta – Nobel on tunnustus Etiopian rauhantyölle</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15.10.2019 21:01 Päivitetty 15.10.2019 21:04 <i class="fa fa-user ext-author"></i> Marjo Oikarinen</span></div></div>
	                        <div class="entry-headline h5">Presidentti Sauli Niinistö vierailee parhaillaan Etiopiassa. Hän puhuu kahden päivän aikana muun muassa ilmastoseminaarissa ja naisten taloudellisen aseman vahvistamisesta.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="900" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö vierailee Etiopiassa. Hän on parhaillaan tapaamassa maan presidenttiä Sahle-Work Zewdeniä. Kuva: Marjo Oikarinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198605.jpg" data-srcset="/wp-content/uploads/2019/10/1198605.jpg 1200w, /wp-content/uploads/2019/10/1198605-300x225.jpg 300w, /wp-content/uploads/2019/10/1198605-768x576.jpg 768w, /wp-content/uploads/2019/10/1198605-1024x768.jpg 1024w, /wp-content/uploads/2019/10/1198605-74x55.jpg 74w, /wp-content/uploads/2019/10/1198605-111x83.jpg 111w, /wp-content/uploads/2019/10/1198605-215x161.jpg 215w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Presidentti Sauli Niinistö vierailee Etiopiassa. Hän on parhaillaan tapaamassa maan presidenttiä Sahle-Work Zewdeniä.  Kuva: Marjo Oikarinen</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Presidentti <u>Sauli Niinistö</u> tapasi Etiopiassa ensimmäisenä presidentti <u>Sahle-Work Zewden</u> presidentinpalatsissa.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Tapaamisen alkuun kunniakomppania otti presidentit vastaan Suomen kansallislaulun soidessa. Presidentit tarkastivat yhdessä komppanian ennen kuin siirtyivät sisätiloihin jatkamaan keskustelujaan.</p>
<p>Kyseessä on presidentti Niinistön ensimmäinen virallinen vierailu Etiopiaan. Hänen mukaansa Etiopia on luonnollinen kohde, sillä Suomella ja Etiopialla on pitkät suhteet.</p>
<p>Niinistö onnitteli tapaamisen alkuun pääministeri <u>Abiy Ahmedia</u> Nobelin rauhanpalkinnosta sekä maratonin kaksoisvoitosta Dohan yleisurheilun MM-kisoissa.</p>
<p>Niinistön mukaan pääministerille myönnetty Nobel on tunnustus Etiopian rauhantyölle.</p>
<p>Suomen presidentin seurueeseen kuuluu myös ulkomaankauppa- ja kehitysministeri <u>Ville Skinnari</u> (sd.).</p>
<p>Maiden päämiesten tapaamiseen liittyvä tiedotustilaisuus on parhaillaan menossa. Paikalla olevan Lännen Median toimittajan mukaan Abiy Ahmedille ei saa esittää tilaisuudessa kysymyksiä.</p>
<h4>Sahle-Work Zewden on ensimmäinen naispresidentti</h4>
<p>Sahle-Work on Etiopian ensimmäinen naispresidentti. Hän astui virkaansa viime vuonna.</p>
<p>Virka on seremoniallinen, mutta etiopialaiset arvelevat hänen saavan vähitellen valtaa pääministeri Abiy Ahmedin ansiosta. Abiy on nostanut naisia korkeille paikoille. Sahle-Work on maassa arvostettu tehtyään pitkän YK-uran.</p>
<p>Presidentit vetäytyivät kahdenkeskisiin keskusteluihin noin tunniksi. Ennen lehdistötilaisuutta allekirjoitettiin memorandum, muistio yhteistyöstä Suomen ulkoministeriön ja Etiopian talousministeriön välillä. Sillä sovittiin kansallisen vesi- ja sanitaatio-ohjelman toisesta vaiheesta.</p>
<p>Suomi osallistui ensimmäiseen vaiheeseen 2 miljoonalla eurolla 2017–2019. Puhdasta vettä on saatu miljoonille ihmisille maaseudulla ja 34 kaupungin vesihuolto on järjestetty.</p>
<p>Sahle-Work Zewde on korostanut tyttöjen koulutusta ja heidän asemansa kehittämistä. Tytöt ovat päässeet kouluun ja mukaan päätöksentekoon. Tämä voisi hillitä myös nopeaa väestönkasvua. Työ naisten voimaannuttamiseksi jatkuu edelleen.</p>
<h4>Etiopia ottaa kaikki maahan tulevat pakolaiset vastaan</h4>
<p>Rauha, ilmastonmuutoksen hidastaminen ja muuttoliikkeen hallitseminen ovat tärkeitä asioita Etiopialle talouden vahvistamisen lisäksi. Suurin muuttoliike suuntautuu Lähi-itään Djiboutin, Jemenin ja Saudi-Arabian kautta.</p>
<p>Etiopia ottaa vastaan kaikki maahan tulevat pakolaiset. Kaikille järjestetään suojaa, ravintoa ja tukea.</p>
<p>Etiopian kokonaisvaltainen lähestymistapa on saanut kiitosta muun muassa YK:lta. Afrikkalainen vieraanvaraisuus ja ystävällisyys näkyy Addis Abebassakin kaikkialla.</p>
<figure id="attachment_906539" aria-describedby="caption-attachment-906539" style="width: 150px" class="wp-caption aligncenter"><a class="herald-popup-img" href="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475.jpg"><img class="size-thumbnail wp-image-906539 native-lazyload-js-fallback" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Lännen Median uutispäällikkö Marjo Oikarinen kirjoittaa Etiopiasta. Kuva: Marjo Oikarinen" width="150" height="150" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-150x150.jpg" data-srcset="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-150x150.jpg 150w, https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-65x65.jpg 65w" data-sizes="(max-width: 150px) 100vw, 150px"/><noscript><img loading="lazy" class="size-thumbnail wp-image-906539" src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-150x150.jpg" alt="Lännen Median uutispäällikkö Marjo Oikarinen kirjoittaa Etiopiasta. Kuva: Marjo Oikarinen" width="150" height="150" srcset="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-150x150.jpg 150w, https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198606-e1571162685475-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><figcaption id="caption-attachment-906539" class="wp-caption-text">Lännen Median uutispäällikkö Marjo Oikarinen kirjoittaa Etiopiasta. Kuva: Marjo Oikarinen</figcaption></figure>
<div class="rns" data-title="Toimittajamme Etiopiassa: Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta – Nobel on tunnustus Etiopian rauhantyölle" data-tags="" data-categories="Uutiset" data-comments="0" data-date="1571173319000" data-author="Marjo Oikarinen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-906418 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset locations-addis-abeba pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-rauhannobelisti-paaministeri-abiy-ahmed-otti-niiniston-vastaan-virka-asunnossaan-906418/" title="Toimittajamme Etiopiassa: Rauhannobelisti, pääministeri Abiy Ahmed otti Niinistön vastaan virka-asunnossaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö tapasi Etiopiassa presidentti Sahle-Work Zewden ja Nobelin rauhanpalkinnon voittaneen Abiy Ahmed Alin. Kuva: Marjo Oikarinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198611-1-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198611-1-300x200.jpg 300w, /wp-content/uploads/2019/10/1198611-1-414x276.jpg 414w, /wp-content/uploads/2019/10/1198611-1-130x86.jpg 130w, /wp-content/uploads/2019/10/1198611-1-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-rauhannobelisti-paaministeri-abiy-ahmed-otti-niiniston-vastaan-virka-asunnossaan-906418/">Toimittajamme Etiopiassa: Rauhannobelisti, pääministeri Abiy Ahmed otti Niinistön vastaan virka-asunnossaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 18:23</span></div></div>
					</div>

					<div class="entry-content">
				<p>Etiopian pääministerillä Abiy Ahmed Alilla oli aikaa suunnitellusti presidentti Sauli Niinistön tapaamiseen, vaikka perjantain Nobel-seremoniat toivatkin omat...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906299 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-aleksi-randell tag-rakennusteollisuus tag-suhdannekatsaus locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/rakennusalalta-kylmaa-kyytia-hallituksen-tyollisyystavoitteelle-ala-tyollistaa-jopa-10-000-ihmista-vahemman-ensi-vuonna-906299/" title="Rakennusalalta kylmää kyytiä hallituksen työllisyystavoitteelle – ala työllistää jopa 10 000 ihmistä vähemmän ensi vuonna">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Rakentaminen kääntyy Suomessa laskuun asuinrakentamisen hidastumisen myötä. Kuva: Eriika Ahopelto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198653-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198653-300x200.jpg 300w, /wp-content/uploads/2019/10/1198653-768x512.jpg 768w, /wp-content/uploads/2019/10/1198653-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1198653.jpg 1200w, /wp-content/uploads/2019/10/1198653-414x276.jpg 414w, /wp-content/uploads/2019/10/1198653-130x86.jpg 130w, /wp-content/uploads/2019/10/1198653-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/rakennusalalta-kylmaa-kyytia-hallituksen-tyollisyystavoitteelle-ala-tyollistaa-jopa-10-000-ihmista-vahemman-ensi-vuonna-906299/">Rakennusalalta kylmää kyytiä hallituksen työllisyystavoitteelle – ala työllistää jopa 10 000 ihmistä vähemmän ensi vuonna</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 15:59</span></div></div>
					</div>

					<div class="entry-content">
				<p>Asuntorakentaminen hidastuu selvästi Suomessa ensi vuonna. Uusia kauppakeskusten työmaitakaan ei ole viime vuosien malliin luvassa. Antti Rinteen (sd.)...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906258 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-presidentti-niinisto-ja-etiopian-paaministeri-abiy-puhuivat-samaa-kielta-yhteisesta-vaikuttamisesta-eu-ei-ole-enaa-se-missa-nuijaa-heilutetaan-niinisto-harmitteli-906258/" title="Toimittajamme Etiopiassa: Presidentti Niinistö ja Etiopian pääministeri Abiy puhuivat samaa kieltä yhteisestä vaikuttamisesta &#8211; &#8221;EU ei ole enää se, missä nuijaa heilutetaan&#8221;, Niinistö harmitteli">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö kehui Etiopian vahvaa eteenpäinmenoa. Presidentti tapasi Etiopian pääministeri Abiy Ahmedin virallisella vierailullaan Addis Abebassa. Kuva: Tasavallan presidentin kanslia /" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198659-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198659-300x200.jpg 300w, /wp-content/uploads/2019/10/1198659-768x512.jpg 768w, /wp-content/uploads/2019/10/1198659-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1198659.jpg 1200w, /wp-content/uploads/2019/10/1198659-414x276.jpg 414w, /wp-content/uploads/2019/10/1198659-130x86.jpg 130w, /wp-content/uploads/2019/10/1198659-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-presidentti-niinisto-ja-etiopian-paaministeri-abiy-puhuivat-samaa-kielta-yhteisesta-vaikuttamisesta-eu-ei-ole-enaa-se-missa-nuijaa-heilutetaan-niinisto-harmitteli-906258/">Toimittajamme Etiopiassa: Presidentti Niinistö ja Etiopian pääministeri Abiy puhuivat samaa kieltä yhteisestä vaikuttamisesta &#8211; &#8221;EU ei ole enää se, missä nuijaa heilutetaan&#8221;, Niinistö harmitteli</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 14:57</span></div></div>
					</div>

					<div class="entry-content">
				<p>Niinistö pääsi ensimmäisten joukossa tapaamaan tuoreen rauhannobelistin. Hän oli tyytyväinen tapaamiseen, jossa puhuttiin konkreettisista asioista kuten...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906222 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-etiopiassa-tapaa-nobel-palkitun-paaministerin-906222/" title="Presidentti Niinistö vierailee Etiopiassa &#8211; tapaa Nobel-palkitun pääministerin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö vierailee parhaillaan Etiopiassa. Kuva: Silja Viitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198367-1-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198367-1-300x200.jpg 300w, /wp-content/uploads/2019/10/1198367-1-768x512.jpg 768w, /wp-content/uploads/2019/10/1198367-1-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1198367-1.jpg 1200w, /wp-content/uploads/2019/10/1198367-1-414x276.jpg 414w, /wp-content/uploads/2019/10/1198367-1-130x86.jpg 130w, /wp-content/uploads/2019/10/1198367-1-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-etiopiassa-tapaa-nobel-palkitun-paaministerin-906222/">Presidentti Niinistö vierailee Etiopiassa &#8211; tapaa Nobel-palkitun pääministerin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 14:36</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kahden päivän vierailun aikana Niinistö puhuu naisten taloudellisesta tasa-arvosta. Hän pitää puheenvuoron myös ilmastoseminaarissa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906211 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/yhdysvallat-ilmoitti-asettavansa-pakotteita-turkille-olen-valmis-tuhoamaan-turkin-talouden-nopeasti-906211/" title="Yhdysvallat ilmoitti asettavansa pakotteita Turkille – &#8221;Olen valmis tuhoamaan Turkin talouden nopeasti&#8221;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Yhdysvaltain presidentti Donald Trump ilmoitti katkaisevansa kauppasuhteet Turkin kanssa. Kuva: JIM LO SCALZO" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1177206-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1177206-300x200.jpg 300w, /wp-content/uploads/2019/10/1177206-768x512.jpg 768w, /wp-content/uploads/2019/10/1177206-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1177206.jpg 1200w, /wp-content/uploads/2019/10/1177206-414x276.jpg 414w, /wp-content/uploads/2019/10/1177206-130x86.jpg 130w, /wp-content/uploads/2019/10/1177206-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/yhdysvallat-ilmoitti-asettavansa-pakotteita-turkille-olen-valmis-tuhoamaan-turkin-talouden-nopeasti-906211/">Yhdysvallat ilmoitti asettavansa pakotteita Turkille – &#8221;Olen valmis tuhoamaan Turkin talouden nopeasti&#8221;</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 14:34</span></div></div>
					</div>

					<div class="entry-content">
				<p>Yhdysvaltain presidentti vetosi puhelimessa Turkin presidenttiin ja vaati maata lopettamaan sotatoimet Syyriassa heti.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906194 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-krista-kiuru tag-laakari tag-sote-keskus tag-sote-uudistus tag-terveyskeskus locations-helsinki pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/hallitus-purkaa-terveyskeskusten-hoitojonoja-ensi-vuonna-70-miljoonalla-eurolla-valtionavustuksella-palkataan-muun-muassa-lisaa-laakareita-906194/" title="Hallitus purkaa terveyskeskusten hoitojonoja ensi vuonna 70 miljoonalla eurolla – valtionavustuksella palkataan muun muassa lisää lääkäreitä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Perusterveydenhuollon kehittäminen on viime vuosina laiminlyöty. Nyt siihen luvataan tehdä muutos Tulevaisuuden terveyskeskus -ohjelman kehittämishankkeilla. Kuva: Ossi Ahola/arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198631-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198631-300x200.jpg 300w, /wp-content/uploads/2019/10/1198631-768x512.jpg 768w, /wp-content/uploads/2019/10/1198631-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1198631.jpg 1200w, /wp-content/uploads/2019/10/1198631-414x276.jpg 414w, /wp-content/uploads/2019/10/1198631-130x86.jpg 130w, /wp-content/uploads/2019/10/1198631-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/hallitus-purkaa-terveyskeskusten-hoitojonoja-ensi-vuonna-70-miljoonalla-eurolla-valtionavustuksella-palkataan-muun-muassa-lisaa-laakareita-906194/">Hallitus purkaa terveyskeskusten hoitojonoja ensi vuonna 70 miljoonalla eurolla – valtionavustuksella palkataan muun muassa lisää lääkäreitä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 14:21</span></div></div>
					</div>

					<div class="entry-content">
				<p>Sosiaali- ja terveysministeriössä valmistellaan perusterveydenhuollon hoitotakuun kiristämistä viikkoon.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906181 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-elaimet tag-elainten-hyvinvointi tag-etiikka tag-kouluopetus tag-opetus locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/saako-kanan-tappaa-ja-tiikerin-vangita-tutkijat-kaipaavat-eettista-keskustelua-elaimista-peruskouluihin-906181/" title="Saako kanan tappaa ja tiikerin vangita? Tutkijat kaipaavat eettistä keskustelua eläimistä peruskouluihin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Laura Myllykoski" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198627-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198627-300x200.jpg 300w, /wp-content/uploads/2019/10/1198627-768x512.jpg 768w, /wp-content/uploads/2019/10/1198627-1024x683.jpg 1024w, /wp-content/uploads/2019/10/1198627.jpg 1200w, /wp-content/uploads/2019/10/1198627-414x276.jpg 414w, /wp-content/uploads/2019/10/1198627-130x86.jpg 130w, /wp-content/uploads/2019/10/1198627-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/saako-kanan-tappaa-ja-tiikerin-vangita-tutkijat-kaipaavat-eettista-keskustelua-elaimista-peruskouluihin-906181/">Saako kanan tappaa ja tiikerin vangita? Tutkijat kaipaavat eettistä keskustelua eläimistä peruskouluihin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 14:12</span></div></div>
					</div>

					<div class="entry-content">
				<p>"Elämässä ei ole yhtäkään ilmiötä, mikä ei olisi monilajinen"</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-906069 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset locations-addis-abeba pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-sauli-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-906069/" title="Toimittajamme Etiopiassa: Sauli Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö vierailee Etiopiassa muun muassa paikallisessa koulussa. Kuva: Joonas Kuikka" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198601-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198601-300x200.jpg 300w, /wp-content/uploads/2019/10/1198601-414x276.jpg 414w, /wp-content/uploads/2019/10/1198601-130x86.jpg 130w, /wp-content/uploads/2019/10/1198601-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-sauli-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-906069/">Toimittajamme Etiopiassa: Sauli Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 11:35</span></div></div>
					</div>

					<div class="entry-content">
				<p>Presidentti Sauli Niinistö vierailee parhaillaan Etiopiassa. Hän puhuu kahden päivän aikana muun muassa ilmastoseminaarissa ja naisten taloudellisen aseman...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-905012 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kysely-yksinyrittajilla-on-halua-tyollistaa-kaikilla-toimialoilla-mutta-suhdanneodotukset-silti-laskeneet-905012/" title="Kysely: yksinyrittäjillä on halua työllistää kaikilla toimialoilla, mutta suhdanneodotukset silti laskeneet">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Yksinyrittäjien määrä on kasvanut voimakkaasti. Heitä on tällä hetkellä kaksi kolmasosaa Suomessa toimivista yrittäjistä. Kuva: Jukka Ritola" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198349-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/1198349-300x200.jpg 300w, /wp-content/uploads/2019/10/1198349-768x511.jpg 768w, /wp-content/uploads/2019/10/1198349-1024x682.jpg 1024w, /wp-content/uploads/2019/10/1198349.jpg 1200w, /wp-content/uploads/2019/10/1198349-414x276.jpg 414w, /wp-content/uploads/2019/10/1198349-130x86.jpg 130w, /wp-content/uploads/2019/10/1198349-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kysely-yksinyrittajilla-on-halua-tyollistaa-kaikilla-toimialoilla-mutta-suhdanneodotukset-silti-laskeneet-905012/">Kysely: yksinyrittäjillä on halua työllistää kaikilla toimialoilla, mutta suhdanneodotukset silti laskeneet</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 10:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ensimmäisen työntekijän palkkaaminen on yksi yrittäjän uran merkittävimmistä päätöksistä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-904880 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-naiset tag-tasa-arvo tag-teknologia tag-teknologiateollisuus tag-women-in-tech pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/teknologia-ala-kaipaa-naisia-mutta-tyttojen-kiinnostus-lopahtaa-jo-ylakoulussa-teknologiateollisuus-kertoo-miten-naisten-osuus-alalla-saadaan-nousuun-904880/" title="Teknologia-ala kaipaa naisia, mutta tyttöjen kiinnostus lopahtaa jo yläkoulussa &#8211; Teknologiateollisuus kertoo, miten naisten osuus alalla saadaan nousuun">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/201339490-3-300x200.jpg" data-srcset="/wp-content/uploads/2019/10/201339490-3-300x200.jpg 300w, /wp-content/uploads/2019/10/201339490-3-414x276.jpg 414w, /wp-content/uploads/2019/10/201339490-3-130x86.jpg 130w, /wp-content/uploads/2019/10/201339490-3-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/teknologia-ala-kaipaa-naisia-mutta-tyttojen-kiinnostus-lopahtaa-jo-ylakoulussa-teknologiateollisuus-kertoo-miten-naisten-osuus-alalla-saadaan-nousuun-904880/">Teknologia-ala kaipaa naisia, mutta tyttöjen kiinnostus lopahtaa jo yläkoulussa &#8211; Teknologiateollisuus kertoo, miten naisten osuus alalla saadaan nousuun</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15.10.2019 08:30</span></div></div>
					</div>

					<div class="entry-content">
				<p>Teknologiateollisuus ry:n mukaan työvoimaa valuu hukkaan, kun naisten osaamista ei hyödynnetä teknologia-alalla. Opiskelijoista vain joka neljäs on nainen...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;t=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;text=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F&amp;title=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Toimittajamme+Etiopiassa%3A+Niinist%C3%B6+onnitteli+maratonin+tuplavoitosta+ja+rauhanpalkinnosta+%E2%80%93+Nobel+on+tunnustus+Etiopian+rauhanty%C3%B6lle&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Ftoimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/" title="Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="&quot;Trumpin presidenttiys ja Putinin verinen valtapolitiikka ovat asioita, joiden liberaali länsi ei uskonut olevan mahdollisia, ja juuri siksi ne tapahtuivat kuin huomaamatta. Voimme siis syyttää mielikuvituksemme puutetta.&quot; Kuvassa kirjailija Sofi Oksanen on Kiovan metrossa. Kuva: Yulia Serdyukova" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198339-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198339-74x55.jpg 74w, /wp-content/uploads/2019/10/1198339-111x83.jpg 111w, /wp-content/uploads/2019/10/1198339-215x161.jpg 215w, /wp-content/uploads/2019/10/1198339-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/">Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 15:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koko-kansan-perttu-2-98132/" title="Koko kansan Perttu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koko-kansan-perttu-2-98132/">Koko kansan Perttu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.8.2006 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/" title="Fasaani kypsyy meheväksi pekonikääreessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23094134-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23094134-74x55.jpg 74w, /wp-content/uploads/2018/06/23094134-111x83.jpg 111w, /wp-content/uploads/2018/06/23094134-215x161.jpg 215w, /wp-content/uploads/2018/06/23094134-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/">Fasaani kypsyy meheväksi pekonikääreessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/video-joonas-lehtivuori-katsoo-tuloksen-taakse-176939/" title="VIDEO: Joonas Lehtivuori katsoo tuloksen taakse"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/otteluseuranta2_22-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/otteluseuranta2_22-74x55.jpg 74w, /wp-content/uploads/2018/06/otteluseuranta2_22-111x83.jpg 111w, /wp-content/uploads/2018/06/otteluseuranta2_22-215x161.jpg 215w, /wp-content/uploads/2018/06/otteluseuranta2_22-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/video-joonas-lehtivuori-katsoo-tuloksen-taakse-176939/">VIDEO: Joonas Lehtivuori katsoo tuloksen taakse</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.11.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/katse-kattoon-noyrana-ja-ylpeana-2-129311/" title="Katse kattoon nöyränä ja ylpeänä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0210louhi-4-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0210louhi-4-74x55.jpg 74w, /wp-content/uploads/2018/06/0210louhi-4-111x83.jpg 111w, /wp-content/uploads/2018/06/0210louhi-4-215x161.jpg 215w, /wp-content/uploads/2018/06/0210louhi-4-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/katse-kattoon-noyrana-ja-ylpeana-2-129311/">Katse kattoon nöyränä ja ylpeänä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2012 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ortelan-lapset-tapasivat-paattajia-178304/" title="Ortelan lapset tapasivat päättäjiä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/opkunhal-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/opkunhal-74x55.jpg 74w, /wp-content/uploads/2018/06/opkunhal-111x83.jpg 111w, /wp-content/uploads/2018/06/opkunhal-215x161.jpg 215w, /wp-content/uploads/2018/06/opkunhal-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ortelan-lapset-tapasivat-paattajia-178304/">Ortelan lapset tapasivat päättäjiä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.12.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/puolan-vaalitulos-oli-odotettu-mutta-suomen-puheenjohtajuuskauden-karkitavoitteen-kannalta-kiusallinen-904804/" title="Puolan vaalitulos oli odotettu, mutta Suomen puheenjohtajuuskauden kärkitavoitteen kannalta kiusallinen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198255-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198255-74x55.jpg 74w, /wp-content/uploads/2019/10/1198255-111x83.jpg 111w, /wp-content/uploads/2019/10/1198255-215x161.jpg 215w, /wp-content/uploads/2019/10/1198255-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/puolan-vaalitulos-oli-odotettu-mutta-suomen-puheenjohtajuuskauden-karkitavoitteen-kannalta-kiusallinen-904804/">Puolan vaalitulos oli odotettu, mutta Suomen puheenjohtajuuskauden kärkitavoitteen kannalta kiusallinen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 11:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mopoautossa-turvatyyny-ei-suojaa-168624/" title="Mopoautossa turvatyyny ei suojaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23574213-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23574213-74x55.jpg 74w, /wp-content/uploads/2018/06/23574213-111x83.jpg 111w, /wp-content/uploads/2018/06/23574213-215x161.jpg 215w, /wp-content/uploads/2018/06/23574213-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mopoautossa-turvatyyny-ei-suojaa-168624/">Mopoautossa turvatyyny ei suojaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.4.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-ja-rouva-haukio-matkustavat-japanin-keisarin-kruunajaisiin-905002/" title="Presidentti Niinistö ja rouva Haukio matkustavat Japanin keisarin kruunajaisiin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö matkustaa pian Japaniin. Arkistokuva. Kuva: Silja Viitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198367-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198367-74x55.jpg 74w, /wp-content/uploads/2019/10/1198367-111x83.jpg 111w, /wp-content/uploads/2019/10/1198367-215x161.jpg 215w, /wp-content/uploads/2019/10/1198367-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-ja-rouva-haukio-matkustavat-japanin-keisarin-kruunajaisiin-905002/">Presidentti Niinistö ja rouva Haukio matkustavat Japanin keisarin kruunajaisiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 16:17</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tuottajien-vastaisku-lentokentalle-kyltti-joka-toivottaa-turistit-tervetulleeksi-maahan-jossa-voi-syoda-hyvalla-omallatunnolla-lihaa-901943/" title="Tuottajien vastaisku: Lentokentälle kyltti, joka toivottaa turistit tervetulleeksi maahan, jossa voi syödä hyvällä omallatunnolla lihaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: MEERI UTTI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1197878-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1197878-74x55.jpg 74w, /wp-content/uploads/2019/10/1197878-111x83.jpg 111w, /wp-content/uploads/2019/10/1197878-215x161.jpg 215w, /wp-content/uploads/2019/10/1197878-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tuottajien-vastaisku-lentokentalle-kyltti-joka-toivottaa-turistit-tervetulleeksi-maahan-jossa-voi-syoda-hyvalla-omallatunnolla-lihaa-901943/">Tuottajien vastaisku: Lentokentälle kyltti, joka toivottaa turistit tervetulleeksi maahan, jossa voi syödä hyvällä omallatunnolla lihaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.10.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-nuorisosaatiosta-virolaisyritys-teki-miljoonatilin-tontilla-tallinnassa-keskustataustainen-yhtio-sai-yllattavan-tilisiirron-joulun-jalkeen-901956/" title="LM-selvitys Nuorisosäätiöstä: Virolaisyritys teki miljoonatilin tontilla – keskustataustainen yhtiö sai yllättävän tilisiirron"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Nuorisosäätiön nykyjohto, hallituksen puheenjohtaja Jari Laine (oikealla) ja toimitusjohtaja Kimmo Pihlman ovat joutuneet selvittämään säätiön ex-johtajien tekemiä liiketoimia. Kuva Nuorisosäätiön tiloista Helsingin Herttoniemestä. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1197834-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1197834-74x55.jpg 74w, /wp-content/uploads/2019/10/1197834-111x83.jpg 111w, /wp-content/uploads/2019/10/1197834-215x161.jpg 215w, /wp-content/uploads/2019/10/1197834-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-nuorisosaatiosta-virolaisyritys-teki-miljoonatilin-tontilla-tallinnassa-keskustataustainen-yhtio-sai-yllattavan-tilisiirron-joulun-jalkeen-901956/">LM-selvitys Nuorisosäätiöstä: Virolaisyritys teki miljoonatilin tontilla – keskustataustainen yhtiö sai yllättävän tilisiirron</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.10.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/" title="Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="&quot;Trumpin presidenttiys ja Putinin verinen valtapolitiikka ovat asioita, joiden liberaali länsi ei uskonut olevan mahdollisia, ja juuri siksi ne tapahtuivat kuin huomaamatta. Voimme siis syyttää mielikuvituksemme puutetta.&quot; Kuvassa kirjailija Sofi Oksanen on Kiovan metrossa. Kuva: Yulia Serdyukova" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198339-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198339-74x55.jpg 74w, /wp-content/uploads/2019/10/1198339-111x83.jpg 111w, /wp-content/uploads/2019/10/1198339-215x161.jpg 215w, /wp-content/uploads/2019/10/1198339-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/">Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 15:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/koko-kansan-perttu-2-98132/" title="Koko kansan Perttu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/koko-kansan-perttu-2-98132/">Koko kansan Perttu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.8.2006 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/" title="Fasaani kypsyy meheväksi pekonikääreessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23094134-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23094134-74x55.jpg 74w, /wp-content/uploads/2018/06/23094134-111x83.jpg 111w, /wp-content/uploads/2018/06/23094134-215x161.jpg 215w, /wp-content/uploads/2018/06/23094134-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/">Fasaani kypsyy meheväksi pekonikääreessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hovioikeus-kovensi-riihimaen-kuristajan-tuomion-tapoksi-tuomio-myos-hautarauhan-rikkomisesta-898906/" title="Hovioikeus kovensi Riihimäen kuristajan tuomion tapoksi – Tuomio myös hautarauhan rikkomisesta"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-74x55.jpg 74w, /wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-111x83.jpg 111w, /wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-215x161.jpg 215w, /wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-300x225.jpg 300w, /wp-content/uploads/2018/08/1_sp_oikeus_nuija_na_2-559x417.jpg 559w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hovioikeus-kovensi-riihimaen-kuristajan-tuomion-tapoksi-tuomio-myos-hautarauhan-rikkomisesta-898906/">Hovioikeus kovensi Riihimäen kuristajan tuomion tapoksi – Tuomio myös hautarauhan rikkomisesta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.10.2019 10:37</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/puolustusvaliokunnan-varapuheenjohtaja-tyrmaa-yhteistuvat-mustasukkaiset-tyttoystavat-biologiset-eroavuudet-ja-sormella-osoittelut-904915/" title="Ronkainen tyrmää yhteistuvat: Mustasukkaiset tyttöystävät, biologiset eroavuudet ja sormella osoittelut"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Onko meillä lopulta tilanne, jossa kaikki sotilaat ovat tuvissa, mutta omissa looseissaan? Ei sermi ole ratkaisu mihinkään, eduskunnan puolustusvaliokunnan varapuheenjohtaja Jari Ronkainen toteaa. Kuva: Kimmo Brandt / Compic / Eduskunt" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198329-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198329-74x55.jpg 74w, /wp-content/uploads/2019/10/1198329-111x83.jpg 111w, /wp-content/uploads/2019/10/1198329-215x161.jpg 215w, /wp-content/uploads/2019/10/1198329-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/puolustusvaliokunnan-varapuheenjohtaja-tyrmaa-yhteistuvat-mustasukkaiset-tyttoystavat-biologiset-eroavuudet-ja-sormella-osoittelut-904915/">Ronkainen tyrmää yhteistuvat: Mustasukkaiset tyttöystävät, biologiset eroavuudet ja sormella osoittelut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 14:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mopoautossa-turvatyyny-ei-suojaa-168624/" title="Mopoautossa turvatyyny ei suojaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23574213-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23574213-74x55.jpg 74w, /wp-content/uploads/2018/06/23574213-111x83.jpg 111w, /wp-content/uploads/2018/06/23574213-215x161.jpg 215w, /wp-content/uploads/2018/06/23574213-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mopoautossa-turvatyyny-ei-suojaa-168624/">Mopoautossa turvatyyny ei suojaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.4.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/analyysi-aprillihoitajamitoitus-valevappusatanen-ja-muut-rinteen-vaalilupaukset-nyt-alahti-arvostettu-arviointineuvostokin-899474/" title="Analyysi: Aprillihoitajamitoitus, valevappusatanen ja muut Rinteen vaalilupaukset – nyt älähti arvostettu arviointineuvostokin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Vain viisi kuukautta vaaleista, ja pienituloisille eläkeläisille on tulossa ensimmäinen erä useamman vuoden kuluessa luvatusta sadasta eurosta, pääministeri Antti Rinne sanoi eduskunnassa tiistaina. Kuva: Joel Maisalmi/arkisto" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1197330-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1197330-74x55.jpg 74w, /wp-content/uploads/2019/10/1197330-111x83.jpg 111w, /wp-content/uploads/2019/10/1197330-215x161.jpg 215w, /wp-content/uploads/2019/10/1197330-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/analyysi-aprillihoitajamitoitus-valevappusatanen-ja-muut-rinteen-vaalilupaukset-nyt-alahti-arvostettu-arviointineuvostokin-899474/">Analyysi: Aprillihoitajamitoitus, valevappusatanen ja muut Rinteen vaalilupaukset – nyt älähti arvostettu arviointineuvostokin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.10.2019 21:51</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tuottajien-vastaisku-lentokentalle-kyltti-joka-toivottaa-turistit-tervetulleeksi-maahan-jossa-voi-syoda-hyvalla-omallatunnolla-lihaa-901943/" title="Tuottajien vastaisku: Lentokentälle kyltti, joka toivottaa turistit tervetulleeksi maahan, jossa voi syödä hyvällä omallatunnolla lihaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kuva: MEERI UTTI" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1197878-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1197878-74x55.jpg 74w, /wp-content/uploads/2019/10/1197878-111x83.jpg 111w, /wp-content/uploads/2019/10/1197878-215x161.jpg 215w, /wp-content/uploads/2019/10/1197878-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tuottajien-vastaisku-lentokentalle-kyltti-joka-toivottaa-turistit-tervetulleeksi-maahan-jossa-voi-syoda-hyvalla-omallatunnolla-lihaa-901943/">Tuottajien vastaisku: Lentokentälle kyltti, joka toivottaa turistit tervetulleeksi maahan, jossa voi syödä hyvällä omallatunnolla lihaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.10.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kataiselle-sitran-johtopaikan-havinnyt-professori-markku-wilenius-kylla-tama-herattaa-kysymyksia-minkalaista-politikointia-tassa-maassa-tehdaan-877263/" title="Kataiselle Sitran johtopaikan hävinnyt professori Markku Wilenius: &#8221;Kyllä tämä herättää kysymyksiä, minkälaista politikointia tässä maassa tehdään&#8221;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Tulevaisuuden tutkimuksen professori Markku Wilenius yllättyi hallintoneuvoston valinnasta, koska piti itseään ehdottomasti pätevimpänä tehtävään. Kuva: Jane Iltanen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1192491-1-74x55.jpg" data-srcset="/wp-content/uploads/2019/09/1192491-1-74x55.jpg 74w, /wp-content/uploads/2019/09/1192491-1-111x83.jpg 111w, /wp-content/uploads/2019/09/1192491-1-215x161.jpg 215w, /wp-content/uploads/2019/09/1192491-1-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kataiselle-sitran-johtopaikan-havinnyt-professori-markku-wilenius-kylla-tama-herattaa-kysymyksia-minkalaista-politikointia-tassa-maassa-tehdaan-877263/">Kataiselle Sitran johtopaikan hävinnyt professori Markku Wilenius: &#8221;Kyllä tämä herättää kysymyksiä, minkälaista politikointia tässä maassa tehdään&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.9.2019 18:47</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mita-merivoimien-tukikohdassa-tapahtui-korkeaa-upseeria-epaillaan-palvelusrikoksesta-joukko-osastoon-tehdyn-etsinnan-tulos-yllatti-877230/" title="Mitä Merivoimien tukikohdassa tapahtui? – Korkeaa upseeria epäillään palvelusrikoksesta, joukko-osastoon tehdyn etsinnän tulos yllätti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Etsintäryhmän saapuminen herätti huomiota Merivoimien tukikohdassa Pansiossa marraskuussa 2018. Arkistokuva. Kuva: Jori Liimatainen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1191570-74x55.jpg" data-srcset="/wp-content/uploads/2019/09/1191570-74x55.jpg 74w, /wp-content/uploads/2019/09/1191570-111x83.jpg 111w, /wp-content/uploads/2019/09/1191570-215x161.jpg 215w, /wp-content/uploads/2019/09/1191570-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mita-merivoimien-tukikohdassa-tapahtui-korkeaa-upseeria-epaillaan-palvelusrikoksesta-joukko-osastoon-tehdyn-etsinnan-tulos-yllatti-877230/">Mitä Merivoimien tukikohdassa tapahtui? – Korkeaa upseeria epäillään palvelusrikoksesta, joukko-osastoon tehdyn etsinnän tulos yllätti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.9.2019 06:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/juuri-nyt-poliisi-kaytti-ampuma-asetta-kauppakeskuksessa-kuopiossa-ainakin-yksi-loukkaantunut-889574/" title="Väkivallanteko Kuopiossa: Hyökkääjää epäillään murhan yrityksestä – Mediat: Kuopion kouluhyökkäyksen uhrit 15–50-vuotiaita ja pääosin naisia"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/201322542-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/201322542-74x55.jpg 74w, /wp-content/uploads/2019/10/201322542-111x83.jpg 111w, /wp-content/uploads/2019/10/201322542-215x161.jpg 215w, /wp-content/uploads/2019/10/201322542-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/juuri-nyt-poliisi-kaytti-ampuma-asetta-kauppakeskuksessa-kuopiossa-ainakin-yksi-loukkaantunut-889574/">Väkivallanteko Kuopiossa: Hyökkääjää epäillään murhan yrityksestä – Mediat: Kuopion kouluhyökkäyksen uhrit 15–50-vuotiaita ja pääosin naisia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2019 13:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on remontoijan murheenkryyni &#8211; Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2004/07/mineriitti-74x55.jpg" data-srcset="/wp-content/uploads/2004/07/mineriitti-74x55.jpg 74w, /wp-content/uploads/2004/07/mineriitti-111x83.jpg 111w, /wp-content/uploads/2004/07/mineriitti-215x161.jpg 215w, /wp-content/uploads/2004/07/mineriitti-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on remontoijan murheenkryyni &#8211; Vanhoja lautapintoja verhoiltiin 1960- ja 1970-luvuilla asbestipitoisilla levyillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/useat-pitkan-ajan-saamallit-samoilla-linjoilla-tallainen-talvi-suomeen-on-tulossa-893370/" title="Useat pitkän ajan säämallit samoilla linjoilla: tällainen talvi Suomeen on tulossa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Jos mallit pitävät paikkansa, voi joulu-helmikuu olla tänäkin vuonna leudompi kuin pitkän aikavälin keskiarvo. Virtaukset voivat olla myös kosteita. Pitkän aikavälin sääennusteisiin liittyy kuitenkin erittäin suuria epävarmuuksia. Kuva: Raimo Iso-Ettala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1196099-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1196099-74x55.jpg 74w, /wp-content/uploads/2019/10/1196099-111x83.jpg 111w, /wp-content/uploads/2019/10/1196099-215x161.jpg 215w, /wp-content/uploads/2019/10/1196099-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/useat-pitkan-ajan-saamallit-samoilla-linjoilla-tallainen-talvi-suomeen-on-tulossa-893370/">Useat pitkän ajan säämallit samoilla linjoilla: tällainen talvi Suomeen on tulossa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.10.2019 14:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-nuorisosaatiosta-virolaisyritys-teki-miljoonatilin-tontilla-tallinnassa-keskustataustainen-yhtio-sai-yllattavan-tilisiirron-joulun-jalkeen-901956/" title="LM-selvitys Nuorisosäätiöstä: Virolaisyritys teki miljoonatilin tontilla – keskustataustainen yhtiö sai yllättävän tilisiirron"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Nuorisosäätiön nykyjohto, hallituksen puheenjohtaja Jari Laine (oikealla) ja toimitusjohtaja Kimmo Pihlman ovat joutuneet selvittämään säätiön ex-johtajien tekemiä liiketoimia. Kuva Nuorisosäätiön tiloista Helsingin Herttoniemestä. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1197834-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1197834-74x55.jpg 74w, /wp-content/uploads/2019/10/1197834-111x83.jpg 111w, /wp-content/uploads/2019/10/1197834-215x161.jpg 215w, /wp-content/uploads/2019/10/1197834-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lm-selvitys-nuorisosaatiosta-virolaisyritys-teki-miljoonatilin-tontilla-tallinnassa-keskustataustainen-yhtio-sai-yllattavan-tilisiirron-joulun-jalkeen-901956/">LM-selvitys Nuorisosäätiöstä: Virolaisyritys teki miljoonatilin tontilla – keskustataustainen yhtiö sai yllättävän tilisiirron</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.10.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mikko-soinista-hameen-sanomien-toimitusjohtaja-tuulia-viitasesta-toimituspaallikko-890915/" title="Mikko Soinista Hämeen Sanomien toimitusjohtaja, Tuulia Viitasesta toimituspäällikkö"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/08/ala_mikkosoini2-74x55.jpg" data-srcset="/wp-content/uploads/2018/08/ala_mikkosoini2-74x55.jpg 74w, /wp-content/uploads/2018/08/ala_mikkosoini2-111x83.jpg 111w, /wp-content/uploads/2018/08/ala_mikkosoini2-215x161.jpg 215w, /wp-content/uploads/2018/08/ala_mikkosoini2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mikko-soinista-hameen-sanomien-toimitusjohtaja-tuulia-viitasesta-toimituspaallikko-890915/">Mikko Soinista Hämeen Sanomien toimitusjohtaja, Tuulia Viitasesta toimituspäällikkö</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2019 16:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/" title="Osaatko toimia, jos älypuhelin katoaa tai varastetaan?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kanny_2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kanny_2-74x55.jpg 74w, /wp-content/uploads/2018/06/kanny_2-300x225.jpg 300w, /wp-content/uploads/2018/06/kanny_2-111x83.jpg 111w, /wp-content/uploads/2018/06/kanny_2-215x161.jpg 215w, /wp-content/uploads/2018/06/kanny_2.jpg 731w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/osaatko-toimia-jos-alypuhelin-katoaa-tai-varastetaan-167226/">Osaatko toimia, jos älypuhelin katoaa tai varastetaan?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.3.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/" title="Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="&quot;Trumpin presidenttiys ja Putinin verinen valtapolitiikka ovat asioita, joiden liberaali länsi ei uskonut olevan mahdollisia, ja juuri siksi ne tapahtuivat kuin huomaamatta. Voimme siis syyttää mielikuvituksemme puutetta.&quot; Kuvassa kirjailija Sofi Oksanen on Kiovan metrossa. Kuva: Yulia Serdyukova" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/10/1198339-74x55.jpg" data-srcset="/wp-content/uploads/2019/10/1198339-74x55.jpg 74w, /wp-content/uploads/2019/10/1198339-111x83.jpg 111w, /wp-content/uploads/2019/10/1198339-215x161.jpg 215w, /wp-content/uploads/2019/10/1198339-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sofi-oksanen-ottaa-kantaa-sananvapauden-ja-uhkailtujen-toimittajien-puolesta-on-syyta-olla-huolissaan-uutisista-jotka-jaavat-kirjoittamatta-myos-meilla-904960/">Sofi Oksanen pelkää sananvapauden puolesta: &#8221;On syytä olla huolissaan uutisista, jotka jäävät kirjoittamatta, myös meillä&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2019 15:04</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-niinisto-onnitteli-maratonin-tuplavoitosta-ja-rauhanpalkinnosta-nobel-on-tunnustus-etiopian-rauhantyolle-906540/">Toimittajamme Etiopiassa: Niinistö onnitteli maratonin tuplavoitosta ja rauhanpalkinnosta – Nobel on tunnustus Etiopian rauhantyölle</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/onko-hpkn-ykkospakin-vaisusta-alkukaudesta-syyta-olla-huolissaan-sihvonen-on-maksanut-hintaa-906517/">Onko HPK:n ykköspakin vaisusta alkukaudesta syytä olla huolissaan? – Sihvonen: &#8221;On maksanut hintaa&#8221;</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kela-julkaisi-selkokielisen-verkkosivuston-hyotya-ihmisille-joilla-on-vaikeuksia-kielen-tai-ymmartamisen-kanssa-906514/">Kela julkaisi selkokielisen verkkosivuston – Hyötyä ihmisille, joilla on vaikeuksia kielen tai ymmärtämisen kanssa</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/aurinkosahkon-tuotanto-kasvoi-vuodessa-voimakkaasti-906453/">Aurinkosähkön tuotanto kasvoi vuodessa voimakkaasti</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/nuoret-ovat-luistaneet-sauvolan-pelisaannoista-iittalassa-apua-etsitaan-yhdistysten-yhteistyosta-906306/">Roskaavat nuoret ovat luistaneet Sauvolan pelisäännöistä Iittalassa – Kirjasto hakee apuun paikallisia yhdistyksiä</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/toimittajamme-etiopiassa-rauhannobelisti-paaministeri-abiy-ahmed-otti-niiniston-vastaan-virka-asunnossaan-906418/">Toimittajamme Etiopiassa: Rauhannobelisti, pääministeri Abiy Ahmed otti Niinistön vastaan virka-asunnossaan</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/nuorisosaation-suuressa-oikeusjutussa-kytkos-hameeseen-saatio-vaatii-16-miljoonaa-lrg-groupilta-906312/">Nuorisosäätiön suuressa oikeusjutussa kytkös Hämeeseen: Säätiö vaatii 1,6 miljoonaa LRG Groupilta</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/susanna-tollet-ihastui-kampiliiraan-ja-kuljettaa-soitintaan-keikoille-lastenvaunuissa-904927/">Susanna Tollet ihastui kampiliiraan ja kuljettaa soitintaan keikoille lastenvaunuissa</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kivikauden-hautaustavat-periytyvat-nykyaikaan-marja-ahola-tutki-tuhansia-vuosia-vanhoja-hautoja-906359/">Kivikauden hautaustavat periytyvät nykyaikaan – Marja Ahola tutki tuhansia vuosia vanhoja hautoja</a>
											<span class="post-date">15.10.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hattulan-satamayrittajan-sopimukseen-pieni-muutos-pappilanniemen-rannan-vuokraamisesta-vihdoin-paatos-906294/">Hattulan satamayrittäjän sopimukseen pieni muutos – Pappilanniemen rannan vuokraamisesta vihdoin päätös</a>
											<span class="post-date">15.10.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" data-srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" data-sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>Päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="" class="socicon-play-store soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>15.10.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cb230b7c75", post_id : 906540 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>