<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Ukrainan naapurimaassa Moldovassa tilanne on jännittynyt varsinkin Transnistrian separatistialueen takia &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2564719,"articleAuthor":"Arttu M\u00e4kel\u00e4, Eeva Nikkil\u00e4-Kiipula","articleType":"mittaroitu","articleOriginalTitle":"Ukrainan naapurimaassa Moldovassa tilanne on j\u00e4nnittynyt varsinkin Transnistrian separatistialueen takia","pageAttributes":["moldova","ukraina","ukrainan-sota"],"pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/",
            page_title: "Ukrainan naapurimaassa Moldovassa tilanne on jännittynyt varsinkin Transnistrian separatistialueen takia",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Arttu Mäkelä, Eeva Nikkilä-Kiipula"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "299",
            article_publication_date:  "Wed, 27 Apr 2022 16:20:00 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2564719,"token":"d0925d9d29","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.4' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.4' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.4' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.4' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2564719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2564719' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Ukrainan Zelenskyi arvioi, ett&auml; Ven&auml;j&auml; pyrkii horjuttamaan l&auml;hialuetta sotilastoimillaan Transnistriassa. ' />
<meta property='og:title' content='Ukrainan naapurimaassa Moldovassa tilanne on j&auml;nnittynyt varsinkin Transnistrian separatistialueen takia' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389336.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='780' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Ukrainan naapurimaassa Moldovassa tilanne on j&auml;nnittynyt varsinkin Transnistrian separatistialueen takia' />
<meta name='twitter:image' content='https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389336.jpg' />
<meta name='twitter:description' content='Ukrainan Zelenskyi arvioi, ett&auml; Ven&auml;j&auml; pyrkii horjuttamaan l&auml;hialuetta sotilastoimillaan Transnistriassa. ' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.00095796585083008s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["moldova","ukraina","ukrainan-sota"],"pagePostAuthor":"Jaakko Kyrö"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2564719 single-format-standard wp-embed-responsive pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>27.4.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Menot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2564719" class="herald-single post-2564719 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-moldova tag-ukraina tag-ukrainan-sota locations-chisinau pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F&amp;t=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F&amp;text=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a> <span>&bull;</span> <a href="https://www.hameensanomat.fi/paikkakunta/chisinau/" class="herald-cat-66942">Chisinau</a></span>
		<h1 class="entry-title h1">Ukrainan naapurimaassa Moldovassa tilanne on jännittynyt varsinkin Transnistrian separatistialueen takia</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27.4.2022 19:20 <i class="fa fa-user ext-author"></i> Arttu Mäkelä, Eeva Nikkilä-Kiipula</span></div></div>
	                        <div class="entry-headline h5">Ukrainan Zelenskyi arvioi, että Venäjä pyrkii horjuttamaan lähialuetta sotilastoimillaan Transnistriassa.</div>
        </header>
	  	<div class="herald-post-thumbnail herald-post-thumbnail-single  paywall-featured-img">
		<span><img width="1200" height="780" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image native-lazyload-js-fallback" alt="Venäläisjoukot ovat ampuneet viime päivinä ohjuksia Moldovan separatistialueelle Transnistriaan. Yksi iskuista osui radiokeskukseen. Kuva: Handout" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389336.jpg" data-srcset="/wp-content/uploads/2022/04/1389336.jpg 1200w, /wp-content/uploads/2022/04/1389336-300x195.jpg 300w, /wp-content/uploads/2022/04/1389336-768x499.jpg 768w, /wp-content/uploads/2022/04/1389336-130x86.jpg 130w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></span>
		    <div class="paywall-featured-img-overlay"></div>			</div>
			<div class="entry-content herald-entry-content has-featured-image">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
        <p>Ukrainan Zelenskyi arvioi, että Venäjä pyrkii horjuttamaan lähialuetta sotilastoimillaan Transnistriassa.</p>
<div class="pmpro_content_message"><div class="paywall-msg">
  <div class="paywall-msg-top"></div>
  <div class="paywall-msg-head">
      <img src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" loading="lazy" class="native-lazyload-js-fallback" data-src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png"/><noscript><img loading="lazy" src="https://www.hameensanomat.fi/wp-content/themes/hasa/assets/img/hasa-paywall-tassu.png" /></noscript>
      <h1>Haluatko lukea koko artikkelin?</h1>
      <p><h5>Tilaamalla pääset lukemaan kaikki Hämeen Sanomien jutut.</h5></p>
  </div>
  <div class="paywall-msg-body">
    <div class="paywall-msg-col col-sm-4 col-xs-6 col-sm-offset-2"><a class="paywall-button" href="https://hameensanomat.portal.worldoftulo.com/v2/shop/m22hamsd1">Digi 3kk vain 4e/kk!</a></div>
    <div class="paywall-msg-col col-sm-4 col-xs-6"><p><a class="paywall-button" href="/wp-login.php">Olen jo tilaaja</a></p></div>
  </div>
</div></div>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/moldova/" rel="tag">Moldova</a> <a href="https://www.hameensanomat.fi/avainsana/ukraina/" rel="tag">Ukraina</a> <a href="https://www.hameensanomat.fi/avainsana/ukrainan-sota/" rel="tag">Ukrainan sota</a>                </div>
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2564680 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-kaasutoimitukset tag-ukraina tag-ukrainan-sota locations-bryssel pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/eu-pitaa-venajalta-tulevien-kaasutoimitusten-katkaisua-kiristyksena-2564680/" title="EU pitää Venäjältä tulevien kaasutoimitusten katkaisua kiristyksenä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Puolan pääministeri Mateusz Morawieckin sanoo, että Puola on valmistautunut hankkimaan kaasua &quot;kaikkialta muualta&quot; kuin Venäjältä. Kuva: Janek Skarzynski" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389310-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/1389310-300x200.jpg 300w, /wp-content/uploads/2022/04/1389310-768x512.jpg 768w, /wp-content/uploads/2022/04/1389310-414x276.jpg 414w, /wp-content/uploads/2022/04/1389310-130x86.jpg 130w, /wp-content/uploads/2022/04/1389310-187x124.jpg 187w, /wp-content/uploads/2022/04/1389310.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/eu-pitaa-venajalta-tulevien-kaasutoimitusten-katkaisua-kiristyksena-2564680/">EU pitää Venäjältä tulevien kaasutoimitusten katkaisua kiristyksenä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 18:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Gazpromin mukaan kaasutoimitusten katkaisemisen syynä oli se, että Bulgaria ja Puola eivät maksaneet kaasuostojaan ruplissa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564686 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/il-kroatian-ulkoministeri-kertoi-twitterissa-joutuvansa-punastumaan-presidenttinsa-nato-puheista-2564686/" title="IL: Kroatian ulkoministeri kertoi Twitterissä joutuvansa punastumaan presidenttinsä Nato-puheista">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7588725-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/7588725-300x200.jpg 300w, /wp-content/uploads/2022/04/7588725-768x512.jpg 768w, /wp-content/uploads/2022/04/7588725-414x276.jpg 414w, /wp-content/uploads/2022/04/7588725-130x86.jpg 130w, /wp-content/uploads/2022/04/7588725-187x124.jpg 187w, /wp-content/uploads/2022/04/7588725.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/il-kroatian-ulkoministeri-kertoi-twitterissa-joutuvansa-punastumaan-presidenttinsa-nato-puheista-2564686/">IL: Kroatian ulkoministeri kertoi Twitterissä joutuvansa punastumaan presidenttinsä Nato-puheista</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 18:43</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kroatian ulkoministeri Gordan Grlić-Radman kertoo Twitterissä punastuvansa presidenttinsä Nato-puheista. Asiasta uutisoi Iltalehti . Tiistaina Kroatian...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564664 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/superin-hallitus-alkaa-valmistella-joukkoirtisanoutumista-silta-varalta-etta-sovintoesitys-ei-kelpaa-2564664/" title="Superin hallitus alkaa valmistella joukkoirtisanoutumista siltä varalta, että sovintoesitys ei kelpaa">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Superin hallitus alkaa valmistautua uusiin työtaistelutoimiin sen varalta, että tällä viikolla saatava sovintoesitys ei ole hyväksyttävissä. Kuva: Markku Ulander" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389308-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/1389308-300x200.jpg 300w, /wp-content/uploads/2022/04/1389308-768x512.jpg 768w, /wp-content/uploads/2022/04/1389308-414x276.jpg 414w, /wp-content/uploads/2022/04/1389308-130x86.jpg 130w, /wp-content/uploads/2022/04/1389308-187x124.jpg 187w, /wp-content/uploads/2022/04/1389308.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/superin-hallitus-alkaa-valmistella-joukkoirtisanoutumista-silta-varalta-etta-sovintoesitys-ei-kelpaa-2564664/">Superin hallitus alkaa valmistella joukkoirtisanoutumista siltä varalta, että sovintoesitys ei kelpaa</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 18:29</span></div></div>
					</div>

					<div class="entry-content">
				<p>Superin Paavola odottaa sovintoesitystä perjantaihin mennessä.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564661 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/opettajien-lakko-on-uhka-myos-luokkaretkille-2564661/" title="Opettajien lakko on uhka myös luokkaretkille">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Opetusalan Ammattijärjestö OAJ on päättänyt, että paikallisesti voidaan sopia, että leirikoulut ja luokkaretket eivät kuulu lakon piiriin. Kuvituskuva. Kuva: Laura Toivio" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1389306-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/1389306-300x200.jpg 300w, /wp-content/uploads/2022/04/1389306-768x512.jpg 768w, /wp-content/uploads/2022/04/1389306-414x276.jpg 414w, /wp-content/uploads/2022/04/1389306-130x86.jpg 130w, /wp-content/uploads/2022/04/1389306-187x124.jpg 187w, /wp-content/uploads/2022/04/1389306.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/opettajien-lakko-on-uhka-myos-luokkaretkille-2564661/">Opettajien lakko on uhka myös luokkaretkille</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 18:25</span></div></div>
					</div>

					<div class="entry-content">
				<p>OAJ on päättänyt, että leirikoulujen voidaan paikallisesti sopia jäävän lakon ulkopuolelle.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564611 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/nykyinen-eduskunta-ehtisi-hyvaksya-nato-jasenyyden-arvioi-paaministeri-sanna-marin-2564611/" title="Nykyinen eduskunta ehtisi hyväksyä Nato-jäsenyyden, arvioi pääministeri Sanna Marin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7587216-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/7587216-300x200.jpg 300w, /wp-content/uploads/2022/04/7587216-768x512.jpg 768w, /wp-content/uploads/2022/04/7587216-414x276.jpg 414w, /wp-content/uploads/2022/04/7587216-130x86.jpg 130w, /wp-content/uploads/2022/04/7587216-187x124.jpg 187w, /wp-content/uploads/2022/04/7587216.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/nykyinen-eduskunta-ehtisi-hyvaksya-nato-jasenyyden-arvioi-paaministeri-sanna-marin-2564611/">Nykyinen eduskunta ehtisi hyväksyä Nato-jäsenyyden, arvioi pääministeri Sanna Marin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 17:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>"Uskon, että tässä turvallisuuspoliittisessa tilanteessa ratifiointiprosessi olisi kohtuullisen nopea", pääministeri arvioi Uutissuomalaisen haastattelussa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564617 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/paaministeri-marin-hoitoalan-tyokiistasta-sopu-vakavassa-maailmanajassa-olisi-todella-tarkeaa-2564617/" title="Pääministeri Marin hoitoalan työkiistasta: Sopu vakavassa maailmanajassa olisi todella tärkeää">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7587224-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/7587224-300x200.jpg 300w, /wp-content/uploads/2022/04/7587224-768x512.jpg 768w, /wp-content/uploads/2022/04/7587224-414x276.jpg 414w, /wp-content/uploads/2022/04/7587224-130x86.jpg 130w, /wp-content/uploads/2022/04/7587224-187x124.jpg 187w, /wp-content/uploads/2022/04/7587224.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/paaministeri-marin-hoitoalan-tyokiistasta-sopu-vakavassa-maailmanajassa-olisi-todella-tarkeaa-2564617/">Pääministeri Marin hoitoalan työkiistasta: Sopu vakavassa maailmanajassa olisi todella tärkeää</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 17:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Mikäli hoitajajärjestöt aloittavat joukkoirtisanoutumiset, valtio ei voi seurata sitä sivusta. "Valtion tehtävä on huolehtia siitä, että ihmisten henki ei...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564282 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-kone pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kone-kasvatti-tilauksiaan-mutta-liikevoitto-laski-loppuvuoden-nakymat-aiempaa-varovaisemmat-2564282/" title="Kone kasvatti tilauksiaan, mutta liikevoitto laski – Loppuvuoden näkymät aiempaa varovaisemmat">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kone korjasi loppuvuoden näkymiään alaspäin ja ennakoi nyt, että liikevaihdon kasvu asettuu 2–5 prosenttiin verrattuna viime vuoteen ja oikaistun liikevoiton olevan 1,18–1,28 miljardia euroa." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/kone-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/kone-300x200.jpg 300w, /wp-content/uploads/2022/04/kone-414x276.jpg 414w, /wp-content/uploads/2022/04/kone-130x86.jpg 130w, /wp-content/uploads/2022/04/kone-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kone-kasvatti-tilauksiaan-mutta-liikevoitto-laski-loppuvuoden-nakymat-aiempaa-varovaisemmat-2564282/">Kone kasvatti tilauksiaan, mutta liikevoitto laski – Loppuvuoden näkymät aiempaa varovaisemmat</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 13:21</span></div></div>
					</div>

					<div class="entry-content">
				<p>Hissiyhtiö Kone sai tammi-maaliskuussa liki 17 prosenttia enemmän tilauksia kuin vuosi sitten. Samalla yhtiön oikaistu liikevoitto kuitenkin laski yli...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564262 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-kiina tag-koronavirus pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kiina-vaaristelee-taloutensa-kasvulukuja-koronaviruksen-kurittaessa-shanghaita-katsoo-nordean-analyytikko-myos-pekingin-pelataan-menevan-sappiin-2564262/" title="Kiina vääristelee taloutensa kasvulukuja koronaviruksen kurittaessa Shanghaita, katsoo Nordean analyytikko – myös Pekingin pelätään menevän säppiin">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Sulkutilaa pelätään nyt myös 21 miljoonan asukkaan pääkaupungissa Pekingissä, jossa käynnistettiin tiistaina uusi massatestauskampanja." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/kiina_LK-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/kiina_LK-300x200.jpg 300w, /wp-content/uploads/2022/04/kiina_LK-414x276.jpg 414w, /wp-content/uploads/2022/04/kiina_LK-130x86.jpg 130w, /wp-content/uploads/2022/04/kiina_LK-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kiina-vaaristelee-taloutensa-kasvulukuja-koronaviruksen-kurittaessa-shanghaita-katsoo-nordean-analyytikko-myos-pekingin-pelataan-menevan-sappiin-2564262/">Kiina vääristelee taloutensa kasvulukuja koronaviruksen kurittaessa Shanghaita, katsoo Nordean analyytikko – myös Pekingin pelätään menevän säppiin</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 13:13</span></div></div>
					</div>

					<div class="entry-content">
				<p>Shanghain sulkutila jatkuu jo neljättä viikkoa, eikä loppua tiukoille rajoituksille ole näköpiirissä, kerrotaan Suomen konsulaatista.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564217 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-inflaatio pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kuluttajien-talousodotukset-synkkina-inflaatio-odotukset-nousivat-ennatystasolle-2564217/" title="Kuluttajien talousodotukset synkkinä – inflaatio-odotukset nousivat ennätystasolle">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Kuluttajien odotukset inflaatiosta olivat korkeimmat mittaushistoriassa. Myös arviot oman talouden nykytilasta oli vaisu ja vain harva oli aikeissa käyttää rahaa kestotavaroiden hankintaan." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/kuluttaja_LK-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/kuluttaja_LK-300x200.jpg 300w, /wp-content/uploads/2022/04/kuluttaja_LK-414x276.jpg 414w, /wp-content/uploads/2022/04/kuluttaja_LK-130x86.jpg 130w, /wp-content/uploads/2022/04/kuluttaja_LK-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kuluttajien-talousodotukset-synkkina-inflaatio-odotukset-nousivat-ennatystasolle-2564217/">Kuluttajien talousodotukset synkkinä – inflaatio-odotukset nousivat ennätystasolle</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 12:24</span></div></div>
					</div>

					<div class="entry-content">
				<p>Ekonomisti epäilee, että kuluttajien mollitunnelma menee jo liiallisuuksiin.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2564203 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-koronavirus tag-sauli-niinisto pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vietti-yon-sairaalassa-vointi-kohtuullisen-hyva-2564203/" title="Presidentti Niinistö pääsi kotiin toipumaan keuhkokuumeen jäljiltä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="Niinistön on määrä tehdä valtiovierailu Ruotsiin toukokuun puolivälissä. Valtiovierailulle Ruotsin kuninkaan kutsusta osallistuu myös Niinistön puoliso Jenni Haukio." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/niinisto2_LK-300x200.jpg" data-srcset="/wp-content/uploads/2022/04/niinisto2_LK-300x200.jpg 300w, /wp-content/uploads/2022/04/niinisto2_LK-414x276.jpg 414w, /wp-content/uploads/2022/04/niinisto2_LK-130x86.jpg 130w, /wp-content/uploads/2022/04/niinisto2_LK-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vietti-yon-sairaalassa-vointi-kohtuullisen-hyva-2564203/">Presidentti Niinistö pääsi kotiin toipumaan keuhkokuumeen jäljiltä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27.4.2022 12:19</span></div></div>
					</div>

					<div class="entry-content">
				<p>Presidentti Sauli Niinistö on päässyt sairaalasta kotiin toipumaan. Hänellä sai koronan jälkeen keuhkokuumeen ja oli vajaat pari vuorokautta sairaalassa...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F&amp;t=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F&amp;text=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Ukrainan%20naapurimaassa%20Moldovassa%20tilanne%20on%20j%C3%A4nnittynyt%20varsinkin%20Transnistrian%20separatistialueen%20takia https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/konkaripoliitikot-kari-rajamaki-ja-seppo-kaariainen-istuivat-saman-poydan-aareen-aluevaalien-alla-ja-sanovat-nyt-mielipiteensa-uudistuksen-ongelmista-ja-siita-mika-politiikassa-oli-ennen-paremmin-2392029/" title="Konkaripoliitikot Kari Rajamäki ja Seppo Kääriäinen istuivat saman pöydän ääreen aluevaalien alla ja sanovat nyt mielipiteensä uudistuksen ongelmista ja siitä, mikä politiikassa oli ennen paremmin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/01/7438348-74x55.jpg" data-srcset="/wp-content/uploads/2022/01/7438348-74x55.jpg 74w, /wp-content/uploads/2022/01/7438348-111x83.jpg 111w, /wp-content/uploads/2022/01/7438348-215x161.jpg 215w, /wp-content/uploads/2022/01/7438348-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/konkaripoliitikot-kari-rajamaki-ja-seppo-kaariainen-istuivat-saman-poydan-aareen-aluevaalien-alla-ja-sanovat-nyt-mielipiteensa-uudistuksen-ongelmista-ja-siita-mika-politiikassa-oli-ennen-paremmin-2392029/">Konkaripoliitikot Kari Rajamäki ja Seppo Kääriäinen istuivat saman pöydän ääreen aluevaalien alla ja sanovat nyt mielipiteensä uudistuksen ongelmista ja siitä, mikä politiikassa oli ennen paremmin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.1.2022 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/googlen-emoyhtion-osavuositulos-jai-markkinaodotuksista-2563511/" title="Googlen emoyhtiön osavuositulos jäi markkinaodotuksista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Alphabetin liikevaihto kasvoi 23 prosenttia yli 68 miljardiin dollariin." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/google_LK-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/google_LK-74x55.jpg 74w, /wp-content/uploads/2022/04/google_LK-111x83.jpg 111w, /wp-content/uploads/2022/04/google_LK-215x161.jpg 215w, /wp-content/uploads/2022/04/google_LK-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/googlen-emoyhtion-osavuositulos-jai-markkinaodotuksista-2563511/">Googlen emoyhtiön osavuositulos jäi markkinaodotuksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2022 06:58</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/esperi-caren-toimitusjohtaja-on-irtisanoutunut-emme-ole-onnistuneet-olemaan-luottamuksen-arvoisia-534483/" title="Esperi Caren toimitusjohtaja on irtisanoutunut – &quot;Emme ole onnistuneet olemaan luottamuksen arvoisia&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/1135494-74x55.jpg" data-srcset="/wp-content/uploads/2019/01/1135494-74x55.jpg 74w, /wp-content/uploads/2019/01/1135494-111x83.jpg 111w, /wp-content/uploads/2019/01/1135494-215x161.jpg 215w, /wp-content/uploads/2019/01/1135494-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/esperi-caren-toimitusjohtaja-on-irtisanoutunut-emme-ole-onnistuneet-olemaan-luottamuksen-arvoisia-534483/">Esperi Caren toimitusjohtaja on irtisanoutunut – &quot;Emme ole onnistuneet olemaan luottamuksen arvoisia&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.1.2019 07:42</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/viikon-puheenaihe-kaksikin-sanaa-voi-olla-liikaa-15697/" title="Viikon puheenaihe: Kaksikin sanaa voi olla liikaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/vaiti-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/vaiti-1-74x55.jpg 74w, /wp-content/uploads/2018/06/vaiti-1-111x83.jpg 111w, /wp-content/uploads/2018/06/vaiti-1-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/viikon-puheenaihe-kaksikin-sanaa-voi-olla-liikaa-15697/">Viikon puheenaihe: Kaksikin sanaa voi olla liikaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/riihimaen-kulttuurijohtajan-valinnasta-valitus-29210/" title="Riihimäen kulttuurijohtajan valinnasta valitus"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/riihimaen-kulttuurijohtajan-valinnasta-valitus-29210/">Riihimäen kulttuurijohtajan valinnasta valitus</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.11.2006 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/the-new-york-times-artikkeli-syyttajat-harkitsevat-oikeusjuttuja-kirjastonhoitajia-vastaan-seksuaalisuudesta-kertovia-teoksia-yritetaan-poistaa-koulukirjastoista-kirjasensuuri-nostaa-pitk-2483323/" title="The New York Times -artikkeli: Syyttäjät harkitsevat oikeusjuttuja kirjastonhoitajia vastaan, seksuaalisuudesta kertovia teoksia yritetään poistaa koulukirjastoista – Kirjasensuuri nostaa pitkästä aikaa päätään Yhdysvalloissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/03/7495790-74x55.jpg" data-srcset="/wp-content/uploads/2022/03/7495790-74x55.jpg 74w, /wp-content/uploads/2022/03/7495790-111x83.jpg 111w, /wp-content/uploads/2022/03/7495790-215x161.jpg 215w, /wp-content/uploads/2022/03/7495790-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/the-new-york-times-artikkeli-syyttajat-harkitsevat-oikeusjuttuja-kirjastonhoitajia-vastaan-seksuaalisuudesta-kertovia-teoksia-yritetaan-poistaa-koulukirjastoista-kirjasensuuri-nostaa-pitk-2483323/">The New York Times -artikkeli: Syyttäjät harkitsevat oikeusjuttuja kirjastonhoitajia vastaan, seksuaalisuudesta kertovia teoksia yritetään poistaa koulukirjastoista – Kirjasensuuri nostaa pitkästä aikaa päätään Yhdysvalloissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.3.2022 05:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putin-tilanne-piiritetyssa-mariupolissa-on-traaginen-ja-monimutkainen-2563157/" title="Putin: Tilanne piiritetyssä Mariupolissa on &quot;traaginen&quot; ja &quot;monimutkainen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7586897-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/7586897-74x55.jpg 74w, /wp-content/uploads/2022/04/7586897-111x83.jpg 111w, /wp-content/uploads/2022/04/7586897-215x161.jpg 215w, /wp-content/uploads/2022/04/7586897-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putin-tilanne-piiritetyssa-mariupolissa-on-traaginen-ja-monimutkainen-2563157/">Putin: Tilanne piiritetyssä Mariupolissa on &quot;traaginen&quot; ja &quot;monimutkainen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26.4.2022 21:49</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/" title="Vilkku päälle myös parkkipaikoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/vilkku-paalle-myos-parkkipaikoilla-44535/">Vilkku päälle myös parkkipaikoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.4.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nykyinen-eduskunta-ehtisi-hyvaksya-nato-jasenyyden-arvioi-paaministeri-sanna-marin-2564611/" title="Nykyinen eduskunta ehtisi hyväksyä Nato-jäsenyyden, arvioi pääministeri Sanna Marin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7587216-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/7587216-74x55.jpg 74w, /wp-content/uploads/2022/04/7587216-111x83.jpg 111w, /wp-content/uploads/2022/04/7587216-215x161.jpg 215w, /wp-content/uploads/2022/04/7587216-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nykyinen-eduskunta-ehtisi-hyvaksya-nato-jasenyyden-arvioi-paaministeri-sanna-marin-2564611/">Nykyinen eduskunta ehtisi hyväksyä Nato-jäsenyyden, arvioi pääministeri Sanna Marin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.4.2022 17:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hammentava-vierailukutsu-2-82092/" title="Hämmentävä vierailukutsu"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hammentava-vierailukutsu-2-82092/">Hämmentävä vierailukutsu</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.3.2011 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/myyran-uurastus-nakyy-kevaan-nurmikoilla-21209/" title="Myyrän uurastus näkyy kevään nurmikoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2704KaytavatAF-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/2704KaytavatAF-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2704KaytavatAF-1-111x83.jpg 111w, /wp-content/uploads/2018/06/2704KaytavatAF-1-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/myyran-uurastus-nakyy-kevaan-nurmikoilla-21209/">Myyrän uurastus näkyy kevään nurmikoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venaja-vasta-testaa-ukrainan-puolustusta-turvallisuusneuvoston-sihteeri-esitti-venajan-suurhyokkayksesta-eri-nakemyksen-kuin-presidentti-2554271/" title="&quot;Venäjä vasta testaa Ukrainan puolustusta&quot; – turvallisuusneuvoston sihteeri esitti Venäjän suurhyökkäyksestä eri näkemyksen kuin presidentti"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7573355-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/7573355-74x55.jpg 74w, /wp-content/uploads/2022/04/7573355-111x83.jpg 111w, /wp-content/uploads/2022/04/7573355-215x161.jpg 215w, /wp-content/uploads/2022/04/7573355-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venaja-vasta-testaa-ukrainan-puolustusta-turvallisuusneuvoston-sihteeri-esitti-venajan-suurhyokkayksesta-eri-nakemyksen-kuin-presidentti-2554271/">&quot;Venäjä vasta testaa Ukrainan puolustusta&quot; – turvallisuusneuvoston sihteeri esitti Venäjän suurhyökkäyksestä eri näkemyksen kuin presidentti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.4.2022 08:30</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pitaako-pyorakarryn-kyydissa-kayttaa-kyparaa-170829/" title="Pitääkö pyöräkärryn kyydissä käyttää kypärää?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pitaako-pyorakarryn-kyydissa-kayttaa-kyparaa-170829/">Pitääkö pyöräkärryn kyydissä käyttää kypärää?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.6.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaisvaikuttajia-perheineen-on-loydetty-kuolleina-samalle-viikolle-tuli-kaksi-kuolinuutista-2554737/" title="Venäläisvaikuttajia perheineen on löydetty kuolleina – samalle viikolle tuli kaksi kuolinuutista"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaisvaikuttajia-perheineen-on-loydetty-kuolleina-samalle-viikolle-tuli-kaksi-kuolinuutista-2554737/">Venäläisvaikuttajia perheineen on löydetty kuolleina – samalle viikolle tuli kaksi kuolinuutista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.4.2022 15:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sauli-niinisto-ja-sanna-marin-onnittelivat-macronia-helpotus-nakyi-eurooppalaisten-johtajien-reaktioissa-2560175/" title="Sauli Niinistö ja Sanna Marin onnittelivat Macronia – Helpotus näkyi eurooppalaisten johtajien reaktioissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Presidentti Sauli Niinistö onnitteli sunnuntai-iltana Ranskan Emmanuel Macronia presidentinvaalien voitosta. Ranskankielisessä tviitissään Niinistö totesi, että Suomen ja Ranskan väliset suhteet ovat erinomaiset." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/macron_LK-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/macron_LK-74x55.jpg 74w, /wp-content/uploads/2022/04/macron_LK-111x83.jpg 111w, /wp-content/uploads/2022/04/macron_LK-215x161.jpg 215w, /wp-content/uploads/2022/04/macron_LK-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sauli-niinisto-ja-sanna-marin-onnittelivat-macronia-helpotus-nakyi-eurooppalaisten-johtajien-reaktioissa-2560175/">Sauli Niinistö ja Sanna Marin onnittelivat Macronia – Helpotus näkyi eurooppalaisten johtajien reaktioissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.4.2022 06:53</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/video-nuoren-rajusta-pahoinpitelysta-imatralla-leviaa-somessa-kuin-kulovalkea-poliisi-kehottaa-vanhempia-ottamaan-tapahtuman-puheeksi-kodeissa-1234171/" title="Video nuoren rajusta pahoinpitelystä Imatralla leviää somessa kuin kulovalkea  – Poliisi kehottaa vanhempia ottamaan tapahtuman puheeksi kodeissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kaakkois-Suomen poliisi selvittää lasten välistä pahoinpitelyä, joka tapahtui imatralaisen koulun pihalla eilen maanantaina. Kuvituskuva. Kuva: Arttu Laitala" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/05/1250128-74x55.jpg" data-srcset="/wp-content/uploads/2020/05/1250128-74x55.jpg 74w, /wp-content/uploads/2020/05/1250128-111x83.jpg 111w, /wp-content/uploads/2020/05/1250128-215x161.jpg 215w, /wp-content/uploads/2020/05/1250128-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/video-nuoren-rajusta-pahoinpitelysta-imatralla-leviaa-somessa-kuin-kulovalkea-poliisi-kehottaa-vanhempia-ottamaan-tapahtuman-puheeksi-kodeissa-1234171/">Video nuoren rajusta pahoinpitelystä Imatralla leviää somessa kuin kulovalkea  – Poliisi kehottaa vanhempia ottamaan tapahtuman puheeksi kodeissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19.5.2020 10:39</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ostodata-nahkatakkien-myynti-kolminkertaistui-paaministeri-marinin-tukholman-vierailun-jalkeen-2560991/" title="Ostodata: Nahkatakkien myynti kolminkertaistui pääministeri Marinin Tukholman vierailun jälkeen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Pääministeri Sanna Marinin asuvalinta taannoisella Ruotsin-vierailulla on aiheuttanut suomalaisissa nahkatakkien ostoryntäyksen, selviää maksunvälitysyhtiö Klarnan tekemästä tutkimuksesta." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/marin_andersson-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/marin_andersson-74x55.jpg 74w, /wp-content/uploads/2022/04/marin_andersson-111x83.jpg 111w, /wp-content/uploads/2022/04/marin_andersson-215x161.jpg 215w, /wp-content/uploads/2022/04/marin_andersson-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ostodata-nahkatakkien-myynti-kolminkertaistui-paaministeri-marinin-tukholman-vierailun-jalkeen-2560991/">Ostodata: Nahkatakkien myynti kolminkertaistui pääministeri Marinin Tukholman vierailun jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.4.2022 13:13</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/alkoholin-kayton-hyvat-puolet-40735/" title="Alkoholin käytön hyvät puolet?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/alkoholin-kayton-hyvat-puolet-40735/">Alkoholin käytön hyvät puolet?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.9.2005 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ihan-oikea-muusikko-ei-muusikonalku-2-77137/" title="Ihan oikea muusikko, ei muusikonalku"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/kallio_5-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/kallio_5-2-74x55.jpg 74w, /wp-content/uploads/2018/06/kallio_5-2-111x83.jpg 111w, /wp-content/uploads/2018/06/kallio_5-2-215x161.jpg 215w, /wp-content/uploads/2018/06/kallio_5-2-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ihan-oikea-muusikko-ei-muusikonalku-2-77137/">Ihan oikea muusikko, ei muusikonalku</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/askel-vippaa-vinoon-ja-varpaat-vinksottavat-2-108429/" title="Askel vippaa vinoon ja varpaat vinksottavat"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/1Jalka-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/1Jalka-2-74x55.jpg 74w, /wp-content/uploads/2018/06/1Jalka-2-111x83.jpg 111w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/askel-vippaa-vinoon-ja-varpaat-vinksottavat-2-108429/">Askel vippaa vinoon ja varpaat vinksottavat</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.7.2005 00:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaissaatio-vaatii-niinistoa-palauttamaan-historiallisia-esineita-venajan-kansalaisten-oikeuksia-loukattu-2527692/" title="Venäläissäätiö vaatii Niinistöä palauttamaan historiallisia esineitä – &quot;Venäjän kansalaisten oikeuksia loukattu&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7554651-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/7554651-74x55.jpg 74w, /wp-content/uploads/2022/04/7554651-300x225.jpg 300w, /wp-content/uploads/2022/04/7554651-111x83.jpg 111w, /wp-content/uploads/2022/04/7554651-215x161.jpg 215w, /wp-content/uploads/2022/04/7554651.jpg 640w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaissaatio-vaatii-niinistoa-palauttamaan-historiallisia-esineita-venajan-kansalaisten-oikeuksia-loukattu-2527692/">Venäläissäätiö vaatii Niinistöä palauttamaan historiallisia esineitä – &quot;Venäjän kansalaisten oikeuksia loukattu&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.4.2022 17:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/myyran-uurastus-nakyy-kevaan-nurmikoilla-21209/" title="Myyrän uurastus näkyy kevään nurmikoilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2704KaytavatAF-1-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/2704KaytavatAF-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2704KaytavatAF-1-111x83.jpg 111w, /wp-content/uploads/2018/06/2704KaytavatAF-1-215x161.jpg 215w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/myyran-uurastus-nakyy-kevaan-nurmikoilla-21209/">Myyrän uurastus näkyy kevään nurmikoilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.4.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/" title="Minkä ikäinen saa nousta laivaan ilman huoltajaa?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/minka-ikainen-saa-nousta-laivaan-ilman-huoltajaa-161397/">Minkä ikäinen saa nousta laivaan ilman huoltajaa?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pitaako-pyorakarryn-kyydissa-kayttaa-kyparaa-170829/" title="Pitääkö pyöräkärryn kyydissä käyttää kypärää?"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pitaako-pyorakarryn-kyydissa-kayttaa-kyparaa-170829/">Pitääkö pyöräkärryn kyydissä käyttää kypärää?</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.6.2016 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/migrin-uusi-ylijohtaja-hammentyi-nimityskeskustelustaan-minulla-ei-ole-minkaanlaista-kytkosta-mihinkaan-puolueeseen-1478332/" title="Migrin uusi ylijohtaja hämmentyi nimityskeskustelustaan: &quot;Minulla ei ole minkäänlaista kytköstä mihinkään puolueeseen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Migrin uusi ylijohtaja Jari Kähkönen kertoo odottavansa uuden tehtävän alkamista innokkaalla mielellä. Arkistokuva. Kuva: Joel Maisalmi" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/08/1270837-74x55.jpg" data-srcset="/wp-content/uploads/2020/08/1270837-74x55.jpg 74w, /wp-content/uploads/2020/08/1270837-111x83.jpg 111w, /wp-content/uploads/2020/08/1270837-215x161.jpg 215w, /wp-content/uploads/2020/08/1270837-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/migrin-uusi-ylijohtaja-hammentyi-nimityskeskustelustaan-minulla-ei-ole-minkaanlaista-kytkosta-mihinkaan-puolueeseen-1478332/">Migrin uusi ylijohtaja hämmentyi nimityskeskustelustaan: &quot;Minulla ei ole minkäänlaista kytköstä mihinkään puolueeseen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27.8.2020 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/aarioikeistoyhteyksista-epailty-ja-irtisanottu-poliisi-sanoo-tyoskennelleensa-nuhteettomasti-20-vuotta-whatsapp-viestittely-paljastui-toisen-tutkinnan-yhteydessa-2534212/" title="Äärioikeistoyhteyksistä epäilty ja irtisanottu poliisi sanoo työskennelleensä nuhteettomasti 20 vuotta – WhatsApp-viestittely paljastui toisen tutkinnan yhteydessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Kaakkois-Suomen poliisi irtisanoi komisarion tämän lähettämistä yksityisviesteistä syntyneen luottamuspulan vuoksi. Arkistokuvan poliisi ei liity uutisen tapaukseen. Kuva: Juhani Salo" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/1386281-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/1386281-74x55.jpg 74w, /wp-content/uploads/2022/04/1386281-111x83.jpg 111w, /wp-content/uploads/2022/04/1386281-215x161.jpg 215w, /wp-content/uploads/2022/04/1386281-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/aarioikeistoyhteyksista-epailty-ja-irtisanottu-poliisi-sanoo-tyoskennelleensa-nuhteettomasti-20-vuotta-whatsapp-viestittely-paljastui-toisen-tutkinnan-yhteydessa-2534212/">Äärioikeistoyhteyksistä epäilty ja irtisanottu poliisi sanoo työskennelleensä nuhteettomasti 20 vuotta – WhatsApp-viestittely paljastui toisen tutkinnan yhteydessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.4.2022 19:15</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kiinteistoveroa-maksetaan-usein-vaarin-perustein-55581/" title="Kiinteistöveroa maksetaan usein väärin perustein"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kiinteistoveroa-maksetaan-usein-vaarin-perustein-55581/">Kiinteistöveroa maksetaan usein väärin perustein</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2012 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukrainalaiskylalaiset-sanovat-venajan-sotilaiden-kayttaneen-heita-kilpinaan-he-tiesivat-etteivat-meidan-miehemme-pommittaisi-asuintaloja-2533226/" title="Ukrainalaiskyläläiset sanovat Venäjän sotilaiden käyttäneen heitä kilpinään – &quot;He tiesivät, etteivät meidän miehemme pommittaisi asuintaloja&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Ukrainalaisen Obukhovychin kylän naapurusto sanoo venäläisjoukkojen käyttäneen heitä ja heidän kotejaan kilpinä estääkseen Ukrainan omien joukkojen vastahyökkäyksiä." loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/ukraina_LK-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/ukraina_LK-74x55.jpg 74w, /wp-content/uploads/2022/04/ukraina_LK-111x83.jpg 111w, /wp-content/uploads/2022/04/ukraina_LK-215x161.jpg 215w, /wp-content/uploads/2022/04/ukraina_LK-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukrainalaiskylalaiset-sanovat-venajan-sotilaiden-kayttaneen-heita-kilpinaan-he-tiesivat-etteivat-meidan-miehemme-pommittaisi-asuintaloja-2533226/">Ukrainalaiskyläläiset sanovat Venäjän sotilaiden käyttäneen heitä kilpinään – &quot;He tiesivät, etteivät meidän miehemme pommittaisi asuintaloja&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.4.2022 07:03</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/" title="Fasaani kypsyy meheväksi pekonikääreessä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/23094134-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/23094134-74x55.jpg 74w, /wp-content/uploads/2018/06/23094134-111x83.jpg 111w, /wp-content/uploads/2018/06/23094134-215x161.jpg 215w, /wp-content/uploads/2018/06/23094134-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/fasaani-kypsyy-mehevaksi-pekonikaareessa-161363/">Fasaani kypsyy meheväksi pekonikääreessä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.10.2015 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/putinin-hypersoonisia-ihmeaseita-on-vain-vilauteltu-ukrainassa-saksa-varautuu-silti-pahimpaan-hankkimalla-keski-euroopalle-parhaan-mahdollisen-suojan-2544143/" title="Putinin hypersoonisia &quot;ihmeaseita&quot; on vain vilauteltu Ukrainassa – Saksa varautuu silti pahimpaan hankkimalla Keski-Euroopalle parhaan mahdollisen suojan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/04/7557117-74x55.jpg" data-srcset="/wp-content/uploads/2022/04/7557117-74x55.jpg 74w, /wp-content/uploads/2022/04/7557117-111x83.jpg 111w, /wp-content/uploads/2022/04/7557117-215x161.jpg 215w, /wp-content/uploads/2022/04/7557117-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/putinin-hypersoonisia-ihmeaseita-on-vain-vilauteltu-ukrainassa-saksa-varautuu-silti-pahimpaan-hankkimalla-keski-euroopalle-parhaan-mahdollisen-suojan-2544143/">Putinin hypersoonisia &quot;ihmeaseita&quot; on vain vilauteltu Ukrainassa – Saksa varautuu silti pahimpaan hankkimalla Keski-Euroopalle parhaan mahdollisen suojan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.4.2022 07:00</span></div></div></div></div></div></article></div></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/ukrainan-naapurimaassa-moldovassa-tilanne-on-jannittynyt-varsinkin-transnistrian-separatistialueen-takia-2564719/" aria-current="page">Ukrainan naapurimaassa Moldovassa tilanne on jännittynyt varsinkin Transnistrian separatistialueen takia</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/predatorsissa-jannitetaan-tietoja-saroksen-jalkavammasta-voimme-vain-toivoa-parasta-2564721/">Predatorsissa jännitetään tietoja Saroksen jalkavammasta – "Voimme vain toivoa parasta"</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/roni-backin-youtube-kanavan-tilaajamaarilla-tayttaisi-hpkn-kotihallin-yli-107-kertaa-lauantaina-han-astelee-hameenlinnan-loimua-areenan-kentalle-sometahtien-salibandyn-hyvantekevaisyysottel-2564705/">Roni Backin YouTube-kanavan tilaajamäärillä täyttäisi HPK:n kotihallin yli 107 kertaa – lauantaina hän astelee Hämeenlinnan Loimua-areenan kentälle sometähtien salibandyn hyväntekeväisyysotteluun</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eu-pitaa-venajalta-tulevien-kaasutoimitusten-katkaisua-kiristyksena-2564680/">EU pitää Venäjältä tulevien kaasutoimitusten katkaisua kiristyksenä</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/il-kroatian-ulkoministeri-kertoi-twitterissa-joutuvansa-punastumaan-presidenttinsa-nato-puheista-2564686/">IL: Kroatian ulkoministeri kertoi Twitterissä joutuvansa punastumaan presidenttinsä Nato-puheista</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/hjsn-b-tyttojen-sm-sarja-kayntiin-vappuaattona-joukkue-asetti-tavoitteen-viiden-joukkoon-2564684/">HJS:n B-tyttöjen SM-sarja käyntiin vappuaattona – "Joukkue asetti tavoitteen viiden joukkoon"</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/superin-hallitus-alkaa-valmistella-joukkoirtisanoutumista-silta-varalta-etta-sovintoesitys-ei-kelpaa-2564664/">Superin hallitus alkaa valmistella joukkoirtisanoutumista siltä varalta, että sovintoesitys ei kelpaa</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/opettajien-lakko-on-uhka-myos-luokkaretkille-2564661/">Opettajien lakko on uhka myös luokkaretkille</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/peura-putosi-jaihin-tammelassa-mutta-jaksoi-sinnitella-tarpeeksi-pitkaan-kanta-hameen-pelastuslaitos-naita-tehtavia-tulee-varmasti-lisaa-2564643/">Peura putosi jäihin Tammelassa, mutta jaksoi sinnitellä tarpeeksi pitkään – Kanta-Hämeen pelastuslaitos: Näitä tehtäviä tulee varmasti lisää</a>
											<span class="post-date">27.4.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/hellstenin-portti-pysyi-tuomioistuimissa-pystyssa-2564392/">Hellsténin portti pysyi tuomioistuimissa pystyssä – Ainonranta ei saanut kumottua lupaa</a>
											<span class="post-date">27.4.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Vt. päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>27.4.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>