<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &#8220;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&#8221; &#8211; Hämeen Sanomat</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
        <script>
            var dataLayer = dataLayer || [];
            dataLayer.push(
                {"event":"meta","postId":2724249,"articleAuthor":"Jaakko Vilmusenaho","articleOriginalTitle":"Ven\u00e4j\u00e4n valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla \u2013 &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimm\u00e4inen osuu Washingtoniin ja toinen Lontooseen&quot;","pageCategory":["uutiset"]}            );
        </script>
            <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/",
            page_title: "Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&quot;",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Jaakko Vilmusenaho"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "265",
            article_publication_date:  "Tue, 09 Aug 2022 16:08:07 +0000"
        });
        </script>
        <!-- Strossle SDK -->
    <script>
            window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('91d99c2c-3da5-4b5e-8a07-ebec25d484f2', '.strossle-widget');
            </script>    
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
    <!-- End Strossle SDK -->    
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hameensanomat.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='quiz-maker-css'  href='/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.11.6' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40400%3B700%3B900&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-dynamic-css'  href='/wp-content/themes/hasa/assets/css/dyn/herald-main-dynamic.css?ver=1635928085' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.7.3' id='richie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts","ID":2724249,"token":"77d1b5a0d0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.11.6' id='hasa_client_main-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_move_sidebars.js?ver=1.0.11.6' id='hasa_move_sidebars-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/hasa_readpeak.js?ver=1.0.11.6' id='hasa_readpeak-js'></script>
<script type='text/javascript' src='/wp-content/plugins/mediabox-shortcodes/js/main.js?ver=1.0.8' id='mediabox_shortcodes-js'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=5.8.4' id='hasa-popular-posts-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hameensanomat.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hameensanomat.fi/wp-json/wp/v2/posts/2724249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=2724249' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" />
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='H&auml;meen Sanomat' />
<meta property='og:url' content='https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/' />
<meta property='og:locale' content='fi' />
<meta property='og:description' content='Ven&auml;j&auml;n valtiontelevisiossa on uhkailtu taas vaihteeksi l&auml;nsimaita ydinaseilla, uutisoi  Newsweek . T&auml;ll&auml; kertaa kohteiksi listattiin Ison-Britannian ja Yhdysvaltojen p&auml;&auml;kaupungit Lontoo ja Washington. Uhkaus esitettiin ven&auml;l&auml;isell&auml;  Pervyi kanalilla (suom. Ykk&ouml;skanava) ohjelmassa  Vrem' />
<meta property='og:title' content='Ven&auml;j&auml;n valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla &ndash; &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimm&auml;inen osuu Washingtoniin ja toinen Lontooseen&quot;' />
<meta property='og:type' content='article' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Ven&auml;j&auml;n valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla &ndash; &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimm&auml;inen osuu Washingtoniin ja toinen Lontooseen&quot;' />
<meta name='twitter:description' content='Ven&auml;j&auml;n valtiontelevisiossa on uhkailtu taas vaihteeksi l&auml;nsimaita ydinaseilla, uutisoi  Newsweek . T&auml;ll&auml; kertaa kohteiksi listattiin Ison-Britannian ja Yhdysvaltojen p&auml;&auml;kaupungit Lontoo ja Washington. Uhkaus esitettiin ven&auml;l&auml;isell&auml;  Pervyi kanalilla (suom. Ykk&ouml;skanava) ohjelmassa  Vrem' />
<meta property='fb:app_id' content='639298739490730' />
<!-- End Complete Open Graph. | 0.00080084800720215s -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pagePostAuthor":"Neo Parser"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3848986775142730', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<script type="application/javascript">
  var stubScriptTag = document.createElement('script');
  stubScriptTag.innerHTML='"use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();'
  document.head.appendChild(stubScriptTag)
</script>
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/prebid_hameen_sanomat.js"></script>
<script type="application/javascript">
  function isMobile() {
    return window.matchMedia("(max-width: 767px)").matches;
  }
  function isMobileOrTablet() {
    return window.matchMedia("(max-width: 1023px)").matches;
  }
</script>
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xNzcxOTU0NTE0";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0xNzcxOTU0NTE0/oribi.js","ORIBI");
</script>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
 window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    if(isMobileOrTablet()) {
        // mobile ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km07_mob_paraati', [[300,250],[300,300]], 'hasa_km07_mob_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_paraati2', [[300,250],[300,300],[300,431]], 'hasa_mob_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km04_mob_boksi1', [[300,250],[300,300],[300,431]], 'hasa_km04_mob_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_natiivi_mob', [[300,250]], 'hasa_natiivi_mob')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km06_mob_boksi2', [[300,250],[300,600]], 'hasa_km06_mob_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km08_mob_jättiboksi', [[300,250],[300,300],[300,600]], 'hasa_km08_mob_jättiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km11_mob_digietusivu', [[1,1]], 'hasa_km11_mob_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km13_mob_artikkelivideo', [[1,1]], 'hasa_km13_mob_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_mob_digikokosivu', [[1,1]], 'hasa_mob_digikokosivu')
        .addService(googletag.pubads());
    } else {
        // desktop ads
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km01_dt_paraati', [[980,400],[980,120],[980,552]], 'hasa_km01_dt_paraati')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_paraati2', [[980,400],[980,120]], 'hasa_dt_paraati2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km03_dt_boksi1', [[300,250],[300,600]], 'hasa_km03_dt_boksi1')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_natiivi', [[300,250]], 'hasa_dt_natiivi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km05_dt_boksi2', [[300,250],[300,431]], 'hasa_km05_dt_boksi2')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km02_dt_jattiboksi', [[468,400],[468,600]], 'hasa_km02_dt_jattiboksi')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km10_dt_digietusivu', [[1,1],[600,700]], 'hasa_km10_dt_digietusivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_km12_dt_artikkelivideo', [[1,1]], 'hasa_km12_dt_artikkelivideo')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_digikokosivu', [[1,1]], 'hasa_dt_digikokosivu')
        .addService(googletag.pubads());
        googletag.defineSlot('/1052151/hameen_sanomat/hasa_dt_nakoislehti', [[1,1]], 'hasa_dt_nakoislehti')
        .addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});
</script>
<!-- End GPT Tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3848986775142730'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3848986775142730&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=a54cfde51e148728&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
<script>
(function(c,u,s,t,o,b,a,r) {var e;c[o]=[];c[b]=a;e=u.createElement(s);
        r=u.getElementsByTagName(s)[0];e.async=1;e.src=t;
        r.parentNode.insertBefore(e,r);})(window,document,'script',
        'https://api.custobar.com/js/v1/custobar.js',
        'cstbr','cstbrConfig',{"_companyToken":"APIOIT62P3ROAQGEZ4UVW4VC5WHFH6PW3KBTXPFJ"});
</script>
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page-id-1803765,
body.page-id-1803765 #content {
	background-color: #ececec;	
}

@media (min-width: 1024px) {
    .herald-ad.herald-below-header,
    .herald-ad.herald-above-footer {
      width: 980px;
    }

}

.entry-meta-wrapper .herald-share .meta-share-wrapper {
    display: block;
}

.herald-share:hover > span {
	color: inherit !important;
}

.herald-share-meta:hover {
	cursor: inherit !important;
}

.grecaptcha-badge { visibility: hidden; }

iframe[title="Tulospalvelu"] {
    border: solid 1px silver;
    min-height: 6300px;
}

@media (min-width: 1250px) and (max-width: 1360px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (min-width: 852px) and (max-width: 968px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7300px;
    }
}

@media (max-width: 851px) {
    iframe[title="Tulospalvelu"] {
        min-height: 7400px;
    }
}
.yp-iframe {
	display: none;
}

.twitter-tweet-rendered {
	max-width: unset !important;
}

.post-1717340 .mks_one_quarter a, .post-1713876 .mks_one_third a {
    color: black;
}

.post-1717340 .mks_one_quarter a:hover, .post-1713876 .mks_one_third a:hover {
    text-decoration: underline;
    text-decoration-color: rgba(0,0,0,0.1);
    color: blue;
}

.lihavoitu {
	font-weight: bold;
}
.kursivoitu {
	font-style: italic;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2724249 single-format-standard wp-embed-responsive pmpro-body-has-access herald-v_2_5 herald-child elementor-default elementor-kit-1171230">

		<div class="herald-da herald-slide herald-below-header"><div class="show-desktop" id="hasa_km01_dt_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km01_dt_paraati'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km07_mob_paraati">
  <script>
    googletag.cmd.push(function() { googletag.display('hasa_km07_mob_paraati'); });
  </script>
</div>
<div class="show-desktop" id="hasa_km10_dt_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km10_dt_digietusivu'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km11_mob_digietusivu">
  <script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('hasa_km11_mob_digietusivu'); });
  </script>
</div>
</div>

  
	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/12/tassu_nimio_931x178.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-2" class="menu"><li id="menu-item-1009680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009680"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Anna palautetta</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="https://www.hameensanomat.fi/lounaskattaus/">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>														<nav class="secondary-navigation herald-menu">	
    <ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-1144562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li id="menu-item-944407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li id="menu-item-1094468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li id="menu-item-1284979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-1892710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li id="menu-item-1738953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-2143741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>9.8.2022</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
  
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-navi-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Paikalliset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144562"><a href="https://www.hameensanomat.fi/avainsana/visa/">Tietovisat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944407"><a href="https://www.hameensanomat.fi/fingerpori/">Fingerpori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094468"><a href="https://www.hameensanomat.fi/avainsana/video/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Päivän lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1284979"><a href="https://www.hameensanomat.fi/kaupunkiuutiset/">Kaupunkiuutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579648"><a href="http://hameensanomat.menoinfo.fi/">Tapahtumat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jakelu/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892710"><a href="https://www.hameensanomat.fi/jata-ilmoitus/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1738953"><a href="https://www.hameensanomat.fi/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143741"><a href="https://www.hameensanomat.fi/lounaskattaus">Lounaskattaus</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-4" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-2724249" class="herald-single post-2724249 post type-post status-publish format-standard hentry category-uutiset pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<div class="row">
							
		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F&amp;t=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F&amp;text=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22 https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" itemprop="articleBody" data-io-article-url="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – "Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen"</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9.8.2022 19:08 <i class="fa fa-user ext-author"></i> Jaakko Vilmusenaho</span></div></div>
	        </header>
				<div class="entry-content herald-entry-content">

        
        
                                
        <p>Venäjän valtiontelevisiossa on uhkailtu taas vaihteeksi länsimaita ydinaseilla, uutisoi  <a href="https://www.newsweek.com/russia-ukraine-missiles-nuclear-warning-zaporizhzhya-britain-us-1732059">Newsweek</a> . </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Tällä kertaa kohteiksi listattiin Ison-Britannian ja Yhdysvaltojen pääkaupungit Lontoo ja Washington. </p>
<p>Uhkaus esitettiin venäläisellä  <span class="kursivoitu">Pervyi kanalilla</span> (suom. Ykköskanava) ohjelmassa  <span class="kursivoitu">Vremja Pokazhet</span> (Aika näyttää), kun keskustelunaiheena oli Kaakkois-Ukrainassa sijaitseva Zaporizhzhjan ydinvoimala. </p>
<p>Kansainvälinen ydinenergiajärjestö IAEA on ilmoittanut olevansa huolestunut Euroopan suurimman ydinvoimalan tilanteesta, sillä voimalaan on kohdistunut iskuja viime viikonloppuna. </p>
<p>IAEA on varoittanut, että voimalan pommittaminen luo &#8220;todellisen ydinkatastrofin riskin&#8221;. Venäjä ja Ukraina syyttävät toisiaan voimalan pommittamisesta. </p>
<p>– Jos, Jumala varjelkoon, Zaporizhzhjan ydinvoimala vaurioituu ja tapahtuu katastrofi, kaksi ohjusta osuu välittömästi päätöksentekokeskuksiinne, yksi Washingtoniin ja toinen Lontooseen. Ydinohjuksia siis, ohjelman panelisti  <span class="lihavoitu">Juri Kot</span> sanoi. </p>
<p>Voimalaa miehittävien venäläisjoukkojen komentaja, kenraali  <span class="lihavoitu">Valeri Vasiljev</span> on ukrainalaislähteiden mukaan peräti uhannut räjäyttää voimalan, vaikkakin väitteisiin on suhtauduttu varauksellisesti. </p>
<p>Kyseessä ei ole todellakaan ensimmäinen kerta, kun venäläiskanavat ovat kerskuneet maansa ydinasekyvyillä. Kreml-kytköksiä omaava juontaja  <span class="lihavoitu">Dmitri Kiselov</span>  <a href="https://www.washingtonpost.com/world/2022/05/03/russia-ireland-nuclear-weapons-video-ukraine/">esitti</a>  toukokuun alussa skenaarion, jossa Ison-Britannian saaret hukutettaisiin ydinlatauksella aiheutettuun hyökyaaltoon. </p>
<p>– Vain yksi laukaisu ja Englanti katoaa, Kiselov sanoi virnuillen samalla, kun hänen taustallaan pyöri tietokoneanimaatio kuvaillusta iskusta. </p>
<p>Toinen venäläinen tv-persoona  <span class="lihavoitu">Vladimir Solovjov</span>  <a href="https://www.newsweek.com/russian-state-tv-vladimir-solovyov-nuclear-war-nato-support-mutants-survive-ukraine-1713352">varoitti</a>  Natoa kesäkuussa ydinsodasta, josta &#8220;vain mutantit selviävät&#8221;, mikäli puolustusliitto jatkaa Ukrainan tukemista Venäjän hyökkäykseltä puolustautumisessa. </p>
<p>Ison-Britannian yleisradioyhtiö BBC:n kuuntelukeskuksen digitoimittaja Francis Scarr tarttui tuoreimpaan uhkaukseen maanantaina viestipalvelu Twitterissä. </p>
<p>– Niille teistä, jotka ovat ehkä huolissaan viimeaikaisten ydinohjusuhkien puuttumisesta Venäjän valtion televisiossa, tänään tuli uusi, Scarr kirjoittaa. </p>

        
        
                                </div>

		</div>

					<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="row native-articles-single"></div>
				</div>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-lg-offset-2 col-md-offset-2 col-sm-offset-2">
				<div class="herald-module">
					<div class="strossle-widget"></div>
				</div>
			</div>
		
		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-2724190 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/satakunnan-kansa-joutsenlaulusta-tunnettu-laulaja-lauluntekija-jussi-hakulinen-on-kuollut-2724190/" title="Satakunnan Kansa: Joutsenlaulusta tunnettu laulaja-lauluntekijä Jussi Hakulinen on kuollut">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8142618-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8142618-300x200.jpg 300w, /wp-content/uploads/2022/08/8142618-1196x800.jpg 1196w, /wp-content/uploads/2022/08/8142618-768x514.jpg 768w, /wp-content/uploads/2022/08/8142618-414x276.jpg 414w, /wp-content/uploads/2022/08/8142618-130x86.jpg 130w, /wp-content/uploads/2022/08/8142618-187x124.jpg 187w, /wp-content/uploads/2022/08/8142618.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/satakunnan-kansa-joutsenlaulusta-tunnettu-laulaja-lauluntekija-jussi-hakulinen-on-kuollut-2724190/">Satakunnan Kansa: Joutsenlaulusta tunnettu laulaja-lauluntekijä Jussi Hakulinen on kuollut</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 17:39</span></div></div>
					</div>

					<div class="entry-content">
				<p>Laulaja-lauluntekijä Jussi Hakulinen on kuollut, kertoo Satakunnan Kansa. Hakulinen oli kuollessaan 57-vuotias. Porilainen Hakulinen tuli tunnetuksi Yö-yhtyeen...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2724157 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/eduskunnan-verkkosivut-ovat-kaatuneet-yle-kyberhyokkayksen-takana-on-venalainen-hakkeriryhma-2724157/" title="Eduskunnan verkkosivut ovat kaatuneet – Yle: Kyberhyökkäyksen takana on venäläinen hakkeriryhmä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8120925-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8120925-300x200.jpg 300w, /wp-content/uploads/2022/08/8120925-414x276.jpg 414w, /wp-content/uploads/2022/08/8120925-130x86.jpg 130w, /wp-content/uploads/2022/08/8120925-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/eduskunnan-verkkosivut-ovat-kaatuneet-yle-kyberhyokkayksen-takana-on-venalainen-hakkeriryhma-2724157/">Eduskunnan verkkosivut ovat kaatuneet – Yle: Kyberhyökkäyksen takana on venäläinen hakkeriryhmä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 16:41</span></div></div>
					</div>

					<div class="entry-content">
				<p>Eduskunnan verkkosivuille ei tällä hetkellä pääse, kertoo Yle . Median tietojen mukaan venäläinen hakkeriryhmä kertoo Telegram-viestissään tehneensä...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2724143 post type-post status-publish format-standard hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/" title="Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg 300w, /wp-content/uploads/2018/05/Placeholder_tsininen-768x512.jpg 768w, /wp-content/uploads/2018/05/Placeholder_tsininen-1024x683.jpg 1024w, /wp-content/uploads/2018/05/Placeholder_tsininen-414x276.jpg 414w, /wp-content/uploads/2018/05/Placeholder_tsininen-130x86.jpg 130w, /wp-content/uploads/2018/05/Placeholder_tsininen-187x124.jpg 187w, /wp-content/uploads/2018/05/Placeholder_tsininen.jpg 1300w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/">Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 16:24</span></div></div>
					</div>

					<div class="entry-content">
				<p>Kolme paikallista silminnäkijää on kertonut uutistoimisto Reutersille kuulleensa useita voimakkaita räjähdyksiä ja nähneensä mustaa savua nousevan Venäjän...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2724089 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/rehtorit-ovat-huolissaan-peruskoululaisten-mielenterveydesta-2724089/" title="Rehtorit ovat huolissaan peruskoululaisten mielenterveydestä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8141759-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8141759-300x200.jpg 300w, /wp-content/uploads/2022/08/8141759-768x511.jpg 768w, /wp-content/uploads/2022/08/8141759-414x276.jpg 414w, /wp-content/uploads/2022/08/8141759-130x86.jpg 130w, /wp-content/uploads/2022/08/8141759-187x124.jpg 187w, /wp-content/uploads/2022/08/8141759.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/rehtorit-ovat-huolissaan-peruskoululaisten-mielenterveydesta-2724089/">Rehtorit ovat huolissaan peruskoululaisten mielenterveydestä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 15:55</span></div></div>
					</div>

					<div class="entry-content">
				<p>Suuri osa peruskoulujen rehtoreista kokee oppilaiden mielenterveysongelmien lisääntyneen korona-aikana, ilmenee Lastenklinikoiden Kummien, Suomen Rehtorit ry:n...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723933 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/harkapaputuotteita-vedetaan-myynnista-pois-listerian-vuoksi-2723933/" title="Härkäpaputuotteita vedetään myynnistä pois listerian vuoksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8141728-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8141728-300x200.jpg 300w, /wp-content/uploads/2022/08/8141728-414x276.jpg 414w, /wp-content/uploads/2022/08/8141728-130x86.jpg 130w, /wp-content/uploads/2022/08/8141728-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/harkapaputuotteita-vedetaan-myynnista-pois-listerian-vuoksi-2723933/">Härkäpaputuotteita vedetään myynnistä pois listerian vuoksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 13:45</span></div></div>
					</div>

					<div class="entry-content">
				<p>Erä Raisio oyj:n härkäpaputuotteita vedetään myynnistä listerialöydöksen vuoksi, tiedottaa Ruokavirasto. Takaisinveto koskee 250 gramman pakkauksia Beanit...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723919 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/era-aidinmaidonkorvikkeita-vedetaan-takaisin-pakkausvirheen-vuoksi-2723919/" title="Erä äidinmaidonkorvikkeita vedetään takaisin pakkausvirheen vuoksi">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8141856-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8141856-300x200.jpg 300w, /wp-content/uploads/2022/08/8141856-414x276.jpg 414w, /wp-content/uploads/2022/08/8141856-130x86.jpg 130w, /wp-content/uploads/2022/08/8141856-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/era-aidinmaidonkorvikkeita-vedetaan-takaisin-pakkausvirheen-vuoksi-2723919/">Erä äidinmaidonkorvikkeita vedetään takaisin pakkausvirheen vuoksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 13:40</span></div></div>
					</div>

					<div class="entry-content">
				<p>Meijeriyhtiö Arla kertoo vetävänsä takaisin erän äidinmaidonkorvikkeita. Takaisinveto koskee 500 millilitran Arla Little Baby Organic 1 -tuotteita, joiden...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723895 post type-post status-publish format-standard hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/osa-telian-4g-puheluista-ei-toiminut-aamupaivalla-2723895/" title="Osa Telian 4G-puheluista ei toiminut keskipäivällä">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-300x200.jpg 300w, /wp-content/uploads/2018/05/Placeholder_tsininen-768x512.jpg 768w, /wp-content/uploads/2018/05/Placeholder_tsininen-1024x683.jpg 1024w, /wp-content/uploads/2018/05/Placeholder_tsininen-414x276.jpg 414w, /wp-content/uploads/2018/05/Placeholder_tsininen-130x86.jpg 130w, /wp-content/uploads/2018/05/Placeholder_tsininen-187x124.jpg 187w, /wp-content/uploads/2018/05/Placeholder_tsininen.jpg 1300w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/osa-telian-4g-puheluista-ei-toiminut-aamupaivalla-2723895/">Osa Telian 4G-puheluista ei toiminut keskipäivällä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 13:13</span></div></div>
					</div>

					<div class="entry-content">
				<p>Osa Telian 4G-puheluista epäonnistui tiistaina. Kello yhden aikaan Telialta kerrottiin noin tunnin kestäneen häiriön olevan kunnossa. Uuteen tekniikkaan...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723827 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/isw-tiedot-venalaiskenraalin-ydinvoimalauhkauksesta-todennakoisesti-valheellisia-vie-huomion-pois-todellisista-riskeista-2723827/" title="ISW: Tiedot venäläiskenraalin ydinvoimalauhkauksesta todennäköisesti valheellisia – &quot;Vie huomion pois todellisista riskeistä&quot;">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8140859-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8140859-300x200.jpg 300w, /wp-content/uploads/2022/08/8140859-768x512.jpg 768w, /wp-content/uploads/2022/08/8140859-414x276.jpg 414w, /wp-content/uploads/2022/08/8140859-130x86.jpg 130w, /wp-content/uploads/2022/08/8140859-187x124.jpg 187w, /wp-content/uploads/2022/08/8140859.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/isw-tiedot-venalaiskenraalin-ydinvoimalauhkauksesta-todennakoisesti-valheellisia-vie-huomion-pois-todellisista-riskeista-2723827/">ISW: Tiedot venäläiskenraalin ydinvoimalauhkauksesta todennäköisesti valheellisia – "Vie huomion pois todellisista riskeistä"</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 11:57</span></div></div>
					</div>

					<div class="entry-content">
				<p>Läntiset ja ukrainalaiset mediat levittivät todennäköisesti valheellista tietoa venäläiskenraalista, arvioi yhdysvaltalainen ajatushautomo Institute for the...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723430 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-levottomuudet tag-poliitikot tag-politiikka tag-presidentti tag-valtiovalta pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/taiwan-aloitti-odotetusti-sotaharjoituksen-seuraavan-harjoituksen-on-maara-olla-torstaina-2723430/" title="Taiwan aloitti odotetusti sotaharjoituksen, seuraavan harjoituksen on määrä olla torstaina">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8141457-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/8141457-300x200.jpg 300w, /wp-content/uploads/2022/08/8141457-768x511.jpg 768w, /wp-content/uploads/2022/08/8141457-414x276.jpg 414w, /wp-content/uploads/2022/08/8141457-130x86.jpg 130w, /wp-content/uploads/2022/08/8141457-187x124.jpg 187w, /wp-content/uploads/2022/08/8141457.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/taiwan-aloitti-odotetusti-sotaharjoituksen-seuraavan-harjoituksen-on-maara-olla-torstaina-2723430/">Taiwan aloitti odotetusti sotaharjoituksen, seuraavan harjoituksen on määrä olla torstaina</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 08:20</span></div></div>
					</div>

					<div class="entry-content">
				<p>Taiwanin ulkoministeri: Kiinan todellinen tavoite on muuttaa Taiwaninsalmen ja koko alueen vallitsevaa tilaa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-2723263 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-cnn tag-politiikka tag-presidentti tag-trump pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/trump-sanoo-fbin-tehneen-kotietsinnan-floridan-kodissaan-2723263/" title="Trump sanoo FBI:n tehneen kotietsinnän Floridan-kodissaan">
					<img width="300" height="200" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-300x200.jpg" data-srcset="/wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-300x200.jpg 300w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-1200x800.jpg 1200w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-768x512.jpg 768w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-1536x1024.jpg 1536w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-2048x1365.jpg 2048w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-414x276.jpg 414w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-130x86.jpg 130w, /wp-content/uploads/2022/08/071810_USA_20220808_David_Dee_Delgado_20220809-187x124.jpg 187w" data-sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/trump-sanoo-fbin-tehneen-kotietsinnan-floridan-kodissaan-2723263/">Trump sanoo FBI:n tehneen kotietsinnän Floridan-kodissaan</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.8.2022 07:33</span></div></div>
					</div>

					<div class="entry-content">
				<p>FBI ei ole vahvistanut tietoja eikä ole avannut, mistä etsinnässä oli mahdollisesti kyse.</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F&amp;t=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F&amp;text=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Ven%C3%A4j%C3%A4n%20valtiontelevisiossa%20uhkailtiin%20Yhdysvaltoja%20ja%20Britanniaa%20ydinohjuksilla%20%E2%80%93%20%22Jos%20Zaporizhzhjan%20ydinvoimala%20vaurioituu%2C%20ensimm%C3%A4inen%20osuu%20Washingtoniin%20ja%20toinen%20Lontooseen%22 https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fvenajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		      <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km03_dt_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km03_dt_boksi1'); });
  </script>
</div>
<div class="show-mobile" id="hasa_km04_mob_boksi1">
	<script>
  googletag.cmd.push(function() { googletag.display('hasa_km04_mob_boksi1'); });
  </script>
</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="show-desktop" id="hasa_km05_dt_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km05_dt_boksi2'); });
	</script>
</div>
<div class="show-mobile" id="hasa_km06_mob_boksi2">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_km06_mob_boksi2'); });
	</script>
</div>
<div class="show-desktop" id="hasa_dt_natiivi">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_dt_natiivi'); });
	</script>
</div>
<div class="show-mobile" id="hasa_natiivi_mob">
	<script>
    googletag.cmd.push(function() { googletag.display('hasa_natiivi_mob'); });
	</script>
</div>
</div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/" title="Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8125626-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8125626-74x55.jpg 74w, /wp-content/uploads/2022/08/8125626-111x83.jpg 111w, /wp-content/uploads/2022/08/8125626-215x161.jpg 215w, /wp-content/uploads/2022/08/8125626-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/">Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/" title="Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/">Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2022 19:08 <i class="fa fa-user ext-author"></i> Jaakko Vilmusenaho</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kiina-jatkoi-sotaharjoituksiaan-taiwan-vastaa-omilla-harjoituksilla-2722874/" title="Kiina jatkoi sotaharjoituksiaan, Taiwan vastaa omilla harjoituksilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8139621-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8139621-74x55.jpg 74w, /wp-content/uploads/2022/08/8139621-111x83.jpg 111w, /wp-content/uploads/2022/08/8139621-215x161.jpg 215w, /wp-content/uploads/2022/08/8139621-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kiina-jatkoi-sotaharjoituksiaan-taiwan-vastaa-omilla-harjoituksilla-2722874/">Kiina jatkoi sotaharjoituksiaan, Taiwan vastaa omilla harjoituksilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 22:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/" title="Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/">Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2022 16:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/" title="Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/">Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 13:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukrainan-ydinvoimayhtio-venalaiset-uhkaavat-rajayttaa-zaporizhzhjan-ydinvoimalan-2722711/" title="Ukrainan ydinvoimayhtiö: Venäläiset uhkaavat räjäyttää Zaporizhzhjan ydinvoimalan"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8139468-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8139468-74x55.jpg 74w, /wp-content/uploads/2022/08/8139468-111x83.jpg 111w, /wp-content/uploads/2022/08/8139468-215x161.jpg 215w, /wp-content/uploads/2022/08/8139468-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukrainan-ydinvoimayhtio-venalaiset-uhkaavat-rajayttaa-zaporizhzhjan-ydinvoimalan-2722711/">Ukrainan ydinvoimayhtiö: Venäläiset uhkaavat räjäyttää Zaporizhzhjan ydinvoimalan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 17:40</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kiinteistoveroa-maksetaan-usein-vaarin-perustein-55581/" title="Kiinteistöveroa maksetaan usein väärin perustein"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kiinteistoveroa-maksetaan-usein-vaarin-perustein-55581/">Kiinteistöveroa maksetaan usein väärin perustein</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2012 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/viihdeartisti-jari-sillanpaan-matkapuhelimesta-loytyi-video-ja-kuvia-hyvin-pienen-lapsen-raiskaamisesta-oikeus-hylkasi-hyvaksikayttosyytteen-1117170/" title="Jari Sillanpään puhelimesta löytyi video ja kuvia pienen lapsen raiskaamisesta – Oikeus hylkäsi hyväksikäyttösyytteen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="Viihdetaiteilija Jari Sillanpää Helsingin käräjäoikeudessa 26. helmikuuta. Kuva: Kimmo Penttinen" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2020/03/1237408-74x55.jpg" data-srcset="/wp-content/uploads/2020/03/1237408-74x55.jpg 74w, /wp-content/uploads/2020/03/1237408-111x83.jpg 111w, /wp-content/uploads/2020/03/1237408-215x161.jpg 215w, /wp-content/uploads/2020/03/1237408-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/viihdeartisti-jari-sillanpaan-matkapuhelimesta-loytyi-video-ja-kuvia-hyvin-pienen-lapsen-raiskaamisesta-oikeus-hylkasi-hyvaksikayttosyytteen-1117170/">Jari Sillanpään puhelimesta löytyi video ja kuvia pienen lapsen raiskaamisesta – Oikeus hylkäsi hyväksikäyttösyytteen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.3.2020 14:50</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/eduskunnan-verkkosivut-ovat-kaatuneet-yle-kyberhyokkayksen-takana-on-venalainen-hakkeriryhma-2724157/" title="Eduskunnan verkkosivut ovat kaatuneet – Yle: Kyberhyökkäyksen takana on venäläinen hakkeriryhmä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8120925-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8120925-74x55.jpg 74w, /wp-content/uploads/2022/08/8120925-111x83.jpg 111w, /wp-content/uploads/2022/08/8120925-215x161.jpg 215w, /wp-content/uploads/2022/08/8120925-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/eduskunnan-verkkosivut-ovat-kaatuneet-yle-kyberhyokkayksen-takana-on-venalainen-hakkeriryhma-2724157/">Eduskunnan verkkosivut ovat kaatuneet – Yle: Kyberhyökkäyksen takana on venäläinen hakkeriryhmä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2022 16:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kovat-keinot-kayttoon-kuuluisa-silmankaantaja-ja-lusikan-taivuttaja-uri-geller-sanoo-torjuvansa-venajan-ydinaseiskun-mielensa-voimin-2716761/" title="Kovat keinot käyttöön? Kuuluisa silmänkääntäjä ja lusikan taivuttaja Uri Geller sanoo torjuvansa Venäjän ydinaseiskun mielensä voimin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kovat-keinot-kayttoon-kuuluisa-silmankaantaja-ja-lusikan-taivuttaja-uri-geller-sanoo-torjuvansa-venajan-ydinaseiskun-mielensa-voimin-2716761/">Kovat keinot käyttöön? Kuuluisa silmänkääntäjä ja lusikan taivuttaja Uri Geller sanoo torjuvansa Venäjän ydinaseiskun mielensä voimin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.8.2022 09:14</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/" title="Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/">Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 13:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/" title="Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8125626-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8125626-74x55.jpg 74w, /wp-content/uploads/2022/08/8125626-111x83.jpg 111w, /wp-content/uploads/2022/08/8125626-215x161.jpg 215w, /wp-content/uploads/2022/08/8125626-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/">Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kiinalaisdiplomaatti-kiina-uudelleenkouluttaa-taiwanilaiset-yhdistymisen-jalkeen-2719722/" title="Kiinalaisdiplomaatti: &quot;Kiina uudelleenkouluttaa taiwanilaiset yhdistymisen jälkeen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kiinalaisdiplomaatti-kiina-uudelleenkouluttaa-taiwanilaiset-yhdistymisen-jalkeen-2719722/">Kiinalaisdiplomaatti: &quot;Kiina uudelleenkouluttaa taiwanilaiset yhdistymisen jälkeen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 12:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaispoliitikko-pelosin-kone-olisi-pitanyt-ampua-alas-puhui-televisiossa-toisen-rintaman-avautumisesta-taiwanissa-2718277/" title="Venäläispoliitikko: &quot;Pelosin kone olisi pitänyt ampua alas&quot; – puhui televisiossa &quot;toisen rintaman&quot; avautumisesta Taiwanissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaispoliitikko-pelosin-kone-olisi-pitanyt-ampua-alas-puhui-televisiossa-toisen-rintaman-avautumisesta-taiwanissa-2718277/">Venäläispoliitikko: &quot;Pelosin kone olisi pitänyt ampua alas&quot; – puhui televisiossa &quot;toisen rintaman&quot; avautumisesta Taiwanissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.8.2022 11:12</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaisjoukkojen-kuvaama-jarkyttava-video-ukrainalaisvangin-silpomisesta-herattaa-voimakkaita-kansainvalisia-reaktioita%e2%80%89-amnesty-tekijat-saatava-oikeuden-eteen-2710179/" title="Venäläisjoukkojen kuvaama järkyttävä video ukrainalaisvangin silpomisesta herättää voimakkaita kansainvälisiä reaktioita – Amnesty: Tekijät saatava oikeuden eteen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaisjoukkojen-kuvaama-jarkyttava-video-ukrainalaisvangin-silpomisesta-herattaa-voimakkaita-kansainvalisia-reaktioita%e2%80%89-amnesty-tekijat-saatava-oikeuden-eteen-2710179/">Venäläisjoukkojen kuvaama järkyttävä video ukrainalaisvangin silpomisesta herättää voimakkaita kansainvälisiä reaktioita – Amnesty: Tekijät saatava oikeuden eteen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.7.2022 11:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukraina-epailee-entista-tiedustelupomoaan-maanpetoksesta-ja-murhan-yrityksesta-2719675/" title="Ukraina epäilee entistä tiedustelupomoaan maanpetoksesta ja murhan yrityksestä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukraina-epailee-entista-tiedustelupomoaan-maanpetoksesta-ja-murhan-yrityksesta-2719675/">Ukraina epäilee entistä tiedustelupomoaan maanpetoksesta ja murhan yrityksestä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 11:52</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/" title="Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/">Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – &quot;Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2022 19:08 <i class="fa fa-user ext-author"></i> Jaakko Vilmusenaho</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/kiina-jatkoi-sotaharjoituksiaan-taiwan-vastaa-omilla-harjoituksilla-2722874/" title="Kiina jatkoi sotaharjoituksiaan, Taiwan vastaa omilla harjoituksilla"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8139621-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8139621-74x55.jpg 74w, /wp-content/uploads/2022/08/8139621-111x83.jpg 111w, /wp-content/uploads/2022/08/8139621-215x161.jpg 215w, /wp-content/uploads/2022/08/8139621-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/kiina-jatkoi-sotaharjoituksiaan-taiwan-vastaa-omilla-harjoituksilla-2722874/">Kiina jatkoi sotaharjoituksiaan, Taiwan vastaa omilla harjoituksilla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 22:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/" title="Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/">Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2022 16:24</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/trump-puhui-pelosin-taiwan-vierailusta-han-antoi-kiinalle-tekosyyn-2719661/" title="Trump puhui Pelosin Taiwan-vierailusta: &quot;Hän antoi Kiinalle tekosyyn&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8137458-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8137458-74x55.jpg 74w, /wp-content/uploads/2022/08/8137458-300x225.jpg 300w, /wp-content/uploads/2022/08/8137458-1061x800.jpg 1061w, /wp-content/uploads/2022/08/8137458-768x579.jpg 768w, /wp-content/uploads/2022/08/8137458-111x83.jpg 111w, /wp-content/uploads/2022/08/8137458-215x161.jpg 215w, /wp-content/uploads/2022/08/8137458.jpg 1200w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/trump-puhui-pelosin-taiwan-vierailusta-han-antoi-kiinalle-tekosyyn-2719661/">Trump puhui Pelosin Taiwan-vierailusta: &quot;Hän antoi Kiinalle tekosyyn&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 11:34</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lavrov-puhui-kylmaavia-egyptissa-olemme-pahoillamme-etta-ukrainan-historia-romahtaa-silmiemme-edessa-2703008/" title="Lavrov puhui kylmääviä Egyptissä: ”Olemme pahoillamme, että Ukrainan historia romahtaa silmiemme edessä”"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8119272-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8119272-74x55.jpg 74w, /wp-content/uploads/2022/07/8119272-111x83.jpg 111w, /wp-content/uploads/2022/07/8119272-215x161.jpg 215w, /wp-content/uploads/2022/07/8119272-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lavrov-puhui-kylmaavia-egyptissa-olemme-pahoillamme-etta-ukrainan-historia-romahtaa-silmiemme-edessa-2703008/">Lavrov puhui kylmääviä Egyptissä: ”Olemme pahoillamme, että Ukrainan historia romahtaa silmiemme edessä”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.7.2022 11:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/" title="Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/pohjois-korealta-vaitetysti-avokatinen-100-000-sotilaan-tarjous-venajalle-%e2%80%89kuvaa-miten-epatoivoisesti-etsitaan-kaikkea-mahdollista-tukea-2719762/">Pohjois-Korealta väitetysti avokätinen 100 000 sotilaan tarjous Venäjälle – &quot;Kuvaa miten epätoivoisesti etsitään kaikkea mahdollista tukea&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022 13:41</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajalta-kaistapainen-tekosyy-heikolle-sotamenestykselle-ukrainalaiset-sotilaat-muutettiin-mita-julmimmiksi-hirvioiksi-salaisissa-laboratoriokokeissa-2695965/" title="Venäjältä kaistapäinen tekosyy heikolle sotamenestykselle? &quot;Ukrainalaiset sotilaat muutettiin mitä julmimmiksi hirviöiksi salaisissa laboratoriokokeissa&quot;"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8103687-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8103687-74x55.jpg 74w, /wp-content/uploads/2022/07/8103687-111x83.jpg 111w, /wp-content/uploads/2022/07/8103687-215x161.jpg 215w, /wp-content/uploads/2022/07/8103687-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajalta-kaistapainen-tekosyy-heikolle-sotamenestykselle-ukrainalaiset-sotilaat-muutettiin-mita-julmimmiksi-hirvioiksi-salaisissa-laboratoriokokeissa-2695965/">Venäjältä kaistapäinen tekosyy heikolle sotamenestykselle? &quot;Ukrainalaiset sotilaat muutettiin mitä julmimmiksi hirviöiksi salaisissa laboratoriokokeissa&quot;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.7.2022 10:33</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/" title="Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg" data-srcset="/wp-content/uploads/2018/06/0409pipoJS4p4v-2-74x55.jpg 74w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-300x225.jpg 300w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-111x83.jpg 111w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2-215x161.jpg 215w, /wp-content/uploads/2018/06/0409pipoJS4p4v-2.jpg 450w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ei-unohdu-koskaan-tyttaren-poikaystava-paljastui-kaksoismurhan-paasuunnittelijaksi-2-75310/">Ei unohdu koskaan: Tyttären poikaystävä paljastui kaksoismurhan pääsuunnittelijaksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.9.2011 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajalle-iski-kesakuussa-raju-talouspessimismi-huolena-pakotteet-ja-ostovoiman-lasku-alkaa-viela-haudatko-meita-2692823/" title="Venäjälle iski kesäkuussa raju talouspessimismi, huolena pakotteet ja ostovoiman lasku – ”Älkää vielä haudatko meitä”"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajalle-iski-kesakuussa-raju-talouspessimismi-huolena-pakotteet-ja-ostovoiman-lasku-alkaa-viela-haudatko-meita-2692823/">Venäjälle iski kesäkuussa raju talouspessimismi, huolena pakotteet ja ostovoiman lasku – ”Älkää vielä haudatko meitä”</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.7.2022 09:48</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venalaisjoukkojen-kuvaama-jarkyttava-video-ukrainalaisvangin-silpomisesta-herattaa-voimakkaita-kansainvalisia-reaktioita%e2%80%89-amnesty-tekijat-saatava-oikeuden-eteen-2710179/" title="Venäläisjoukkojen kuvaama järkyttävä video ukrainalaisvangin silpomisesta herättää voimakkaita kansainvälisiä reaktioita – Amnesty: Tekijät saatava oikeuden eteen"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venalaisjoukkojen-kuvaama-jarkyttava-video-ukrainalaisvangin-silpomisesta-herattaa-voimakkaita-kansainvalisia-reaktioita%e2%80%89-amnesty-tekijat-saatava-oikeuden-eteen-2710179/">Venäläisjoukkojen kuvaama järkyttävä video ukrainalaisvangin silpomisesta herättää voimakkaita kansainvälisiä reaktioita – Amnesty: Tekijät saatava oikeuden eteen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.7.2022 11:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/juuri-nyt-mediatiedot-pelosi-matkustaa-taiwaniin-usa-lahettanyt-nelja-sotalaivaa-taiwanin-itapuolelle-2714379/" title="Juuri nyt: Mediatiedot: Pelosi matkustaa Taiwaniin – USA lähettänyt neljä sotalaivaa Taiwanin itäpuolelle"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" data-srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/juuri-nyt-mediatiedot-pelosi-matkustaa-taiwaniin-usa-lahettanyt-nelja-sotalaivaa-taiwanin-itapuolelle-2714379/">Juuri nyt: Mediatiedot: Pelosi matkustaa Taiwaniin – USA lähettänyt neljä sotalaivaa Taiwanin itäpuolelle</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.8.2022 14:16</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ukraina-yli-100-venajan-sotilasta-tapettu-hersonissa-2710307/" title="Ukraina: yli 100 Venäjän sotilasta tapettu Hersonissa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/07/8125369-74x55.jpg" data-srcset="/wp-content/uploads/2022/07/8125369-74x55.jpg 74w, /wp-content/uploads/2022/07/8125369-111x83.jpg 111w, /wp-content/uploads/2022/07/8125369-215x161.jpg 215w, /wp-content/uploads/2022/07/8125369-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ukraina-yli-100-venajan-sotilasta-tapettu-hersonissa-2710307/">Ukraina: yli 100 Venäjän sotilasta tapettu Hersonissa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.7.2022 14:59</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/" title="Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2022/08/8125626-74x55.jpg" data-srcset="/wp-content/uploads/2022/08/8125626-74x55.jpg 74w, /wp-content/uploads/2022/08/8125626-111x83.jpg 111w, /wp-content/uploads/2022/08/8125626-215x161.jpg 215w, /wp-content/uploads/2022/08/8125626-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/aurinkopaneelit-katolle-ja-puita-uuniin-elakkeella-oleva-laakari-markku-karvonen-saikahti-porssisahkon-hintaa-2717159/">Aurinkopaneelit katolle ja puita uuniin – Eläkkeellä oleva hämeenlinnalainen lääkäri Markku Karvonen säikähti pörssisähkön hintaa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/" title="Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin"><img width="74" height="55" src="/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.hameensanomat.fi/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg" data-srcset="/wp-content/uploads/2011/09/WEB_banaanikarpanen-74x55.jpg 74w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-111x83.jpg 111w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-215x161.jpg 215w, /wp-content/uploads/2011/09/WEB_banaanikarpanen-300x225.jpg 300w" data-sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mista-naita-oikein-tulee-15373/">Mistä näitä banaanikärpäsiä oikein tulee? – Keittiössä hyörivistä hyönteisistä on vaikea päästä eroon, jos hedelmiä säilyttää väärin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.9.2021 15:01</span></div></div></div></div></div></article></div></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rekryboksi-v4.appspot.com/v4/hameensanomat/index.html" loading="lazy" height="300" scrolling="no" width="280" frameborder="0" border="0"></iframe></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Menot</span></h4><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>
		<div id="recent-posts-14" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat</span></h4>
		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/venajan-valtiontelevisiossa-uhkailtiin-yhdysvaltoja-ja-britanniaa-ydinohjuksilla-jos-zaporizhzhjan-ydinvoimala-vaurioituu-ensimmainen-osuu-washingtoniin-ja-toinen-lontooseen-2724249/" aria-current="page">Venäjän valtiontelevisiossa uhkailtiin Yhdysvaltoja ja Britanniaa ydinohjuksilla – "Jos Zaporizhzhjan ydinvoimala vaurioituu, ensimmäinen osuu Washingtoniin ja toinen Lontooseen"</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/tiedatko-mita-somealustoja-lapsesi-kayttaa-ja-ovatko-ne-sinulle-tuttuja-2724233/">Tiedätkö mitä somealustoja lapsesi käyttää ja ovatko ne sinulle tuttuja?</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kaupunkiuutiset/toimittajalta-otetaanko-selfiet-irwin-goodmanin-kainalossa-kansanlaulajan-patsaan-aika-on-tullut-2723903/">Otetaanko selfiet Irwin Goodmanin kainalossa? – Kansanlaulajan patsaan aika on tullut, mutta mikä tahansa tötterö ei kelpaa</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/satakunnan-kansa-joutsenlaulusta-tunnettu-laulaja-lauluntekija-jussi-hakulinen-on-kuollut-2724190/">Satakunnan Kansa: Joutsenlaulusta tunnettu laulaja-lauluntekijä Jussi Hakulinen on kuollut</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/nama-kirjat-kannattaa-nyt-lukea-poimimme-seitseman-tarppia-syksyn-tietokirjoista-2724137/">Nämä kirjat kannattaa nyt lukea – Poimimme seitsemän tärppiä syksyn tietokirjoista</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/kantolan-pelle-peloton-tapio-yli-kovero-kirjoittaa-asioista-jotka-menevat-pain-helvettia-ei-se-tuo-kaupunkiin-lisaa-asukkaita-jos-rantareittia-on-kiva-kavella-2723872/">Kantolan Pelle Peloton Tapio Yli-Kovero kirjoittaa asioista, jotka menevät päin helvettiä – "Ei se tuo kaupunkiin lisää asukkaita, jos Rantareittiä on kiva kävellä"</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/eduskunnan-verkkosivut-ovat-kaatuneet-yle-kyberhyokkayksen-takana-on-venalainen-hakkeriryhma-2724157/">Eduskunnan verkkosivut ovat kaatuneet – Yle: Kyberhyökkäyksen takana on venäläinen hakkeriryhmä</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/reuters-voimakkaita-rajahdyksia-kuultu-lahella-venajan-armeijan-lentotukikohtaa-krimilla-2724143/">Reuters: Voimakkaita räjähdyksiä kuultu lähellä Venäjän armeijan lentotukikohtaa Krimillä</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/puutarhan-marjoja-voi-lahjoittaa-ukrainalaisille-joko-tarjoamalla-poimintapaikan-tai-toimittamalla-marjat-valmiiksi-kerattyina-ukraina-keskukseen-2724047/">Puutarhan marjoja voi lahjoittaa ukrainalaisille joko tarjoamalla poimintapaikan tai toimittamalla marjat valmiiksi kerättyinä Ukraina-keskukseen</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/urheilu/eemeli-raittinen-loistaa-niin-hjsn-hyokkayksessa-kuin-koulussakin-saatuaan-laakiksen-opiskelupaikan-tiedan-kylla-itsekin-etta-olisi-potentiaalia-pelata-korkeammalla-2724132/">Eemeli Raittinen loistaa niin HJS:n hyökkäyksessä kuin koulussakin saatuaan lääkiksen opiskelupaikan – "Tiedän kyllä itsekin, että olisi potentiaalia pelata korkeammalla"</a>
											<span class="post-date">9.8.2022</span>
									</li>
					</ul>

		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
  
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1878 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p><strong>Päätoimittaja Tuulia Viitanen </strong></p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
<p><a class="manageSettings" href="#">Tietosuoja-asetukset</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat/?hl=fi" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="500px" class="socicon-500px soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>500px</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="socicon-apple soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>9.8.2022</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

  
	

<script type="application/javascript">
var breakpoint = {};
breakpoint.refreshValue = function () {
  this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, '');
};jQuery(window).resize(function () {
  breakpoint.refreshValue();
}).resize();
</script>
<div>
<script type="application/javascript">
var adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6113';
if(isMobile()) {
    adtenUrl = '//cdn-e.adten.eu/assets/js/adten-wordpress/0.0.2/load.js?z=6123&p_index=2';
}
dynLoadScript(document.head, adtenUrl, 'adten-wordpress');
</script>
</div>
		<!-- Memberships powered by Paid Memberships Pro v2.6.7.
 -->
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = '/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_931x178.png","logo_retina":"\/wp-content\/uploads\/2019\/12\/tassu_nimio_1862x356.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=2.5' id='herald-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.5.2' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcP5zUdAAAAAIuo0S88Sryj5wpGm7FgybAi8xjc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>