<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.hameensanomat.fi/xmlrpc.php">
<title>Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylimääräiseen palkkaan – Karenssisopimus voi tuoda 60 000 euron korvauksen &#8211; Hämeen Sanomat</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//cdn.reactandshare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; syöte" href="https://www.hameensanomat.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hämeen Sanomat &raquo; kommenttien syöte" href="https://www.hameensanomat.fi/comments/feed/" />
    <script async src="https://cdn.onthe.io/io.js/iuQkjsRH1Ncg"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
            page_url: "https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/",
            page_url_canonical: "https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/",
            page_title: "Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylimääräiseen palkkaan – Karenssisopimus voi tuoda 60 000 euron korvauksen",
            page_type: "article",
            page_language: "fi",
            article_authors: ["Taneli Koponen"],
            article_categories: ["Uutiset"],
            article_type: "longread",
            article_word_count: "564",
            article_publication_date:  "Tue, 10 Sep 2019 03:00:00 +0000"
        });
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hameensanomat.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='richie-css'  href='/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='/wp-content/themes/hasa/style.css?ver=1.0.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hasa-popular-posts-widget-style-css'  href='/wp-content/themes/hasa/assets/css/popular-posts-widget.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<link rel='stylesheet' id='seravo-css'  href='/wp-content/mu-plugins/seravo-plugin/modules/../style/instance-switcher.css?ver=1.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {window.rnsData = {apiKey: 'icm3l44bcvv5q3bp', multiple: true}; initRns();});
</script>
<script type='text/javascript' src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script type='text/javascript' src='/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.hameensanomat.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"864352","token":"2906ced6af","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/main.js?ver=1.0.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/hasa/assets/js/popular-posts-widget.js?ver=4.9.11'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/seravo-plugin/modules/../js/instance-switcher.js?ver=1.9.11'></script>
<link rel='https://api.w.org/' href='https://www.hameensanomat.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hameensanomat.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hameensanomat.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toriparkki kirvoitti valtuutetuilta kymmeniä puheita – Päätöksen tekoon on yhä yli kaksi kuukautta' href='https://www.hameensanomat.fi/kanta-hame/toriparkki-kirvoitti-valtuutetuilta-kymmenia-puheita-paatoksen-tekoon-on-yha-yli-kaksi-kuukautta-864584/' />
<link rel='next' title='Britannian parlamentti hylkäsi taas Johnsonin haluamat ennenaikaiset vaalit' href='https://www.hameensanomat.fi/uutiset/britannian-parlamentti-hylkasi-taas-johnsonin-haluamat-ennenaikaiset-vaalit-864807/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/" />
<link rel='shortlink' href='https://www.hameensanomat.fi/?p=864352' />
<link rel="alternate" type="application/json+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hameensanomat.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="H&auml;meen Sanomat" />
<meta property="og:url" content="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/" />
<meta property="og:locale" content="fi" />
<meta property="og:description" content="Valtionhallinnossa on laadittu karenssisopimuksia, jotka voivat tuoda toisiin teht&auml;viin l&auml;hteville johtajille ylim&auml;&auml;r&auml;isen rahapalkkion. Sopimuksia on laadittu esimerkiksi verohallinnossa ja rahoitusvakausvirastossa." />
<meta property="og:title" content="Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylim&auml;&auml;r&auml;iseen palkkaan &ndash; Karenssisopimus voi tuoda 60 000 euron korvauksen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189577-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="639298739490730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylim&auml;&auml;r&auml;iseen palkkaan &ndash; Karenssisopimus voi tuoda 60 000 euron korvauksen" />
<meta name="twitter:image" content="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189577-1200x800.jpg" />
<meta name="twitter:description" content="Valtionhallinnossa on laadittu karenssisopimuksia, jotka voivat tuoda toisiin teht&auml;viin l&auml;hteville johtajille ylim&auml;&auml;r&auml;isen rahapalkkion. Sopimuksia on laadittu esimerkiksi verohallinnossa ja rahoitusvakausvirastossa." />
<!-- End Complete Open Graph. | 0.0021278858184814s -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207593,
            pageId: 898073,
            formatId: "63110,63111,63107,63112,63108,63109,63105,63106,62836,62873,62872,63025,62943,63026,62863,62874,62875,62957,63030,62958,63031",
            target: ''
        });
    });
</script>
<script type="application/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 65640;
	_sf_async_config.domain = 'hameensanomat.fi';
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.sections = '';
	_sf_async_config.authors = '';
	function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uutiset"],"pageAttributes":["karenssisopimus","korvaus","rahoitusvakausvirasto","valtiohallinto","vero","verohallinto","verottaja","vnk"],"pagePostAuthor":"Taneli Koponen"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTSKSN7');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.hameensanomat.fi/wp-content/uploads/2018/08/cropped-HaSA_512x512-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.category-kolumnit .herald-post-thumbnail {
    background-color: transparent;
}

.category-sponsoroitu .entry-content h1,
.category-sponsoroitu .entry-content h2,
.category-sponsoroitu .entry-content h3,
.category-sponsoroitu .entry-content h4,
.category-sponsoroitu .entry-content h5,
.category-sponsoroitu .entry-title  {
	font-family: Palatino;
	line-height: 4.6rem
}

.category-kaupallinen-yhteistyo .entry-content {
    font-family: Palatino;
    font-size: 1.8rem;
	  line-height: 2.6rem;
	  font-weight: 400
}
.infobox.comment {
	outline: solid 1px #348fb9;
}

.infobox.fact {
    background-color: #eeeeee;
}

.infobox.sidebar {
    background-color: #d0f5ff;
		color: #333333;
}

.infobox h4 {
	letter-spacing: 0.10rem;
	font-size: 1.8em;
	margin: 0 0 0.5em;
	text-transform: initial;
}

.infobox.sidebar h4 {
	color: #000000;
}

h2.infobox.sidebar {
	letter-spacing: 0.10rem;
  font-size: 2.2rem;
  margin-bottom: 0rem;
  padding: 3rem 3rem 0 3rem;
}

.service-notice .herald-txt-module {
padding: 30px;
    border: dotted 2px #BDBDBD;
    background-color: #F5F5F5;
    font-weight: bold;
}

.header-middle.herald-header-wraper.hidden-xs.hidden-sm {
    box-shadow: -5px -10px 100px rgba(0,0,0,0.5);
}

.header-middle .herald-menu li:hover > a, .header-middle .herald-menu-popup-search:hover > span, .header-middle .herald-cart-icon:hover > a {
    color: #efefef;
    background-color: #424242;
}

.category-paakirjoitukset .meta-item.herald-author span {
    display: none;
}

body:before {
  content: "smartphone";
  display: none;
}

.herald-mobile-nav li.logout-mobile {
  display:none;
}

.logged-in .herald-mobile-nav li.logout-mobile {
  display:block;
}

.herald-mobile-nav li.login-mobile {
  display:block;
}

.logged-in .herald-mobile-nav li.login-mobile {
  display:none;
}

.entry-headline.h5 {
    margin: 1em 0;
    color: #555555;	
}

@media (min-width: 768px) {
  body:before {
    content: "tablet";
  }
}
@media (min-width: 1024px) {
  body:before {
    content: "desktop";
  }
}
@media (max-width: 767px) {
	.herald-post-thumbnail-single .wp-caption-text {
		position:initial;
		background-color:#fff;
		color:#444;
		max-width:initial;
	}
  .herald-post-thumbnail-single:hover .wp-caption-text {
    background:#fff;
    color: inherit;
	}
}

figure.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}

@media screen and (min-width:768px) and (max-width: 1439px) {
div#herald-module-0-4 {
    width: 100%;
}
div#herald-module-0-5 {
    width: 100%;
}
	.herald-lay-f img, .herald-lay-k img {
    width: 100%;
}

  .herald-module .row>.herald-lay-k {
      width: 30% !important;
      text-align: center;
  }
	
	.herald-lay-k .entry-header {
		text-align: left;
	}
}

figcaption.wp-caption-text {
    position: initial;
    max-width: unset;
    bottom: unset;
}		</style>
	</head>

<body class="post-template-default single single-post postid-864352 single-format-standard cookies-not-set pmpro-body-has-access unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTSKSN7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<div class="herald-ad herald-slide herald-below-header"><div id="sas_62957"></div>
<div id="sas_63030"></div>
<div id="sas_62863"></div>
<script type="application/javascript">
jQuery(document).ready(function($) {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    if($("#sas_62836").length) {
      sas.cmd.push(function() {
        sas.render("62836");
      });
    }
    sas.cmd.push(function() {
        sas.render("62957");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("62863");
    });
    sas.cmd.push(function() {
        sas.render("63030");
    });
  }
 });
</script></div>

	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2019/05/140_nimio_931x178px.png" alt="Hämeen Sanomat" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-2" class="menu"><li id="menu-item-833008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833008"><a href="https://www.hameensanomat.fi/tarjous/">Tilaustarjouksiin</a></li>
<li id="menu-item-628645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628645"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
<li id="menu-item-193873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193873"><a href="https://www.hameensanomat.fi/palaute/">Juttuvinkki</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-1" class="menu"><li id="menu-item-579626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li id="menu-item-579628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li id="menu-item-189245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li id="menu-item-189244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li id="menu-item-193771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li id="menu-item-579632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li id="menu-item-579635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-579637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-579639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li id="menu-item-579645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-579647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li id="menu-item-579644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li id="menu-item-579648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li id="menu-item-399567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li id="menu-item-189274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-216299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li id="menu-item-252243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li id="menu-item-189254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-189255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-189258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li id="menu-item-845858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li id="menu-item-189260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li id="menu-item-189263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li id="menu-item-189264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li id="menu-item-189265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-189266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li id="menu-item-288637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li id="menu-item-628641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	</nav>
											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search herald-login">
					<span class="fa fa-sign-in login-container"><span class="display-name sign-in">Kirjaudu</span></span>	<div class="herald-in-popup">
		
		<form name="loginform" id="loginform" action="https://www.hameensanomat.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Sähköposti</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Muista minut</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Kirjaudu" />
				<input type="hidden" name="redirect_to" value="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/" />
			</p>
			
		</form>
							<a class="herald-registration-link" href="https://hameensanomat.portal.worldoftulo.com//Registration/Lookup">Tilaa</a>
						<a class="herald-lost-password-link" href="https://hameensanomat.portal.worldoftulo.com//Login/RequestPasswordReset">Unohtuiko salasanasi?</a>

			</div>
</div>



													<span class="herald-calendar"><i class="fa fa-calendar"></i>10.9.2019</span>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-navi-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.hameensanomat.fi/" rel="home"><img class="herald-logo-mini" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/HaSa_nega_mustareuna.png" alt="Hämeen Sanomat" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.hameensanomat.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Hakusana" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-navi-4" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-579626"><a href="https://www.hameensanomat.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579628"><a href="#">Uutisia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189245"><a href="https://www.hameensanomat.fi/kategoria/uutiset/">Kotimaa ja maailma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189244"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Hämeen uutisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193771"><a href="https://www.hameensanomat.fi/kategoria/urheilu/">Urheilu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579632"><a href="https://www.hameensanomat.fi/kategoria/kiekko/">Kiekko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579635"><a href="https://www.hameensanomat.fi/kategoria/kulttuuri/">Kulttuuri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579637"><a href="https://www.hameensanomat.fi/kategoria/mielipiteet/">Mielipiteet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579639"><a href="https://www.hameensanomat.fi/kategoria/teema/">Teema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579645"><a href="https://www.hameensanomat.fi/kategoria/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579647"><a href="https://www.hameensanomat.fi/kategoria/kanta-hame/">Kanta-Häme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579644"><a href="https://www.hameensanomat.fi/kategoria/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579648"><a href="#">Muut</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399567"><a href="https://www.hameensanomat.fi/kategoria/junnut/">Junnut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189274"><a href="https://www.hameensanomat.fi/kategoria/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216299"><a href="https://www.hameensanomat.fi/kategoria/meidan-huvit/">Meidän huvit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247664"><a href="https://www.hameensanomat.fi/retkella/">Retkellä</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252243"><a href="https://www.hameensanomat.fi/lemmikkini/">Minä ja lemmikkini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189254"><a href="https://www.hameensanomat.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189255"><a href="https://www.hameensanomat.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189258"><a href="https://www.hameensanomat.fi/asiakaspalvelu/tilaajapalvelu/">Tilausasiat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845858"><a href="https://www.hameensanomat.fi/edut/">Kestotilaajan edut</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.hameensanomat.fi/jaitko-ilman-lehtea/">Jäitkö ilman lehteä?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189260"><a href="http://ilmoitus.hameensanomat.fi/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189263"><a href="https://www.hameensanomat.fi/asiakaspalvelu/mediamyynti/">Mediamyynti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189264"><a href="https://www.hameensanomat.fi/asiakaspalvelu/toimitus/">Toimitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189265"><a href="https://www.hameensanomat.fi/tietosuoja/">Tietosuoja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189266"><a href="https://www.hameensanomat.fi/asiakaspalvelu/hameensanomat/">Hämeen Sanomat Oy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267"><a href="https://www.hameensanomat.fi/asiakaspalvelu/ilvesjakelu/">Ilves Jakelu Oy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288637"><a href="http://hameensanomat.menoinfo.fi/">Menoinfo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628641"><a href="https://www.hameensanomat.fi/etukanava/">Etukanava</a></li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-navi-5" class="menu"><li id="menu-item-200038" class="login-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-200038"><a href="/wp-login.php">KIRJAUDU</a></li>
<li id="menu-item-609331" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-609331"><a href="https://hameensanomat.portal.worldoftulo.com/">Omat tiedot</a></li>
<li id="menu-item-207332" class="logout-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-207332"><a href="https://www.hameensanomat.fi/wp-login.php?action=logout">KIRJAUDU ULOS</a></li>
</ul>	</nav>
		
</div>
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-864352" class="herald-single post-864352 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-karenssisopimus tag-korvaus tag-rahoitusvakausvirasto tag-valtiohallinto tag-vero tag-verohallinto tag-verottaja tag-vnk pmpro-has-access">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	<div id="sas_62836" class="article-top-ad-slot"></div>	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;t=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;text=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;title=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10" data-io-article-url="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
		<h1 class="entry-title h1">Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylimääräiseen palkkaan – Karenssisopimus voi tuoda 60 000 euron korvauksen</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">10.9.2019 06:00 <i class="fa fa-user ext-author"></i> Taneli Koponen</span></div></div>
	                        <div class="entry-headline h5">Valtionhallinnossa on laadittu karenssisopimuksia, jotka voivat tuoda toisiin tehtäviin lähteville johtajille ylimääräisen rahapalkkion. Sopimuksia on laadittu esimerkiksi verohallinnossa ja rahoitusvakausvirastossa.</div>
        </header>
		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1200" height="800" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189577.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Verohallinnon pääjohtajaa ei tavoitettu kommentoimaan karenssisopimuksia. Kuvituskuva. Kuva: Jari Toivonen" srcset="/wp-content/uploads/2019/09/1189577.jpg 1200w, /wp-content/uploads/2019/09/1189577-300x200.jpg 300w, /wp-content/uploads/2019/09/1189577-768x512.jpg 768w, /wp-content/uploads/2019/09/1189577-1024x683.jpg 1024w, /wp-content/uploads/2019/09/1189577-414x276.jpg 414w, /wp-content/uploads/2019/09/1189577-130x86.jpg 130w, /wp-content/uploads/2019/09/1189577-187x124.jpg 187w" sizes="(max-width: 1200px) 100vw, 1200px" /></span>
					<figure class="wp-caption-text">Verohallinnon pääjohtajaa ei tavoitettu kommentoimaan karenssisopimuksia. Kuvituskuva.  Kuva: Jari Toivonen</figure>
			</div>
			<div class="entry-content herald-entry-content">

        
                        <!-- <div class="entry-headline h5"> -->
                                <!-- </div> -->
        
                                
	
        <p>Ylimääräisen rahakorvauksen mahdollistavia karenssisopimuksia on tehty johtajien kanssa ainakin neljässä valtion yksikössä. Sopimuksia on laadittu verohallinnossa, rahoitusvakausvirastossa ja valtioneuvoston kansliassa. Aiemmin on uutisoitu Puolustusvoimien kenraalien karenssisopimuksista.</p><div class="g g-4"><div class="g-single a-9"><div id="sas_62958"></div>
<div id="sas_63031"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62958");
    });
   } else {
    sas.cmd.push(function() {
        sas.render("63031");
    });
  }
 });
</script></div></div>
<p>Verohallinnossa karenssisopimuksen ovat allekirjoittaneet kehitys- ja tietohallintojohtaja <u>Jarkko Levasma</u>, yritysverokeskuksen ylijohtaja <u>Ari Mäkelä</u> ja verojohtaja <u>Johanna Waal</u>.</p>
<p><i>Lännen Median</i> hankkimien sopimusten perusteella verohallinnon johtajat voivat saada enimmillään puolen vuoden palkan suuruisen ylimääräisen korvauksen, mikäli he siirtyvät verohallinnosta toisiin tehtäviin. Verojohtajien kuukausipalkat vaihtelevat 7900-9800 euron välillä, joten kyse on jopa 60 000 euron ylimääräisestä bonuksesta.</p>
<p>Samalla sopimus rajoittaa kuuden kuukauden ajan siirtymistä toisen työnantajan palvelukseen, yritystoiminnan aloittamista ja hallitusammattilaisena toimimista.</p>
<h4>Professori piti sopimuksia ongelmallisina</h4>
<p>Karenssisopimukset perustuvat vuonna 2017 valtion virkamieslakiin tehtyihin muutoksiin.</p>
<p>Karenssisopimus tulee verojohtajien osalta voimaan, mikäli verohallinto arvioi johtajien voivan hyödyntää uudessa tehtävässään esimerkiksi salassa pidettävää tai julkisuuslain rajoittamaa tietoa.</p>
<p>Muotoilu on mielenkiintoinen, koska julkisuuslain mukaan virkamiehet eivät saa paljastaa salassa pidettävää tietoa, vaikka virkaura olisi ohi. Virkasalaisuuden rikkomisesta voidaan tuomita sakkoon tai vankeuteen enintään kahdeksi vuodeksi.</p>
<p>Aiemmin rikosoikeuden professori <u>Matti Tolvanen</u> arvioi Lännen Medialle karenssisopimuksiin sisältyvän eettisiä ongelmia ja piti Puolustusvoimissa tehtyjä sopimuksia erityiskohteluna. Sopimusta voi tulkita siten, että rahakorvauksen saa, kun ei paljasta salassa pidettäviä tietoja, hän totesi.</p>
<p>Verohallinnossa karenssisopimukset on hyväksynyt verohallinnon pääjohtaja <u>Markku Heikura</u>. Toimitus ei tavoittanut häntä.</p>
<p>Verohallinnon henkilöstöpalvelupäällikkö <u>Sari Nupponen</u> sanoo, että karenssisopimusten tavoitteena on suojata luottamusta viranomaisiin. Sopimuksia on tehty sellaisten henkilöiden kanssa, joilla on pääsy arkaluontoisimpiin tietoihin.</p>
<p>Verohallinnon kehitys- ja tietohallintojohtaja <u>Jarkko Levasma</u> katsoo, että karenssisopimuksesta on yksittäiselle virkamiehelle vain haittaa. Pitkä rajoitusaika heikentää mahdollisuuksia tulla valituksi uuteen tehtävään.</p>
<p>– Uskon, että karenssiaikaa tai sen korvaamista tullaan soveltamaan käytännössä niin vähän, ettei asialla ole mitään yleistä rahallista merkitystä. Väärinkäytöksen mahdollisuus on käytännössä olematon, Levasma arvioi.</p>
<p>Hänen mukaansa pakollinen karenssisopimus rajoittaa oleellisesti virkamiehen kansalaisoikeuksia ja mahdollisuutta elannon hankkimiseen.</p>
<p>– Siksi katson, että löytyy vahvat perusteet ja velvoitteet karenssiajan tulojen menetyksen korvaamiseksi virkamiehelle.Uskon, että karenssin alaisiin virkatehtäviin olisi vaikeampaa saada päteviä ihmisiä, mikäli karenssiaikaa ei korvata. En tunne riittävästi kilpailukieltosopimuksien tyypillisiä ehtoja ja korvauksia voidakseni kommentoida asiaa siltä kannalta, Levasmaa kirjoittaa. Toimitus ei tavoittanut kahta muuta verohallinnon johtajaa.</p>
<h4>Lähtijälle korvauksia</h4>
<p>Rahoitusvakausvirastossa (RVV) karenssisopimus on tehty lähes kaikkien eli yhteensä 14 asiantuntijan kanssa. Viraston tehtävänä on muun muassa estää ennalta ja hoitaa pankkikriisejä. Viraston ylijohtaja <u>Tuija Taos</u> sanoo, että sopimusten tarkoituksena on suojella viraston toiminnan luotettavuutta ja riippumattomuutta.</p>
<p>– Virastossamme virkamiehillä on hyvin laajasti pääsy salassa pidettäviin viranomaistietoihin ja pankkien liikesalaisuuksiin. Meillä työntekijät hankkivat sellaista tietoa ja osaamista, jota alalla ei yleisesti ole.</p>
<p>Maksetaanko virkamiehille karenssisopimuksissa siitä, että he eivät tee rikoksia?</p>
<p>– En missään nimessä allekirjoittaisi professorin tulkintaa. Näkisin niin, että rajoitusajalla suojellaan viranomaistoiminnan luotettavuutta, Taos sanoo.</p>
<p>Yhdelle RVV:sta pankkiin johtotehtäviin siirtyneelle työntekijälle on hiljattain määrätty kuuden kuukauden karenssi ja maksettu korvauksia. Myös ylijohtaja Taos on allekirjoittanut karenssisopimuksen. Se mahdollistaa enimmillään 60 000 euron suuruisen korvauksen.</p>
<p>Myös valtioneuvoston kansliassa (VNK:ssa) on tehty karenssisopimuksia. Viime kevään tietojen mukaan sopimukset on tehty yhden valtiosihteerin, kolmen osastopäällikön ja neljän erityisavustajan kanssa. Toimitus ei pyynnöistä huolimatta saanut VNK:sta ajantasaista tietoa tällä hetkellä voimassa olevista sopimuksista.</p>
<div class="rns" data-title="Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylimääräiseen palkkaan – Karenssisopimus voi tuoda 60 000 euron korvauksen" data-tags="karenssisopimus,korvaus,rahoitusvakausvirasto,valtiohallinto,vero,Verohallinto,verottaja,vnk" data-categories="Uutiset" data-comments="0" data-date="1568095200000" data-author="Taneli Koponen" data-single="1" data-url="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/"></div> <!-- Check out https://getreactionbuttons.com --></p>
        
                        <div class="meta-tags">
                        <span>Asiasanat</span><a href="https://www.hameensanomat.fi/avainsana/karenssisopimus/" rel="tag">karenssisopimus</a> <a href="https://www.hameensanomat.fi/avainsana/korvaus/" rel="tag">korvaus</a> <a href="https://www.hameensanomat.fi/avainsana/rahoitusvakausvirasto/" rel="tag">rahoitusvakausvirasto</a> <a href="https://www.hameensanomat.fi/avainsana/valtiohallinto/" rel="tag">valtiohallinto</a> <a href="https://www.hameensanomat.fi/avainsana/vero/" rel="tag">vero</a> <a href="https://www.hameensanomat.fi/avainsana/verohallinto/" rel="tag">Verohallinto</a> <a href="https://www.hameensanomat.fi/avainsana/verottaja/" rel="tag">verottaja</a> <a href="https://www.hameensanomat.fi/avainsana/vnk/" rel="tag">vnk</a>                </div>
        
                                </div>

		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sinua voisi kiinnostaa myös</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-b post-864807 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-boris-johnson tag-brexit pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/britannian-parlamentti-hylkasi-taas-johnsonin-haluamat-ennenaikaiset-vaalit-864807/" title="Britannian parlamentti hylkäsi taas Johnsonin haluamat ennenaikaiset vaalit">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/johnson3-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Pääministeri Boris Johnsonin mukaan istuntotauon tarkoitus on antaa hänen hallinnolleen mahdollisuus valmistella rauhassa uutta lainsäädäntöä." srcset="/wp-content/uploads/2019/09/johnson3-300x200.jpg 300w, /wp-content/uploads/2019/09/johnson3-414x276.jpg 414w, /wp-content/uploads/2019/09/johnson3-130x86.jpg 130w, /wp-content/uploads/2019/09/johnson3-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/britannian-parlamentti-hylkasi-taas-johnsonin-haluamat-ennenaikaiset-vaalit-864807/">Britannian parlamentti hylkäsi taas Johnsonin haluamat ennenaikaiset vaalit</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10.9.2019 06:54</span></div></div>
					</div>

					<div class="entry-content">
				<p>Britannian parlamentin alahuone on hylännyt esityksen ennenaikaisista parlamenttivaaleista 15. lokakuuta. Parlamentti hylkäsi vaalit jo kertaalleen viime...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864350 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/suomen-ensimmaisen-naiskomissaarin-salkku-paljastuu-jutta-urpilaiselle-huhutaan-tarkeaa-talouskomissaarin-pestia-864350/" title="Suomen ensimmäisen naiskomissaarin salkku paljastuu – Jutta Urpilaiselle huhutaan arvokasta pestiä">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189578-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Suomen seuraava komissaari Jutta Urpilainen (sd.) keskusteli Erkki Liikasen (sd.) kanssa Kokkolassa elokuun lopussa. Liikanen oli kautta aikain ensimmäisen suomalaiskomissaari. Kuva: Clas-Olav Slotte" srcset="/wp-content/uploads/2019/09/1189578-300x200.jpg 300w, /wp-content/uploads/2019/09/1189578-768x512.jpg 768w, /wp-content/uploads/2019/09/1189578-1024x683.jpg 1024w, /wp-content/uploads/2019/09/1189578.jpg 1200w, /wp-content/uploads/2019/09/1189578-414x276.jpg 414w, /wp-content/uploads/2019/09/1189578-130x86.jpg 130w, /wp-content/uploads/2019/09/1189578-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/suomen-ensimmaisen-naiskomissaarin-salkku-paljastuu-jutta-urpilaiselle-huhutaan-tarkeaa-talouskomissaarin-pestia-864350/">Suomen ensimmäisen naiskomissaarin salkku paljastuu – Jutta Urpilaiselle huhutaan arvokasta pestiä</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10.9.2019 06:00</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tuleva EU-komission puheenjohtaja Ursula von der Leyen esitellee tiistaina ehdotuksensa komissioksi. Suomalaisten katse kiinnittyy Jutta Urpilaiseen (sd.)...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864594 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-amber-rudd tag-boris-johnson tag-brexit tag-britannia tag-eu pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/britannian-hallitus-joutuu-julkaisemaan-sopimuksettomaan-eu-eroon-ja-parlamentin-jaadyttamiseen-liittyvat-valmistelut-864594/" title="Britannian hallitus joutuu julkaisemaan sopimuksettomaan EU-eroon ja parlamentin jäädyttämiseen liittyvät valmistelut">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189429-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Lontoossa protestoijat vaativat lauantaina pääministeri Boris Johnsonin eroa ja loppua hänen brexit-agendalleen. Parlamentti aloittaa Johnsonin määräämän istuntotauon tällä viikolla. Johnsonia kutsuttiin mielenosoittajan kyltissä valehtelijaksi. Kuva: ANDY RAIN" srcset="/wp-content/uploads/2019/09/1189429-2-300x200.jpg 300w, /wp-content/uploads/2019/09/1189429-2-414x276.jpg 414w, /wp-content/uploads/2019/09/1189429-2-130x86.jpg 130w, /wp-content/uploads/2019/09/1189429-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/britannian-hallitus-joutuu-julkaisemaan-sopimuksettomaan-eu-eroon-ja-parlamentin-jaadyttamiseen-liittyvat-valmistelut-864594/">Britannian hallitus joutuu julkaisemaan sopimuksettomaan EU-eroon ja parlamentin jäädyttämiseen liittyvät valmistelut</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 22:09</span></div></div>
					</div>

					<div class="entry-content">
				<p>Työväenpuolueen Jeremy Corbynin mukaan joutui tekemään lain, jotta pääministeri Boris Johnson noudattaisi parlamentin tahtoa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864410 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-jarjestaytynyt-rikollisuus tag-liivijengit tag-rikokset tag-rikollisuus pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/" title="Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189596-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kuva jengin kerhotiloista Tampereella. Tiloihin tehtiin kotietsintä perjantaina 6. syyskuuta. Kuva: Keskusrikospoliisi" srcset="/wp-content/uploads/2019/09/1189596-300x200.jpg 300w, /wp-content/uploads/2019/09/1189596-414x276.jpg 414w, /wp-content/uploads/2019/09/1189596-130x86.jpg 130w, /wp-content/uploads/2019/09/1189596-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/">Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 18:19</span></div></div>
					</div>

					<div class="entry-content">
				<p>Viikon iskujen pohjana on runsaan vuoden tehty, useiden viranomaisten yhteinen operaatio. Jengi näyttää aseistautuneen myös valmistautuakseen yhteydenottoihin...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864267 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kohdentamattomat-sakkotulot-paljastivat-vian-jopa-satoja-tuomioita-jaanyt-suorittamatta-864267/" title="Kohdentamattomat sakkotulot paljastivat vian &#8211; jopa satoja tuomioita jäänyt suorittamatta">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189541-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Oikeusministeriön alaisena toimiva Oikeusrekisterikeskus havaitsi ongelmia rikosasioiden täytäntöönpanoa koskevien tietojen siirtymisessä tuomioistuimilta täytäntöönpanoviranomaisille. Jopa 579 tuomiota on jäänyt lähettämättä käräjäoikeuksilta eteenpäin. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/09/1189541-300x200.jpg 300w, /wp-content/uploads/2019/09/1189541-768x512.jpg 768w, /wp-content/uploads/2019/09/1189541-1024x683.jpg 1024w, /wp-content/uploads/2019/09/1189541.jpg 1200w, /wp-content/uploads/2019/09/1189541-414x276.jpg 414w, /wp-content/uploads/2019/09/1189541-130x86.jpg 130w, /wp-content/uploads/2019/09/1189541-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kohdentamattomat-sakkotulot-paljastivat-vian-jopa-satoja-tuomioita-jaanyt-suorittamatta-864267/">Kohdentamattomat sakkotulot paljastivat vian &#8211; jopa satoja tuomioita jäänyt suorittamatta</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 15:50</span></div></div>
					</div>

					<div class="entry-content">
				<p>Oikeusministeri: "Suhtaudun tähän äärimmäisen vakavasti".</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864265 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/tyonantajien-palta-vaatii-postialalle-neuvottelurauhaa-tilanne-on-kestamaton-864265/" title="Työnantajien Palta vaatii postialalle neuvottelurauhaa – &#8220;Tilanne on kestämätön&#8221;">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189533-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Jaettavan postin määrä on vähentynyt tuntuvasti viime vuosina, mikä on aiheuttanut loven Postin tulokseen. Kuva: Kimmo Penttinen" srcset="/wp-content/uploads/2019/09/1189533-300x200.jpg 300w, /wp-content/uploads/2019/09/1189533-768x511.jpg 768w, /wp-content/uploads/2019/09/1189533-1024x681.jpg 1024w, /wp-content/uploads/2019/09/1189533.jpg 1200w, /wp-content/uploads/2019/09/1189533-414x276.jpg 414w, /wp-content/uploads/2019/09/1189533-130x86.jpg 130w, /wp-content/uploads/2019/09/1189533-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/tyonantajien-palta-vaatii-postialalle-neuvottelurauhaa-tilanne-on-kestamaton-864265/">Työnantajien Palta vaatii postialalle neuvottelurauhaa – &#8220;Tilanne on kestämätön&#8221;</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 15:50</span></div></div>
					</div>

					<div class="entry-content">
				<p>&ndash; Nämä neuvottelut käydään Palvelualojen työnantajien Paltan ja Posti- ja logistiikka-alan unionin PAU:n välisenä, ja toivon että ne sellaisena...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864215 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-budjettiriihi tag-keskusta tag-linjapuhe tag-ministerit tag-puheenjohtaja tag-venaja locations-helsinki pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/keskustan-uusi-puheenjohtaja-pysyy-arvoituksellisena-en-ole-kuullut-etta-mikaan-puolue-ilmoittaisi-etukateen-ministerikierratyksesta-864215/" title="Keskustan uusi puheenjohtaja pysyy arvoituksellisena: &#8220;En ole kuullut, että mikään puolue ilmoittaisi etukäteen ministerikierrätyksestä&#8221;">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189531-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Keskustan uusi puheenjohtaja Katri Kulmuni ei pitänyt Kouvolassa yksipäiväisessä puoluekokouksessa linjapuhetta. Sen vuoro on torstaina puoluehallituksen kokouksessa. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/09/1189531-300x200.jpg 300w, /wp-content/uploads/2019/09/1189531-768x512.jpg 768w, /wp-content/uploads/2019/09/1189531-1024x683.jpg 1024w, /wp-content/uploads/2019/09/1189531.jpg 1200w, /wp-content/uploads/2019/09/1189531-414x276.jpg 414w, /wp-content/uploads/2019/09/1189531-130x86.jpg 130w, /wp-content/uploads/2019/09/1189531-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/keskustan-uusi-puheenjohtaja-pysyy-arvoituksellisena-en-ole-kuullut-etta-mikaan-puolue-ilmoittaisi-etukateen-ministerikierratyksesta-864215/">Keskustan uusi puheenjohtaja pysyy arvoituksellisena: &#8220;En ole kuullut, että mikään puolue ilmoittaisi etukäteen ministerikierrätyksestä&#8221;</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 15:27</span></div></div>
					</div>

					<div class="entry-content">
				<p>Katri Kulmunin hyvät Venäjä-yhteydet otettiin puheenjohtajakamppailun aikana esille kielteisessä valossa. "Minun Venäjä-yhteyteni voi vapaasti perata", hän...</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-864078 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-junaonnettomuus tag-puolustusvoimat tag-raasepori tag-tasoristeys pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/kolmen-varusmiehen-hengen-vaatineen-tasoristeysturman-kasittely-alkoi-karajaoikeudessa-kuorma-autoa-ajanut-varusmies-kiistaa-syytteet-864078/" title="Kolmen varusmiehen hengen vaatineen tasoristeysturman käsittely alkoi käräjäoikeudessa – kuorma-autoa ajanut varusmies kiistää syytteet">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189475-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Puolustusvoimien ajoneuvo ja kiskobussi kolaroivat pari vuotta sitten Raaseporissa sijaitsevassa Skogbyn tasoristeyksessä, jota pidetään vaarallisena. Kuva: Lennart Holmberg" srcset="/wp-content/uploads/2019/09/1189475-300x200.jpg 300w, /wp-content/uploads/2019/09/1189475-768x511.jpg 768w, /wp-content/uploads/2019/09/1189475-1024x682.jpg 1024w, /wp-content/uploads/2019/09/1189475.jpg 1200w, /wp-content/uploads/2019/09/1189475-414x276.jpg 414w, /wp-content/uploads/2019/09/1189475-130x86.jpg 130w, /wp-content/uploads/2019/09/1189475-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/kolmen-varusmiehen-hengen-vaatineen-tasoristeysturman-kasittely-alkoi-karajaoikeudessa-kuorma-autoa-ajanut-varusmies-kiistaa-syytteet-864078/">Kolmen varusmiehen hengen vaatineen tasoristeysturman käsittely alkoi käräjäoikeudessa – kuorma-autoa ajanut varusmies kiistää syytteet</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 13:20</span></div></div>
					</div>

					<div class="entry-content">
				<p>Onnettomuus tapahtui Raaseporissa vuoden 2017 lokakuussa. Siinä VR:n kiskobussi törmäsi Puolustusvoimien ajoneuvoon.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-863938 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/taifuuni-faxai-aiheutti-tuhoja-tokion-alueella-ainakin-yksi-henkilo-on-kuollut-ja-ainakin-36-loukkaantunut-863938/" title="Taifuuni Faxai aiheutti tuhoja Tokion alueella – ainakin yksi henkilö on kuollut ja ainakin 36 loukkaantunut">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189395-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Taifuuni aiheutti mittavia tuhoja Tokion alueella. Kuvassa myrskyn repimä parkkihalli. Kuva: JIJI PRESS" srcset="/wp-content/uploads/2019/09/1189395-300x200.jpg 300w, /wp-content/uploads/2019/09/1189395-414x276.jpg 414w, /wp-content/uploads/2019/09/1189395-130x86.jpg 130w, /wp-content/uploads/2019/09/1189395-187x124.jpg 187w, /wp-content/uploads/2019/09/1189395.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/taifuuni-faxai-aiheutti-tuhoja-tokion-alueella-ainakin-yksi-henkilo-on-kuollut-ja-ainakin-36-loukkaantunut-863938/">Taifuuni Faxai aiheutti tuhoja Tokion alueella – ainakin yksi henkilö on kuollut ja ainakin 36 loukkaantunut</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 11:29</span></div></div>
					</div>

					<div class="entry-content">
				<p>Myrsky on jo siirtynyt merelle, mutta maanvyörymien ja tulvien riski on yhä olemassa.</p>
			</div>
		
			</div>
</div>
</article>							<article class="herald-lay-b post-863900 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset pmpro-has-access">
<div class="row">
	
			<div class="col-lg-4 col-md-4 col-sm-4">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-ukrainassa-talla-viikolla-863900/" title="Presidentti Niinistö vierailee Ukrainassa tällä viikolla">
					<img width="300" height="200" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189430-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Presidentti Sauli Niinistö tapaa Ukrainan uuden presidentin ensimmäistä kertaa. Kuva: TONI REPO" srcset="/wp-content/uploads/2019/09/1189430-300x200.jpg 300w, /wp-content/uploads/2019/09/1189430-768x512.jpg 768w, /wp-content/uploads/2019/09/1189430-1024x683.jpg 1024w, /wp-content/uploads/2019/09/1189430.jpg 1200w, /wp-content/uploads/2019/09/1189430-414x276.jpg 414w, /wp-content/uploads/2019/09/1189430-130x86.jpg 130w, /wp-content/uploads/2019/09/1189430-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-8 col-md-8 col-sm-8">
		<div class="entry-header">
							<span class="meta-category"><a href="https://www.hameensanomat.fi/kategoria/uutiset/" class="herald-cat-1">Uutiset</a></span>
			
			<h2 class="entry-title h3"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-ukrainassa-talla-viikolla-863900/">Presidentti Niinistö vierailee Ukrainassa tällä viikolla</a></h2>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9.9.2019 11:04</span></div></div>
					</div>

					<div class="entry-content">
				<p>Tasavallan presidentti Sauli Niinistö vierailee tällä viikolla Ukrainassa. Niinistö matkustaa Ukrainaan tämän viikon torstaina 12. syyskuuta. Hän käy samana...</p>
			</div>
		
			</div>
</div>
</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;t=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;text=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F&amp;title=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Verohallinnon+kolmella+johtajalla+on+mahdollisuus+puolen+vuoden+ylim%C3%A4%C3%A4r%C3%A4iseen+palkkaan+%E2%80%93+Karenssisopimus+voi+tuoda+60+000+euron+korvauksen&amp;body=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.hameensanomat.fi%2Fuutiset%2Fverohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62872"></div>
<div id="sas_63025"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
  if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
    sas.cmd.push(function() {
        sas.render("62872"); // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
  } else {
    sas.cmd.push(function() {
        sas.render("63025"); // Format : KM 04 - Boksi 1 (mobiili) 300x250 300x250
    });  
  }
});
</script></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62943"></div>
<div id="sas_63026"></div>
<script type="application/javascript">
jQuery(document).ready(function() {
	if (breakpoint.value == "tablet" || breakpoint.value == "desktop") {
		sas.cmd.push(function() {
			sas.render("62943");  // Format : KM 05 - Boksi 2 (desktop) 300x250 300x250
		});
	} else {
		sas.cmd.push(function() {
			sas.render("63026");  // Format : KM 06 - Boksi 2 (mobiili) 300x250 300x250
		});
	}
});
</script></div></div><div id="hasa-popular-posts-widget-5" class="widget hasa-popular-posts-widget"><h4 class="widget-title h6"><span>Luetuimmat - Uutiset</span></h4><div class="hasa-popular-posts clearfix"><ul class="hasa-popular-posts-tablist" role="tablist"><li class="hasa-popular-posts-tab active" role="tab"><a data-tab-id="last24hours" href="#">Tänään</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last7days" href="#">Viikko</a></li><li class="hasa-popular-posts-tab" role="tab"><a data-tab-id="last30days" href="#">Kuukausi</a></li></ul><div class="hasa-popular-posts-tab-container active" id="hasa-popular-posts-tab-container-last24hours"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/" title="Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189596-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva jengin kerhotiloista Tampereella. Tiloihin tehtiin kotietsintä perjantaina 6. syyskuuta. Kuva: Keskusrikospoliisi" srcset="/wp-content/uploads/2019/09/1189596-74x55.jpg 74w, /wp-content/uploads/2019/09/1189596-111x83.jpg 111w, /wp-content/uploads/2019/09/1189596-215x161.jpg 215w, /wp-content/uploads/2019/09/1189596-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/">Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 18:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/viranomaiset-vahvistavat-rikollisjengi-united-brotherhood-otti-suomen-vankilat-hallintaansa-jengi-teki-selliosastoista-rahasampoja-723491/" title="Viranomaiset vahvistavat: Rikollisjengi United Brotherhood otti Suomen vankilat hallintaansa – Jengi teki selliosastoista rahasampoja"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/1158050-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Rikollisjärjestö United Brotherhoodilla (UB) on Krp:n arvion mukaan noin 120 jäsentä, kun mukaan lasketaan sen alajärjestön Bad Unionin väki. Kuva: Oulun poliisilaitos" srcset="/wp-content/uploads/2019/04/1158050-74x55.jpg 74w, /wp-content/uploads/2019/04/1158050-479x360.jpg 479w, /wp-content/uploads/2019/04/1158050-111x83.jpg 111w, /wp-content/uploads/2019/04/1158050-215x161.jpg 215w, /wp-content/uploads/2019/04/1158050-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/viranomaiset-vahvistavat-rikollisjengi-united-brotherhood-otti-suomen-vankilat-hallintaansa-jengi-teki-selliosastoista-rahasampoja-723491/">Viranomaiset vahvistavat: Rikollisjengi United Brotherhood otti Suomen vankilat hallintaansa – Jengi teki selliosastoista rahasampoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.4.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/britannian-hallitus-joutuu-julkaisemaan-sopimuksettomaan-eu-eroon-ja-parlamentin-jaadyttamiseen-liittyvat-valmistelut-864594/" title="Britannian hallitus joutuu julkaisemaan sopimuksettomaan EU-eroon ja parlamentin jäädyttämiseen liittyvät valmistelut"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189429-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lontoossa protestoijat vaativat lauantaina pääministeri Boris Johnsonin eroa ja loppua hänen brexit-agendalleen. Parlamentti aloittaa Johnsonin määräämän istuntotauon tällä viikolla. Johnsonia kutsuttiin mielenosoittajan kyltissä valehtelijaksi. Kuva: ANDY RAIN" srcset="/wp-content/uploads/2019/09/1189429-2-74x55.jpg 74w, /wp-content/uploads/2019/09/1189429-2-111x83.jpg 111w, /wp-content/uploads/2019/09/1189429-2-215x161.jpg 215w, /wp-content/uploads/2019/09/1189429-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/britannian-hallitus-joutuu-julkaisemaan-sopimuksettomaan-eu-eroon-ja-parlamentin-jaadyttamiseen-liittyvat-valmistelut-864594/">Britannian hallitus joutuu julkaisemaan sopimuksettomaan EU-eroon ja parlamentin jäädyttämiseen liittyvät valmistelut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 22:09</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/keskustan-uusi-puheenjohtaja-pysyy-arvoituksellisena-en-ole-kuullut-etta-mikaan-puolue-ilmoittaisi-etukateen-ministerikierratyksesta-864215/" title="Keskustan uusi puheenjohtaja pysyy arvoituksellisena: &#8220;En ole kuullut, että mikään puolue ilmoittaisi etukäteen ministerikierrätyksestä&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189531-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Keskustan uusi puheenjohtaja Katri Kulmuni ei pitänyt Kouvolassa yksipäiväisessä puoluekokouksessa linjapuhetta. Sen vuoro on torstaina puoluehallituksen kokouksessa. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/09/1189531-74x55.jpg 74w, /wp-content/uploads/2019/09/1189531-111x83.jpg 111w, /wp-content/uploads/2019/09/1189531-215x161.jpg 215w, /wp-content/uploads/2019/09/1189531-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/keskustan-uusi-puheenjohtaja-pysyy-arvoituksellisena-en-ole-kuullut-etta-mikaan-puolue-ilmoittaisi-etukateen-ministerikierratyksesta-864215/">Keskustan uusi puheenjohtaja pysyy arvoituksellisena: &#8220;En ole kuullut, että mikään puolue ilmoittaisi etukäteen ministerikierrätyksestä&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 15:27</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-ukrainassa-talla-viikolla-863900/" title="Presidentti Niinistö vierailee Ukrainassa tällä viikolla"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189430-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Presidentti Sauli Niinistö tapaa Ukrainan uuden presidentin ensimmäistä kertaa. Kuva: TONI REPO" srcset="/wp-content/uploads/2019/09/1189430-74x55.jpg 74w, /wp-content/uploads/2019/09/1189430-111x83.jpg 111w, /wp-content/uploads/2019/09/1189430-215x161.jpg 215w, /wp-content/uploads/2019/09/1189430-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/presidentti-niinisto-vierailee-ukrainassa-talla-viikolla-863900/">Presidentti Niinistö vierailee Ukrainassa tällä viikolla</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 11:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ajomies-ala-kiirehdi-suotta-30219/" title="Ajomies, älä kiirehdi suotta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1" alt="" srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ajomies-ala-kiirehdi-suotta-30219/">Ajomies, älä kiirehdi suotta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.10.2006 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/oikeusministeri-henriksson-suomeen-ei-tule-ikuista-elinkautista-863147/" title="Oikeusministeri Henriksson: &#8220;Suomeen ei tule ikuista elinkautista&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189326-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Oikeusministeri Anna-Maja Henrikson (r.) kertoo linjaavansa mahdolliset kiristyksen riskivankien valvonnassa heti, kun oikeusministeriön selvitykset aiheesta valmistuvat. Kuva: Clas-Olav Slotte" srcset="/wp-content/uploads/2019/09/1189326-74x55.jpg 74w, /wp-content/uploads/2019/09/1189326-111x83.jpg 111w, /wp-content/uploads/2019/09/1189326-215x161.jpg 215w, /wp-content/uploads/2019/09/1189326-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/oikeusministeri-henriksson-suomeen-ei-tule-ikuista-elinkautista-863147/">Oikeusministeri Henriksson: &#8220;Suomeen ei tule ikuista elinkautista&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/taifuuni-faxai-aiheutti-tuhoja-tokion-alueella-ainakin-yksi-henkilo-on-kuollut-ja-ainakin-36-loukkaantunut-863938/" title="Taifuuni Faxai aiheutti tuhoja Tokion alueella – ainakin yksi henkilö on kuollut ja ainakin 36 loukkaantunut"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189395-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Taifuuni aiheutti mittavia tuhoja Tokion alueella. Kuvassa myrskyn repimä parkkihalli. Kuva: JIJI PRESS" srcset="/wp-content/uploads/2019/09/1189395-74x55.jpg 74w, /wp-content/uploads/2019/09/1189395-111x83.jpg 111w, /wp-content/uploads/2019/09/1189395-215x161.jpg 215w, /wp-content/uploads/2019/09/1189395-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/taifuuni-faxai-aiheutti-tuhoja-tokion-alueella-ainakin-yksi-henkilo-on-kuollut-ja-ainakin-36-loukkaantunut-863938/">Taifuuni Faxai aiheutti tuhoja Tokion alueella – ainakin yksi henkilö on kuollut ja ainakin 36 loukkaantunut</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 11:29</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on 
remontoijan murheenkryyni"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2607lautaJS-1-111x83.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on 
remontoijan murheenkryyni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/katri-kulmuni-valittiin-keskustan-puheenjohtajaksi-voitti-antti-kaikkosen-aanin-1092-829-862103/" title="Katri Kulmuni valittiin keskustan puheenjohtajaksi – voitti Antti Kaikkosen äänin 1092–829"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189191-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Torniolainen Katri Kulmuni on keskustan uusi puheenjohtaja. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/09/1189191-74x55.jpg 74w, /wp-content/uploads/2019/09/1189191-111x83.jpg 111w, /wp-content/uploads/2019/09/1189191-215x161.jpg 215w, /wp-content/uploads/2019/09/1189191-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/katri-kulmuni-valittiin-keskustan-puheenjohtajaksi-voitti-antti-kaikkosen-aanin-1092-829-862103/">Katri Kulmuni valittiin keskustan puheenjohtajaksi – voitti Antti Kaikkosen äänin 1092–829</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7.9.2019 18:32</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last7days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vaitonainen-kolmen-nuoren-miehen-hengen-vaatineesta-kolarista-rauman-kaupunginjohtaja-jarkyttavaa-859167/" title="Poliisi vaitonainen kolmen miehen hengen vaatineesta kolarista – Kaupunginjohtaja: &#8220;Järkyttävää&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1188525-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Torstaina aamupäivällä kolaripaikalla näkyi auki raapiutunutta maata, palojälkiä ja sammutusvaahtoa. Kuva: Pekka Lehmuskallio" srcset="/wp-content/uploads/2019/09/1188525-74x55.jpg 74w, /wp-content/uploads/2019/09/1188525-111x83.jpg 111w, /wp-content/uploads/2019/09/1188525-215x161.jpg 215w, /wp-content/uploads/2019/09/1188525-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vaitonainen-kolmen-nuoren-miehen-hengen-vaatineesta-kolarista-rauman-kaupunginjohtaja-jarkyttavaa-859167/">Poliisi vaitonainen kolmen miehen hengen vaatineesta kolarista – Kaupunginjohtaja: &#8220;Järkyttävää&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2019 11:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/nuoria-naisia-piinannut-ilmio-koskee-myos-miehia-asiantuntija-kertoo-asumista-vastaan-tehdyista-torkyehdotuksista-859625/" title="Nuoria naisia piinannut ilmiö koskee myös miehiä – asiantuntija kertoo asumista vastaan tehdyistä törkyehdotuksista"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1188715-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Seksuaalineuvoja ja terapeutti Tommi P. Pesonen on kohdannut ja auttanut työssään nuoria miehiä, jotka ovat joutuneet seksuaalisen hyväksikäytön uhriksi. Hän sanoo, että sukupuoli ei suojaa seksuaaliselta hyväksikäytöltä, vaan sen uhriksi voivat joutua niin tytöt kuin pojat. Kuva: Pekka Peura" srcset="/wp-content/uploads/2019/09/1188715-74x55.jpg 74w, /wp-content/uploads/2019/09/1188715-111x83.jpg 111w, /wp-content/uploads/2019/09/1188715-215x161.jpg 215w, /wp-content/uploads/2019/09/1188715-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/nuoria-naisia-piinannut-ilmio-koskee-myos-miehia-asiantuntija-kertoo-asumista-vastaan-tehdyista-torkyehdotuksista-859625/">Nuoria naisia piinannut ilmiö koskee myös miehiä – asiantuntija kertoo asumista vastaan tehdyistä törkyehdotuksista</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2019 18:04</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/viranomaiset-vahvistavat-rikollisjengi-united-brotherhood-otti-suomen-vankilat-hallintaansa-jengi-teki-selliosastoista-rahasampoja-723491/" title="Viranomaiset vahvistavat: Rikollisjengi United Brotherhood otti Suomen vankilat hallintaansa – Jengi teki selliosastoista rahasampoja"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/04/1158050-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Rikollisjärjestö United Brotherhoodilla (UB) on Krp:n arvion mukaan noin 120 jäsentä, kun mukaan lasketaan sen alajärjestön Bad Unionin väki. Kuva: Oulun poliisilaitos" srcset="/wp-content/uploads/2019/04/1158050-74x55.jpg 74w, /wp-content/uploads/2019/04/1158050-479x360.jpg 479w, /wp-content/uploads/2019/04/1158050-111x83.jpg 111w, /wp-content/uploads/2019/04/1158050-215x161.jpg 215w, /wp-content/uploads/2019/04/1158050-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/viranomaiset-vahvistavat-rikollisjengi-united-brotherhood-otti-suomen-vankilat-hallintaansa-jengi-teki-selliosastoista-rahasampoja-723491/">Viranomaiset vahvistavat: Rikollisjengi United Brotherhood otti Suomen vankilat hallintaansa – Jengi teki selliosastoista rahasampoja</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28.4.2019 07:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/" title="Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189596-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva jengin kerhotiloista Tampereella. Tiloihin tehtiin kotietsintä perjantaina 6. syyskuuta. Kuva: Keskusrikospoliisi" srcset="/wp-content/uploads/2019/09/1189596-74x55.jpg 74w, /wp-content/uploads/2019/09/1189596-111x83.jpg 111w, /wp-content/uploads/2019/09/1189596-215x161.jpg 215w, /wp-content/uploads/2019/09/1189596-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/valtaosa-united-brotherhood-rikollisjengilaisista-on-kiinniotettuna-jarjestoa-vaaditaan-kiellettavaksi-864410/">Valtaosa United Brotherhood -rikollisjengiläisistä on kiinniotettuna, järjestöä vaaditaan kiellettäväksi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.9.2019 18:19</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/oho-maitotolkin-korkki-onkin-sokeriruokoa-352347/" title="Oho! Maitotölkin korkki onkin sokeriruokoa"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/11/1116926-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/11/1116926-74x55.jpg 74w, /wp-content/uploads/2018/11/1116926-111x83.jpg 111w, /wp-content/uploads/2018/11/1116926-215x161.jpg 215w, /wp-content/uploads/2018/11/1116926-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/oho-maitotolkin-korkki-onkin-sokeriruokoa-352347/">Oho! Maitotölkin korkki onkin sokeriruokoa</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.11.2018 19:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tanskalainen-frank-vang-jensenista-nordean-uusi-konsernijohtaja-suhtautuu-intohimoisesti-pankkitoimintaa-ja-ymmartaa-pankkien-yhteiskunnallisen-roolin-858758/" title="Tanskalainen Frank Vang-Jensenistä Nordean uusi konsernijohtaja – &#8220;Suhtautuu intohimoisesti pankkitoimintaa ja ymmärtää pankkien yhteiskunnallisen roolin&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1188449-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tanskalainen Frank Vang-Jensen on valittu Nordean uudeksi konsernijohtajaksi. Hänen työt alkavat heti. Kuva: Nordea Nordea" srcset="/wp-content/uploads/2019/09/1188449-74x55.jpg 74w, /wp-content/uploads/2019/09/1188449-111x83.jpg 111w, /wp-content/uploads/2019/09/1188449-215x161.jpg 215w, /wp-content/uploads/2019/09/1188449-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tanskalainen-frank-vang-jensenista-nordean-uusi-konsernijohtaja-suhtautuu-intohimoisesti-pankkitoimintaa-ja-ymmartaa-pankkien-yhteiskunnallisen-roolin-858758/">Tanskalainen Frank Vang-Jensenistä Nordean uusi konsernijohtaja – &#8220;Suhtautuu intohimoisesti pankkitoimintaa ja ymmärtää pankkien yhteiskunnallisen roolin&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2019 09:14</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/voimakkaasti-allergisoivan-kasvin-siitepolya-saapui-suomeen-pujoallergikot-saattavat-saada-oireita-858106/" title="Voimakkaasti allergisoivan kasvin siitepölyä saapui Suomeen: &#8220;Pujoallergikot saattavat saada oireita&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1188412-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Marunatuoksukki muistuttaa ulkonäöltään jonkin verran pujoa. Kuva: Koponen Taneli" srcset="/wp-content/uploads/2019/09/1188412-74x55.jpg 74w, /wp-content/uploads/2019/09/1188412-111x83.jpg 111w, /wp-content/uploads/2019/09/1188412-215x161.jpg 215w, /wp-content/uploads/2019/09/1188412-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/voimakkaasti-allergisoivan-kasvin-siitepolya-saapui-suomeen-pujoallergikot-saattavat-saada-oireita-858106/">Voimakkaasti allergisoivan kasvin siitepölyä saapui Suomeen: &#8220;Pujoallergikot saattavat saada oireita&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.9.2019 20:43</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on 
remontoijan murheenkryyni"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2607lautaJS-1-111x83.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on 
remontoijan murheenkryyni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/" title="Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/07/1174646-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Katri Kulmuni ja Jyrki Peisa kuvattiin Linnan juhlissa vuonna 2016. Peisa rahoitti Kulmunin ensimmäistä eduskuntavaalikampanjaa 6 000 eurolla. Kuva: Pekka Aho" srcset="/wp-content/uploads/2019/07/1174646-74x55.jpg 74w, /wp-content/uploads/2019/07/1174646-111x83.jpg 111w, /wp-content/uploads/2019/07/1174646-215x161.jpg 215w, /wp-content/uploads/2019/07/1174646-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/sellutehtaita-puolustaneen-katri-kulmunin-puoliso-on-metsaalan-lobbari-miehen-tehtavankuvaa-muutettiin-ministerinimityksen-jalkeen-796691/">Katri Kulmunin puoliso on metsäalan lobbari – miehen tehtävänkuvaa muutettiin</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2019 08:48</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/venajan-diplomaattikarkotuksen-vaikutus-jai-lyhyeksi-um-uusi-diplomaatti-siirtynyt-moskovaan-syksylla-2018-862223/" title="Venäjän diplomaattikarkotuksen vaikutus jäi lyhyeksi – UM: Uusi diplomaatti siirtynyt Moskovaan syksyllä 2018"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1189196-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Suomi karkotti yhden diplomaatin Venäjän Helsingin-lähetystöstä keväällä 2018. Venäjä reagoi vastakarkotuksella. Kuva: Joel Maisalmi" srcset="/wp-content/uploads/2019/09/1189196-74x55.jpg 74w, /wp-content/uploads/2019/09/1189196-111x83.jpg 111w, /wp-content/uploads/2019/09/1189196-215x161.jpg 215w, /wp-content/uploads/2019/09/1189196-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/venajan-diplomaattikarkotuksen-vaikutus-jai-lyhyeksi-um-uusi-diplomaatti-siirtynyt-moskovaan-syksylla-2018-862223/">Venäjän diplomaattikarkotuksen vaikutus jäi lyhyeksi – UM: Uusi diplomaatti siirtynyt Moskovaan syksyllä 2018</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.9.2019 06:00</span></div></div></div></div></div></article></div><div class="hasa-popular-posts-tab-container" id="hasa-popular-posts-tab-container-last30days"><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisilla-on-kaynnissa-takaa-ajotilanne-tampereelta-kohti-ylojarvea-epaillaan-liittyvan-porvoon-ampumistapaukseen-844969/" title="Porvoon ampumisesta epäillyt otettu kiinni takaa-ajon jälkeen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1186013-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuvituskuva. Kuva: Tomi Vuokola" srcset="/wp-content/uploads/2019/08/1186013-74x55.jpg 74w, /wp-content/uploads/2019/08/1186013-111x83.jpg 111w, /wp-content/uploads/2019/08/1186013-215x161.jpg 215w, /wp-content/uploads/2019/08/1186013-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisilla-on-kaynnissa-takaa-ajotilanne-tampereelta-kohti-ylojarvea-epaillaan-liittyvan-porvoon-ampumistapaukseen-844969/">Porvoon ampumisesta epäillyt otettu kiinni takaa-ajon jälkeen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.8.2019 20:35</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ainutlaatuinen-irtisanominen-140276/" title="Ainutlaatuinen irtisanominen"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1" alt="" srcset="/wp-content/uploads/2018/05/Placeholder_tsininen-74x55.jpg 74w, /wp-content/uploads/2018/05/Placeholder_tsininen-111x83.jpg 111w, /wp-content/uploads/2018/05/Placeholder_tsininen-215x161.jpg 215w, /wp-content/uploads/2018/05/Placeholder_tsininen-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ainutlaatuinen-irtisanominen-140276/">Ainutlaatuinen irtisanominen</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.10.2013 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/" title="Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183631-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tehyn puheenjohtaja Millariikka Rytkönen pitää röyhkeänä, että pääosin verorahoitteinen sote-yritys hakee parempaa tulosta hoitajien selkänahasta ja potilasturvallisuudesta. Kuva: Kimmo Penttinen" srcset="/wp-content/uploads/2019/08/1183631-74x55.jpg 74w, /wp-content/uploads/2019/08/1183631-111x83.jpg 111w, /wp-content/uploads/2019/08/1183631-215x161.jpg 215w, /wp-content/uploads/2019/08/1183631-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/ammattijarjestot-pihlajalinna-hakee-laittomasti-voittoa-leikkaamalla-hoitajien-palkkoja-yritys-perustelee-ratkaisua-tasapuolisuudella-834243/">Ammattijärjestöt: Pihlajalinna hakee laittomasti voittoa leikkaamalla hoitajien palkkoja — Yritys perustelee ratkaisua tasapuolisuudella</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.8.2019 12:55</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/satoja-ruumiita-nahnyt-henkirikostutkija-pitaa-television-dekkarisarjoja-pelleilyna-lempiohjelma-saattaa-yllattaa-848580/" title="Satoja ruumiita nähnyt henkirikostutkija pitää television dekkarisarjoja pelleilynä — Lempiohjelma saattaa yllättää"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1186733-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Ex-poliisi Juha Rautaheimo sanoo, että valitettavasti uhrit huomioidaan rikosprosessissa Suomessa huonommin kuin epäillyt. Kuva: Pekka Sipola" srcset="/wp-content/uploads/2019/08/1186733-74x55.jpg 74w, /wp-content/uploads/2019/08/1186733-111x83.jpg 111w, /wp-content/uploads/2019/08/1186733-215x161.jpg 215w, /wp-content/uploads/2019/08/1186733-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/satoja-ruumiita-nahnyt-henkirikostutkija-pitaa-television-dekkarisarjoja-pelleilyna-lempiohjelma-saattaa-yllattaa-848580/">Satoja ruumiita nähnyt henkirikostutkija pitää television dekkarisarjoja pelleilynä — Lempiohjelma saattaa yllättää</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29.8.2019 00:01</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/" title="Mineriittilevy on 
remontoijan murheenkryyni"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="/wp-content/uploads/2018/06/2607lautaJS-1-74x55.jpg 74w, /wp-content/uploads/2018/06/2607lautaJS-1-111x83.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/mineriittilevy-on-remontoijan-murheenkryyni-51663/">Mineriittilevy on 
remontoijan murheenkryyni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.7.2004 00:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vaitonainen-kolmen-nuoren-miehen-hengen-vaatineesta-kolarista-rauman-kaupunginjohtaja-jarkyttavaa-859167/" title="Poliisi vaitonainen kolmen miehen hengen vaatineesta kolarista – Kaupunginjohtaja: &#8220;Järkyttävää&#8221;"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/09/1188525-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Torstaina aamupäivällä kolaripaikalla näkyi auki raapiutunutta maata, palojälkiä ja sammutusvaahtoa. Kuva: Pekka Lehmuskallio" srcset="/wp-content/uploads/2019/09/1188525-74x55.jpg 74w, /wp-content/uploads/2019/09/1188525-111x83.jpg 111w, /wp-content/uploads/2019/09/1188525-215x161.jpg 215w, /wp-content/uploads/2019/09/1188525-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/poliisi-vaitonainen-kolmen-nuoren-miehen-hengen-vaatineesta-kolarista-rauman-kaupunginjohtaja-jarkyttavaa-859167/">Poliisi vaitonainen kolmen miehen hengen vaatineesta kolarista – Kaupunginjohtaja: &#8220;Järkyttävää&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.9.2019 11:32</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/" title="Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182220-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tampereen yliopistollisen sairaalan B-rakennuksesta on löytynyt mikrobikasvustoa. Kuva: Eriika Ahopelto" srcset="/wp-content/uploads/2019/08/1182220-74x55.jpg 74w, /wp-content/uploads/2019/08/1182220-111x83.jpg 111w, /wp-content/uploads/2019/08/1182220-215x161.jpg 215w, /wp-content/uploads/2019/08/1182220-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/lannen-median-tiedot-sairaalasta-loytyi-sadesienta-tampereella-ainakin-48-tyontekijan-ja-useiden-potilaiden-epaillaan-saaneen-oireita-sisailmasta-827714/">Lännen Median tiedot: Sairaalasta löytyi sädesientä Tampereella – Ainakin 48 työntekijän ja useiden potilaiden epäillään saaneen oireita sisäilmasta</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.8.2019 06:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/taidan-ottaa-nyt-konjakin-elakelainen-ebla-katainen-tuumasi-miehelleen-perjantai-iltana-siilinjarvella-844872/" title="&#8220;Taidan ottaa nyt konjakin&#8221; eläkeläinen Ebla Katainen tuumasi miehelleen perjantai-iltana Siilinjärvellä"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1185975-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Eläkeläinen Ebla Katainen ei aio nyt miljonäärinä lopettaa lintujen talviruokintaa, koska se on rakas harrastus. Uusi koti voi olla totta jo piankin. Kuva: Matias Honkamaa" srcset="/wp-content/uploads/2019/08/1185975-74x55.jpg 74w, /wp-content/uploads/2019/08/1185975-111x83.jpg 111w, /wp-content/uploads/2019/08/1185975-215x161.jpg 215w, /wp-content/uploads/2019/08/1185975-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/taidan-ottaa-nyt-konjakin-elakelainen-ebla-katainen-tuumasi-miehelleen-perjantai-iltana-siilinjarvella-844872/">&#8220;Taidan ottaa nyt konjakin&#8221; eläkeläinen Ebla Katainen tuumasi miehelleen perjantai-iltana Siilinjärvellä</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25.8.2019 16:45</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/hamkin-ilmaisilla-kursseilla-pyritaan-vastaamaan-valtakunnalliseen-koodaripulaan-835352/" title="Hamkin ilmaisilla kursseilla pyritään vastaamaan valtakunnalliseen koodaripulaan"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1183771-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kuva: Pekka Rautiainen" srcset="/wp-content/uploads/2019/08/1183771-74x55.jpg 74w, /wp-content/uploads/2019/08/1183771-111x83.jpg 111w, /wp-content/uploads/2019/08/1183771-215x161.jpg 215w, /wp-content/uploads/2019/08/1183771-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/hamkin-ilmaisilla-kursseilla-pyritaan-vastaamaan-valtakunnalliseen-koodaripulaan-835352/">Hamkin ilmaisilla kursseilla pyritään vastaamaan valtakunnalliseen koodaripulaan</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.8.2019 12:00</span></div></div></div></div></div></article><article class="herald-lay-g"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/" title="Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon"><img width="74" height="55" src="https://www.hameensanomat.fi/wp-content/uploads/2019/08/1182855-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Videon pysäytyskuvaan koko viitospentuetta ei saa kerralla, koska vikkelät pikkuilvekset kipittävät kameran edestä peräkkäin. Muita emoja ei Rantalan mukaan ole näkynyt saman alueen kameroilla kahteen vuoteen. Kuva: Hannu Rantala" srcset="/wp-content/uploads/2019/08/1182855-74x55.jpg 74w, /wp-content/uploads/2019/08/1182855-111x83.jpg 111w, /wp-content/uploads/2019/08/1182855-215x161.jpg 215w, /wp-content/uploads/2019/08/1182855-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /></a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.hameensanomat.fi/uutiset/tallentuiko-videolle-superharvinaisuus-ilveskuiskaaja-hannu-rantala-uskoo-kuvanneensa-ilvesviitoset-mutta-tutkija-arvelee-etta-pennut-ovat-kahden-eri-emon-831079/">Tallentuiko videolle superharvinaisuus? Ilveskuiskaaja Hannu Rantala uskoo kuvanneensa ilvesviitoset, mutta tutkija arvelee, että pennut ovat kahden eri emon</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.8.2019 12:31</span></div></div></div></div></div></article></div></div></div>		<div id="recent-posts-14" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat</span></h4>		<ul>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/salama-iski-omakotitaloon-ambomaantiella-864857/">Salama iski omakotitaloon Ambomaantiellä</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/18-rekkaa-toi-hameenlinnan-ensimmaisen-puukerrostalon-36-moduulia-ruotsista-visamakeen-mukana-kulkivat-niin-astiainpesukoneet-kuin-vessanpontotkin-864172/">18 rekkaa toi Hämeenlinnan ensimmäisen puukerrostalon moduulit: mukana kulkivat niin pesukoneet kuin vessanpöntöt</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/britannian-parlamentti-hylkasi-taas-johnsonin-haluamat-ennenaikaiset-vaalit-864807/">Britannian parlamentti hylkäsi taas Johnsonin haluamat ennenaikaiset vaalit</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/verohallinnon-kolmella-johtajalla-on-mahdollisuus-puolen-vuoden-ylimaaraiseen-palkkaan-karenssisopimus-voi-tuoda-jopa-60-000-euron-korvauksen-864352/">Verohallinnon kolmella johtajalla on mahdollisuus puolen vuoden ylimääräiseen palkkaan – Karenssisopimus voi tuoda 60 000 euron korvauksen</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/uutiset/suomen-ensimmaisen-naiskomissaarin-salkku-paljastuu-jutta-urpilaiselle-huhutaan-tarkeaa-talouskomissaarin-pestia-864350/">Suomen ensimmäisen naiskomissaarin salkku paljastuu – Jutta Urpilaiselle huhutaan arvokasta pestiä</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kanta-hame/toriparkki-kirvoitti-valtuutetuilta-kymmenia-puheita-paatoksen-tekoon-on-yha-yli-kaksi-kuukautta-864584/">Toriparkki kirvoitti valtuutetuilta kymmeniä puheita – Päätöksen tekoon on yhä yli kaksi kuukautta</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kulttuuri/miksi-julkaiset-uuden-kirjasi-mesenaatti-kampanjan-avulla-kimmo-miettinen-864206/">Miksi julkaiset uuden kirjasi Mesenaatti-kampanjan avulla, Kimmo Miettinen?</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/paakirjoitukset/kolmas-nainen-kertoo-keskustalle-totisen-toden-864553/">Kolmas nainen kertoo keskustalle totisen toden</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/kevytautolakiin-tehtava-useita-muutoksia-vetokoukku-ei-tee-pikkuautosta-traktoria-864550/">Kevytautolakiin tehtävä useita muutoksia – Vetokoukku ei tee pikkuautosta traktoria</a>
											<span class="post-date">10.9.2019</span>
									</li>
											<li>
					<a href="https://www.hameensanomat.fi/kolumnit/sanasaastaa-suuressa-salissa-864210/">Kielen päällä -kolumni: Sanasaastaa suuressa salissa?</a>
											<span class="post-date">10.9.2019</span>
									</li>
					</ul>
		</div><div id="herald_posts_widget-61" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Hämeen Sanomat 140 vuotta</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-483123 post type-post status-publish format-standard has-post-thumbnail hentry category-kanta-hame tag-140-vuotta tag-hameen-sanomat tag-hameenlinna tag-kaarlo-blomstedt pmpro-has-access">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/" title="Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä">
				<img width="1251" height="785" src="https://www.hameensanomat.fi/wp-content/uploads/2019/01/kansi.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="/wp-content/uploads/2019/01/kansi.jpg 1251w, /wp-content/uploads/2019/01/kansi-300x188.jpg 300w, /wp-content/uploads/2019/01/kansi-768x482.jpg 768w, /wp-content/uploads/2019/01/kansi-1024x643.jpg 1024w, /wp-content/uploads/2019/01/kansi-320x200.jpg 320w, /wp-content/uploads/2019/01/kansi-1200x753.jpg 1200w" sizes="(max-width: 1251px) 100vw, 1251px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.hameensanomat.fi/kanta-hame/hameen-sanomat-140-vuotta-katso-video-lue-juhlalehti-ja-vuoden-1879-lehtia-483123/">Katso video: Hämeen Sanomat 140 vuotta &#8211; Tästä pääset lukemaan juhlalehden ja vuoden 1879 lehtiä</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer id="e2e-widget-1524742815360" src="https://embed.tapkal.fi/widget1.js?_eid=e2e-widget-1524742815360&ApiKey=hameensanomat&_Theme=colorful&Count=6&County=38%2C39%2C42%2C57%2C72%2C74%2C94%2C198%2C311%2C312%2C362%2C375&StartDate=today"></script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Hämeen Sanomat Oy</span></h4>			<div class="textwidget"><p>Hämeen Sanomat on vuonna 1879 perustettu sitoutumaton 7-päiväinen Kanta-Hämeen maakuntalehti.</p>
<p>vt päätoimittaja: Mikko Soini</p>
<p>Hämeen Sanomat on osa Aina Group -konsernia.</p>
<p><a href="https://www.hameensanomat.fi/tietosuoja/" target="_blank" rel="noopener">Tietosuoja Hämeen Sanomat Oy:ssä</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Asiakaspalvelu on avoinna klo 8-16</span></h4>			<div class="textwidget"><p><strong>Keskus:</strong> 03 61511</p>
<p><strong>Käyntiosoite:</strong> Vanajantie 7, Hämeenlinna</p>
<p><strong>Postiosoite:</strong> PL 530, 13111 Hämeenlinna</p>
<p><strong>Tilaajapalvelu:</strong> <a href="mailto:tilaukset@hameensanomat.fi">tilaukset@hameensanomat.fi</a></p>
<p><strong>Mediamyynti:</strong> <a href="mailto:ilmoitukset@hameensanomat.fi">ilmoitukset@hameensanomat.fi</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Löydät meidät myös:</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/HameenSanomat/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/hameensanomat.fi/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://toimitus@hameensanomat.fi" title="Mail" class="mail_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://play.google.com/store/apps/details?id=fi.epaper.elements.hasa2g" title="Play Store" class="play-store_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>play-store</span></a></li>
		  			  		<li><a href="https://itunes.apple.com/fi/app/h%C3%A4meen-sanomat-sovellus/id1304257376?l=fi&#038;mt=8" title="Apple" class="apple_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>apple</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<span>10.9.2019</span>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018 Hämeen Sanomat</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

		<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.hameensanomat.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1cdaa0b2d5", post_id : 864352 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hameensanomat.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"\/wp-content\/uploads\/2019\/05\/140_nimio_931x178px.png","logo_retina":"\/wp-content\/uploads\/2019\/05\/140_ja_nimio_1256x240.png","logo_mini":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/HaSa_nega_mustareuna.png","logo_mini_retina":"https:\/\/www.hameensanomat.fi\/wp-content\/uploads\/2018\/05\/hasa500x100.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-util.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.hameensanomat.fi\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hameensanomat.fi/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					var breakpoint = {}; breakpoint.refreshValue = function () { this.value = window.getComputedStyle(document.querySelector('body'), ':before').getPropertyValue('content').replace(/\"/g, ''); };jQuery(window).resize(function () { breakpoint.refreshValue(); }).resize(); jQuery(document).ready(function($){ $('.menu-item.unclickable>a').on('click', function(e) { e.preventDefault(); }); });
				/* ]]> */
				</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Käytämme evästeitä verkkosivuillamme, jotta voisimme tarjota parhaan mahdollisen käyttäjäkokemuksen sivuston kävijälle.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Hyväksy</a><a href="https://www.hameensanomat.fi/evasteista/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Lue lisää</a>
				</div>
				
			</div>
</body>
</html>